Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 07-08-2015 22:05:00

nIQnutn
Modérateur
Lieu : Lyon
Distrib. : Jessie
Noyau : Linux 3.16-amd64
(G)UI : XFCE
Inscription : 16-03-2012
Site Web

Faille de sécurité Firefox CVE-2015-4495

cbri a écrit :

Une faille critique a été repéré par un utilisateur (Cody Crews ?): certaines publicités de sites web slaves essayaient d’exploiter une vulnérabilité dans le lecteur PDF intégré de Firefox. Donne javascript serait injecté pour accéder à certains fichiers.



Bon, pour ce qui concerne Debian c'est plutôt rassurant https://security-tracker.debian.org/tra … -2015-4495 sauf pour testing qui est touché.

https://blog.mozilla.org/security/2015/ … -the-wild/
http://linuxfr.org/users/cbri/journaux/ … s-de-passe

Hors ligne

Pied de page des forums