Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 12-02-2016 20:38:22

Maurice
Membre
Distrib. : jessie--Debian 8.2.0
Noyau : Linux 3.16.0-4-amd64
(G)UI : Gnome
Inscription : 25-11-2015

[Résolu]Problème d'ouverture de KDE sous Plasma

Bonjour,
Je suis sur Dell Inspiron 15R 5537 AMD 64 bits en dual-boot avec Windows 8.1 et debian 8.2 (Jessie). J'ai pris l'image iso par Torrent courant décembre 2015.
Je débute en Linux (j'ai utilisé Ubuntu sur un "vieux" Toshiba je trouve ce logiciel très bien).
Bien qu'ayant connu Windows 1 et les autres je ne veux pas passer à Win 10.
Mon problème:
Depuis quelque temps à l'ouverture de KDE sur Plasma,après le graphisme de KDE au centre de l'écran, des logiciels s'ouvrent très rapidement les uns sur les autres au coin supérieur gauche sur environ un tiers de la largeur de l'écran:aprés  2 ou 3 logiciels ,qui s'ouvrent très vite,  le programme Kwin s'excuse de s'être arrété soudainement (pas eu le temps d'en lire plus) enfin l'Aide vient se mettre toujours dans le même format au dessus de tout et un ruban gris se montre sur deux tiers de la bordure supérieure de l'écran.
Je n'ai plus la main sur rien. ni la souris ni "Enter" ni lécran tactile ne répondent plus.Je m'en tire par "reset"!Le graphisme d'arret apparait à ce moment mais je continue sur reset; le redémarrage ne donne rien de plus.

Autre chose:Est-il normal que dans les outils système des "Gnomes" je trouve la configuration du système KDE?
Merci pour votre aide.
Maurice.
NB: j'ai fait un full upgrade après le update sans changement.

Dernière modification par Maurice (06-03-2016 18:59:59)

Hors ligne

Pied de page des forums