Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 22-06-2016 16:35:53

debi1
Membre
Distrib. : debian 8.2 - 64 bits
Noyau : linux 3.16.0-4-amd64
(G)UI : gnome 3.14.1
Inscription : 01-05-2015

Disparition des utilisateurs dans les paramètres > utilisateurs

Bonjour,

Je suis sous DEBIAN 8 en 64 bits
3.16.0-4-amd64

... et depuis quelques temps, je m'aperçois d'un comportement étrange des paramétres concernant les utilisateurs du PC
Sans manipulation et après quelques temps (je ne sais pas combien de temps, mais c'est moins de quelques heures) d'un reboot, lorsque j'ouvre les paramèters PC puis le sous menu "utilisateurs", je ne les vois plus.
Nous sommes 3 à utiliser ce PC + un utilisateur "Samba"

Je vois par conter tout le monde lorsque je passe par le vérouillage de l'écran puis "se connecter avec un autre utilisateur"

Une idée ?
Bon après midi

Hors ligne

#2 01-07-2016 06:59:02

debi1
Membre
Distrib. : debian 8.2 - 64 bits
Noyau : linux 3.16.0-4-amd64
(G)UI : gnome 3.14.1
Inscription : 01-05-2015

Re : Disparition des utilisateurs dans les paramètres > utilisateurs

Bonjour,

Je suis donc le seul sur ce forum à rencontrer ce dysfonctionnement ?

neutral

Hors ligne

#3 08-07-2016 18:30:45

debi1
Membre
Distrib. : debian 8.2 - 64 bits
Noyau : linux 3.16.0-4-amd64
(G)UI : gnome 3.14.1
Inscription : 01-05-2015

Re : Disparition des utilisateurs dans les paramètres > utilisateurs

Bonjour,

Pour info, j'ai installé gnome-system-tools mais rien n'a changé.
Tjrs le même pb de "perte" de mes utilisateurs !

Hors ligne

Pied de page des forums