Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 19-12-2016 17:42:00

fredOfred
Membre
Lieu : Bruxelles
Distrib. : Debian 8 Jessie
Noyau : Amd64 4.4.x-xx.xx
(G)UI : MATE
Inscription : 21-07-2016

Failles de sécurité pour Ubuntu qui peut nous concerner sur Debian

Des bogues permettraient d’utiliser un code malveillant dans l’outil de report de bogue d’Ubuntu.

Plus de détails sur Toolinux

À vérifier !

Dernière modification par fredOfred (19-12-2016 17:42:54)


La véritable recette des frites de Belgique se trouve sur https://strizza.me/r0YlBC
30839220128.gif1478065581.jpg

Hors ligne

#2 19-12-2016 18:11:08

deuchdeb
Moderato ma non troppo
Lieu : Pays de Cocagne
Distrib. : Strtch 9 + backports
Noyau : Noyau stable
(G)UI : KDE 5.8 - Gnome 3.22
Inscription : 13-01-2010

Re : Failles de sécurité pour Ubuntu qui peut nous concerner sur Debian

Merci fredOfred,

Un  peu de boulot pour les développeurs de Debian et autres.

Hors ligne

#3 19-12-2016 19:01:10

fredOfred
Membre
Lieu : Bruxelles
Distrib. : Debian 8 Jessie
Noyau : Amd64 4.4.x-xx.xx
(G)UI : MATE
Inscription : 21-07-2016

Re : Failles de sécurité pour Ubuntu qui peut nous concerner sur Debian

De rien, je ne m’inquiète pas, si nous sommes concerné, le patch va arriver tel Speedy Gonzales ! yes.gif

La véritable recette des frites de Belgique se trouve sur https://strizza.me/r0YlBC
30839220128.gif1478065581.jpg

Hors ligne

#4 20-12-2016 00:31:20

yoshi
Membre
Lieu : Normandie
Distrib. : PCLinuxOS / Salix
Noyau : 4.13.14 & 4.9.59 / 4.4.88
(G)UI : Plasma 5.11.3 / XFCE 4.12.3
Inscription : 05-03-2014

Re : Failles de sécurité pour Ubuntu qui peut nous concerner sur Debian

Idem pour les pilotes proprios Nvidia.

Sous Linux, les versions inférieures aux 304.134, 340.101 ou 375.26 sont insécures. Failles de sécurité.

Hors ligne

Pied de page des forums