Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#26 08-09-2009 12:27:35

phlinux
Membre
Lieu : S-M
Distrib. : Jessie
Noyau : 4.6
(G)UI : Openbox (+Rox+Feh)
Inscription : 10-05-2009

Re : aptitude 1 non mis à jour

Re-
Quels paquets ? Le sl-modem-daemon ?
S'il appartiennent à Elive autant les réinstaller.
Donc, juste la désinstall de pidgin et update / upgrade.

Pages perso : feh, omegat, udisks, sa station de travail comme passerelle

Hors ligne

#27 08-09-2009 19:29:39

rav
Membre
Inscription : 06-09-2009

Re : aptitude 1 non mis à jour

phlinux a écrit :

Re-
Quels paquets ? Le sl-modem-daemon ?
S'il appartiennent à Elive autant les réinstaller.
Donc, juste la désinstall de pidgin et update / upgrade.


non mais j'ai du formater, j'ai plus rien maintenant. Pour pidgin, je comprends donc pour éviter les beugs je vais devoir prendre celui de lenny hmm j'espere juste qu'il passera bientôt en stable sur debian. En tout cas merci.

Hors ligne

#28 08-09-2009 19:57:04

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : aptitude 1 non mis à jour

Hop rav !

Lenny est LE stable maintenant... wink

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#29 08-09-2009 20:06:30

phlinux
Membre
Lieu : S-M
Distrib. : Jessie
Noyau : 4.6
(G)UI : Openbox (+Rox+Feh)
Inscription : 10-05-2009

Re : aptitude 1 non mis à jour

re-
E17 est-il suffisamment développé sur Lenny ? Et dans ce cas faire le contraire, une base Lenny et quelques paquets elive pour E17. Mais ça reste risqué, à mon avis
Surtout bien se renseigner avant de faire des mélanges

Pages perso : feh, omegat, udisks, sa station de travail comme passerelle

Hors ligne

#30 08-09-2009 20:12:25

rav
Membre
Inscription : 06-09-2009

Re : aptitude 1 non mis à jour

ben si je reste sur les dépots elive j'ai lmême pas pidgin dans synaptic.. (gaim encore xD)bon pour l'instent je mets Pidgin 2.4.3 de lenny et je verrai pour passer en 2.6.1 en desactivant le depot par la suite.

Hors ligne

Pied de page des forums