Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 18-06-2017 17:14:41

rodrigue7800
Membre
Lieu : beloeil
Distrib. : debian 9 / ubuntu 18.04
(G)UI : mate
Inscription : 01-03-2016
Site Web

une date expiré de jessie ?

bonjour,
quand la date d'expiré pour jessie? cas juste un savoir smile
rorodebian

bonsoir, vous veuillez une excuse car il n'écrit pas bien le français donc ne tenais pas compte des faute quand il écrit
la groupe des linux amis sur ce facebook : https://www.facebook.com/groups/199571637321174/
la francorphone d'openmediavault https://www.facebook.com/groups/1533132290044409

Hors ligne

#2 18-06-2017 18:03:22

robert2a
Membre
Lieu : France
Distrib. : Stretch 9
Noyau : Linux 4.9.0-3 4.9.30-2
(G)UI : Mate
Inscription : 15-11-2014

Re : une date expiré de jessie ?

Bonjour
en 2020 , mais je suis pas sur  roll

Hors ligne

#3 18-06-2017 18:31:19

nIQnutn
Modérateur
Lieu : Lyon
Distrib. : Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : Gnome
Inscription : 16-03-2012
Site Web

Re : une date expiré de jessie ?

support normal pendant 1 an puis repris par le support LTS pendant 2 ans.
le support LTS n'est pas le même que le support "standard"

En ligne

#4 18-06-2017 19:30:57

rodrigue7800
Membre
Lieu : beloeil
Distrib. : debian 9 / ubuntu 18.04
(G)UI : mate
Inscription : 01-03-2016
Site Web

Re : une date expiré de jessie ?

quentin debian 9  est un lts ?

bonsoir, vous veuillez une excuse car il n'écrit pas bien le français donc ne tenais pas compte des faute quand il écrit
la groupe des linux amis sur ce facebook : https://www.facebook.com/groups/199571637321174/
la francorphone d'openmediavault https://www.facebook.com/groups/1533132290044409

Hors ligne

#5 19-06-2017 00:31:40

nIQnutn
Modérateur
Lieu : Lyon
Distrib. : Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : Gnome
Inscription : 16-03-2012
Site Web

Re : une date expiré de jessie ?

le support LTS sera présent pour toutes les versions.
le fonctionnement de LTS est susceptible de changer (parce qu'il y a plus ou moins de moyen) mais c'est prévu de manière automatique.

attention, le support LTS, ça semble essentiellement orienté (tous les paquets ne peuvent pas être maintenu) pour une utilisation serveur donc ne pas attendre de miracle et il est préférable de migrer avant.

En ligne

Pied de page des forums