Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 24-06-2017 15:52:30

Debian Alain
Membre
Lieu : BREST 29200
Distrib. : W$10 / stretch / ubuntu 17.04 / buster-sid
Noyau : Linux 4.13.0-0.bpo.1-amd64
(G)UI : Mate / Gdm3
Inscription : 11-03-2017

[résolu] dukto

connaissez vous un petit utilitaire (tel que dukto)  qui s'occupe du transfert entre un pc et un android  ?

dukto pour linux semble ne plus exister

Dernière modification par Debian Alain (01-09-2017 19:49:15)


1498826560.jpg 1498812139.jpg Bip ! Bip !

Hors ligne

#2 24-06-2017 17:38:51

jcj33
Membre
Lieu : Dordogne
Distrib. : handylinux 2.5
Noyau : Linux 3.16.0-4-686-pae
(G)UI : xfce
Inscription : 08-07-2016

Re : [résolu] dukto

Bonjour.

Dukto existe toujours pour Linux, je l'utilise sur une HL 2.5:

https://software.opensuse.org/download. … kage=dukto

Hors ligne

#3 25-06-2017 11:04:25

Debian Alain
Membre
Lieu : BREST 29200
Distrib. : W$10 / stretch / ubuntu 17.04 / buster-sid
Noyau : Linux 4.13.0-0.bpo.1-amd64
(G)UI : Mate / Gdm3
Inscription : 11-03-2017

Re : [résolu] dukto

pardon jcj33 , j'ai pas été assez clair .

et pour une stretch ?

le lien que tu me donnes est valable pour jessie seulement .

1498826560.jpg 1498812139.jpg Bip ! Bip !

Hors ligne

#4 25-06-2017 11:09:32

jcj33
Membre
Lieu : Dordogne
Distrib. : handylinux 2.5
Noyau : Linux 3.16.0-4-686-pae
(G)UI : xfce
Inscription : 08-07-2016

Re : [résolu] dukto

Désolé, la je ne sais pas, n'ayant pas eu l'occasion de tester.
Bonne journée

Hors ligne

#5 25-06-2017 12:06:40

IceF0x
Membre
Distrib. : Jessie 8.7
Noyau : Linux 3.16.0-4-amd64
(G)UI : OpenBox
Inscription : 05-02-2012

Re : [résolu] dukto

airdroid

1475862269.gif

Hors ligne

#6 25-06-2017 12:06:52

cyrille
Membre
Lieu : Saint-Pierre la Mer
Distrib. : debian stable
(G)UI : Xfce
Inscription : 08-07-2016
Site Web

Re : [résolu] dukto

Debian Alain a écrit :

pardon jcj33 , j'ai pas été assez clair .

et pour une stretch ?

le lien que tu me donnes est valable pour jessie seulement .



je prends de façon systématique le paquet Ubuntu : http://software.opensuse.org/download.h … kage=dukto

il suffit de faire un dkpg -i dessus et ça passe sans problème

Hors ligne

Pied de page des forums