Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 25-06-2017 15:07:56

TyZef
Membre
Lieu : 0°31'48.9"N 72°59'44.7"E
Distrib. : Debian8.2 (jessie)
Noyau : Noyaux Linux 3.16.0-4-amd64
(G)UI : MATE 1.8.1
Inscription : 09-05-2013

[Resolu]Installation de Debian9.0.1 "Erreur de debootstrap"

Bon j'ai téléchargé l'image 9.0.1 et tiiinliiin ! Hehe, une pour Yannick Sayer !

Lors de l'étape "Installer le système" j'ai un beau petit écran rouge qui me dit:

 [! !] Installer le système

Erreur de debootstrap

Il n'a pas été possible de déterminer le nom de code de cette version de la distribution.

<Revenir en arrière>                                              <Continuer>



Une idée ?

Merci

Dernière modification par TyZef (25-06-2017 22:29:39)

Hors ligne

#2 25-06-2017 22:28:43

TyZef
Membre
Lieu : 0°31'48.9"N 72°59'44.7"E
Distrib. : Debian8.2 (jessie)
Noyau : Noyaux Linux 3.16.0-4-amd64
(G)UI : MATE 1.8.1
Inscription : 09-05-2013

Re : [Resolu]Installation de Debian9.0.1 "Erreur de debootstrap"

"OLD IS GOLD"

Je repars sous Jessie,

puis je reviendrais probablement sous stretch quand elle passera "Old Stable"...

Hors ligne

Pied de page des forums