Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 17-07-2017 20:07:18

malooskynet
Membre
Distrib. : Debian 7, 8, 9
(G)UI : Openbox
Inscription : 17-07-2017

Bonjour les libristes

Salut à tous les debianeux facilitateur!

Sous Debian depuis 2007 j'utilise l'OS pour la philosophie et la robustesse. Je suis allergique aux OS corporate et ne peux en toucher un que lorsque que l'on me paye en contrepartie... J''aime aussi donner un coup de main, mais sur les forums Debian il y à toujours plus calé que moi. wink
Aujourd'hui je bloque sur la config d' EXiM4 sous Strech, peace_flag.gif le paquet à changé de version (4.84 -> 4.88) et ma conf habituelle ne fonctionne pas, donc je m'abonne au poste  du user crocus pour voir l’évolution du problème... https://debian-facile.org/viewtopic.php?id=18357

Dernière modification par malooskynet (17-07-2017 20:26:08)


Le monde contient bien assez pour les besoins de chacun, mais pas assez pour la cupidité de tous.

Hors ligne

#2 17-07-2017 20:20:47

Caribou22
Membre
Lieu : 22, Côtes d'Armor, Bretagne
Distrib. : Debian Stretch
Noyau : 4.9 amd64
(G)UI : XFCE
Inscription : 10-11-2014
Site Web

Re : Bonjour les libristes

Bonjour et bienvenue smile
Il y a toujours plus calé que soi, mais il y a toujours quelqu'un de moins calé que l'on est en mesure d'aider wink

Hors ligne

#3 17-07-2017 20:25:35

Croutons
Membre
Distrib. : Handylinux 2.5 vers Jessie et Debian Stretch
Noyau : Linux 3.16.0-4-686-pae, Linux 4.9.0-3-686-pae
(G)UI : xfce
Inscription : 16-12-2016

Re : Bonjour les libristes

Bonjour
Bienvenu sur DF

-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

Hors ligne

Pied de page des forums