Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 03-09-2017 21:09:38

jcj33
Membre
Lieu : Dordogne
Distrib. : handylinux 2.5
Noyau : Linux 3.16.0-4-686-pae
(G)UI : xfce
Inscription : 08-07-2016

[Résolu]Problème avec Thunderbird

Bonjour.

Depuis le passage à la version 52 de Thunderbird, lors de la rédaction d'un mail, je n'ai plus de retour automatique à la ligne, tout s'écrit sur une longue ligne rendant la rédaction difficile. Cet inconvénient se produit sous plusieurs distributions (Mint, M16, mais aussi W10). Quelqu'un aurait il le même problème, et surtout une solution? Je précise que j'ai exploré les différents réglages de Thunderbird et de nombreux forums sans trouver la solution. J'ai même tenté de supprimer Thunderbird et de le réinstaller.

Dernière modification par jcj33 (04-09-2017 13:38:59)

Hors ligne

#2 03-09-2017 22:15:42

nIQnutn
Modérateur
Lieu : Lyon
Distrib. : Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : Gnome
Inscription : 16-03-2012
Site Web

Re : [Résolu]Problème avec Thunderbird

c'est bizarre ton problème sad
en tout cas, je n'ai pas ce problème.

En ligne

#3 03-09-2017 23:23:16

Grompf
Adhérent(e)
Distrib. : LMDE 2
Noyau : Linux 3.16.0-4-amd64
(G)UI : Cinnamon
Inscription : 08-06-2016

Re : [Résolu]Problème avec Thunderbird

J'ai la version 52.2.1 et je n'ai aucun problème de ce genre.
?

CONFIGURATION :
    1. Lenovo Thinkpad X220 i5 - carte graphique Intel Corporation (2nd generation Core...) - Debian Stretch Cinnamon - noyau 4.9..0-3-amd64
    2. Lenovo Thinkpad T510 i7 - carte graphique : NVIDIA GT218M (NVS 3100M) - LMDE 2 Cinnamon - noyau 3.4.6

Hors ligne

#4 04-09-2017 09:55:27

Croutons
Membre
Distrib. : Handylinux 2.5 vers Jessie et Debian Stretch
Noyau : Linux 3.16.0-4-686-pae, Linux 4.9.0-3-686-pae
(G)UI : xfce
Inscription : 16-12-2016

Re : [Résolu]Problème avec Thunderbird

Bonjour
Pas de soucis non plus si on tape un paragraphe correctement, par contre le zoom ....Ctrl+molette de la souris fonctionne comme sous firefox sauf que on ne sait pas dans quel niveau de zoom on se situ , on ne vois pas le format de la page

-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

Hors ligne

#5 04-09-2017 11:18:45

gnulux
Membre
Lieu : cambrousse
Distrib. : Debian GNU/Linux - Debian 8 / Debian 9
Noyau : Linux 4.9.0-0.bpo.3-amd64 / Linux 4.9.0-3-amd64
(G)UI : LXDE
Inscription : 26-07-2017
Site Web

Re : [Résolu]Problème avec Thunderbird

Il y a une option, quand tu écris un message: Edit > Rewrap (retour à la ligne, un truc comme ça).
Ton problème n’est pas quand tu répond à un message? Certains ne vont pas à la ligne. L’option Rewrap corrige le problème, à activer avant d’écrire ta réponse.
Et aussi écris en format Text et pas HTML.

Hors ligne

#6 04-09-2017 13:38:31

jcj33
Membre
Lieu : Dordogne
Distrib. : handylinux 2.5
Noyau : Linux 3.16.0-4-686-pae
(G)UI : xfce
Inscription : 08-07-2016

Re : [Résolu]Problème avec Thunderbird

Merçi à ceux qui m'ont répondu, mais problème "disparu" aujourd'hui, sans que je sache comment. Sur mes 3 machines, avec 3 systèmes différents, sans modifier quoi que ce soit, tout marche correctement cet après-midi alors qu'il était toujours présent ce matin. Peut être un fantôme chez moi:lol:

Hors ligne

Pied de page des forums