Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 14-01-2018 18:33:08

rodrigue7973
Membre
Lieu : beloeil
Distrib. : manjaro
Noyau : Linux 4.14.8-1-MANJARO
(G)UI : Xfce
Inscription : 19-11-2017

les listes des security vulnéraire un debian

salut
j'ai posté une sécurité du Debian pour faille vulnéraire
https://security-tracker.debian.org/tra … -2017-5754
a+
Roro

je suis malentendant qui la souffle du mal-français comme une dyslexie merci d'avance
roro-san

Hors ligne

Pied de page des forums