Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 14-06-2018 07:26:52

Frosch
Adhérent(e)
Lieu : Belgique
Distrib. : openSUSE
(G)UI : KDE & Xfce
Inscription : 09-12-2015
Site Web

Problème avec le serveur?

Salut!

Depuis quelques temps j'ai régulièrement des soucis avec le forum, impossible de charger la page, ça tourne dans le vide pendant longtemps jusqu'à ce que le délai max soit dépassé. 10min plus tard ça fonctionne, 5min après de nouveau plus... c'est assez agaçant notamment quand on a tapé toute une réponse et qu'il est ensuite impossible de la poster peace_flag.gif

De fait je me dis qu'il y a peut-être un souci avec le serveur. Suis-je le seul à avoir ce problème?

kde_userbar.gif

Hors ligne

#2 14-06-2018 08:40:55

captnfab
Admin-Girafe
Lieu : /dev/random
Distrib. : Debian Stretch/Buster/Sid/Rc-Buggy
Noyau : Linux (≥ 4.12)
(G)UI : i3-wm (≥ 4.13)
Inscription : 07-07-2008
Site Web

Re : Problème avec le serveur?

Salut,
De mon côté, je n'ai remarqué aucun problème de ce genre. À quelle heure est-ce que ces soucis se manifestent ? Depuis quand ?

captnfab,
Association Debian-Facile, bépo.
TheDoctor: Your wish is my command… But be careful what you wish for.

Hors ligne

#3 14-06-2018 11:28:58

Frosch
Adhérent(e)
Lieu : Belgique
Distrib. : openSUSE
(G)UI : KDE & Xfce
Inscription : 09-12-2015
Site Web

Re : Problème avec le serveur?

Je note dès que je remarque des soucis et je te fais un rapport big_smile

kde_userbar.gif

Hors ligne

#4 14-06-2018 12:24:30

captnfab
Admin-Girafe
Lieu : /dev/random
Distrib. : Debian Stretch/Buster/Sid/Rc-Buggy
Noyau : Linux (≥ 4.12)
(G)UI : i3-wm (≥ 4.13)
Inscription : 07-07-2008
Site Web

Re : Problème avec le serveur?

Merci smile

captnfab,
Association Debian-Facile, bépo.
TheDoctor: Your wish is my command… But be careful what you wish for.

Hors ligne

Pied de page des forums