Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 05-04-2010 10:55:01

unit
Adhérent(e)
Lieu : Marcq-en-baroeul
Distrib. : Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : Xfce 4.10
Inscription : 11-03-2010

Installer conkyforecast sur Lenny 64bits.

Joyeuses pâques à vous, je voudrais installer conkyforecast sur ma Lenny 64 bit mais ce paquet n'est pas disponible dans les dépôts quelqu'un pourrait-il m'expliquer comment procéder pour l'installer.
Merci d'avance.

Exige beaucoup de toi-même et attends peu des autres. Ainsi beaucoup d'ennuis te seront épargnés.
Confucius.

Hors ligne

#2 06-04-2010 19:18:51

unit
Adhérent(e)
Lieu : Marcq-en-baroeul
Distrib. : Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : Xfce 4.10
Inscription : 11-03-2010

Re : Installer conkyforecast sur Lenny 64bits.

Personne n'a de solution!

Exige beaucoup de toi-même et attends peu des autres. Ainsi beaucoup d'ennuis te seront épargnés.
Confucius.

Hors ligne

#3 06-04-2010 22:35:12

n3os
Modérateur
Lieu : /Debian/Home/neos
Distrib. : Sid
Noyau : 2.6.35
(G)UI : e17
Inscription : 14-07-2007

Re : Installer conkyforecast sur Lenny 64bits.

Salut,

essaye le .deb d'ubuntu --> conkyforecast

il y a quelques tutos sur le net, par exemple --> ici

Hors ligne

#4 07-04-2010 16:29:37

unit
Adhérent(e)
Lieu : Marcq-en-baroeul
Distrib. : Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : Xfce 4.10
Inscription : 11-03-2010

Re : Installer conkyforecast sur Lenny 64bits.

Merci pour les liens je vais essyer.;)

Exige beaucoup de toi-même et attends peu des autres. Ainsi beaucoup d'ennuis te seront épargnés.
Confucius.

Hors ligne

Pied de page des forums