Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 17-05-2010 19:04:44

loycossou
Membre
Inscription : 17-05-2010

Débian en VMWARE

Salut à tous,

J'essai de faire tourner Debian en VMWARE en vain.
J'ai téléchargé les images ISO ici: http://cdimage.debian.org/debian-cd/5.0.4/alpha/iso-cd/
J'ai pris le DVD1.
Mais quand je charge ça dans le VMWARE, voici ce que ca me donne:
debian5.jpg

Qu'est ce qui pose le soucis d'après vous?

Hors ligne

#2 17-05-2010 22:53:39

Clem
Membre
Lieu : Au coin du bois
Distrib. : Stable && Sid
Noyau : 3.16-2 & 3.17-1 *-amd-64
(G)UI : XMonad & Mate(?)
Inscription : 09-03-2010

Re : Débian en VMWARE

Bonsoir,
L'architecture "alpha" c'est normal ?? Chais pas , je connais pas neutral

C'aurait été "en dur" j'aurais dit que le système a besoin de firmwares pour bouter l'installateur .. mais bon roll

L'arcg de la VM correspond bien à celle du CD ??

Moi, je suis PC (x86_64) et formater windows, c'était MON idée
Le sommeil de la raison ...

Hors ligne

#3 18-05-2010 19:33:29

Draleg
Membre
Distrib. : Squeeze
(G)UI : Gnome
Inscription : 12-05-2010

Re : Débian en VMWARE

Bonsoir, juste pour savoir, tu as la même erreur avec VirtualBox ?
Je me souviens que j'avais essayé de virtualiser Ubuntu avec VMware il y a quelques temps et que ça plantait alors qu'avec VirtualBox aucuns problèmes...

Bonne soirée

Hors ligne

#4 18-05-2010 20:30:22

MaTTuX_
La Paillasse !!!
Lieu : Zoubidou-Land
Distrib. : 75 serveurs
Noyau : 3.2.0-4-amd64
(G)UI : tty et ... pas gnome en tout cas....
Inscription : 28-05-2007
Site Web

Re : Débian en VMWARE

l'erreur que tu as actuellement : "Je ne trouve pas le système d'exploitation" essaye de bien verifier le chemin de l iso ou du disque.


MaTTuX_

\o/ Le closedSource c'est tabou on a viendra tous à bout \o/

Hors ligne

Pied de page des forums