Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 03-06-2010 17:49:53

caliban
Membre
Distrib. : Version 7.6 Wheezy 32 bits
Noyau : Noyau Linux 3.2.0-4 Powerpc
(G)UI : Gnome 3.4.2
Inscription : 02-04-2010
Site Web

Problème de sous-titres sur OGMRIP

Bonjour, j'ai un problème récurrent sur OGMRIP :

Il arrive que les sous-titres ne puissent être extraits OGMrip affiche alors un message sybillin :

"erreur indéterminée lors de l'extraction des sous-titres"

Ce qui ne m'aide en rien

Quelqu'un a-t-il une piste? car le forum est en anglais et là, j'ai pas le courage.

Caliban

Hors ligne

#2 04-06-2010 03:32:41

martinux_qc
Administrateur
Lieu : Montréal (Québec)
Distrib. : Sid
Noyau : Linux 4.7.0-1-amd64
(G)UI : XFCE 4.12
Inscription : 12-10-2008

Re : Problème de sous-titres sur OGMRIP

Salut

Je n'ai jamais utilisé OGMrip. Donc pour te venir en aide, je ne peux pas vraiment. Par contre, j'irais poser ma question sur ce forum où j'ai d'ailleurs trouvé un fil de discussion portant sur un problème semblable au tien.

Bonne chance
Martin

"L'éducation vise à former des citoyens pas trop tatas et non pas à envoyer le plus de tatas possible à l'université."
Pierre Foglia (Journaliste à la retraite à La Presse)
Note : au Québec, le mot tata a un sens péjoratif qui sert à désigner une personne un peu idiote ou insignifiante. D'où les expressions familières : Espèce de grand, de gros tata! Être, avoir l'air tata.

Hors ligne

#3 11-08-2010 11:48:10

caliban
Membre
Distrib. : Version 7.6 Wheezy 32 bits
Noyau : Noyau Linux 3.2.0-4 Powerpc
(G)UI : Gnome 3.4.2
Inscription : 02-04-2010
Site Web

Re : Problème de sous-titres sur OGMRIP

Merci, le problème n'est pas résolu mais c'est une piste intéressante.

Caliban

Caliban

Hors ligne

Pied de page des forums