Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 17-11-2011 19:19:10

desgraves
Membre
Distrib. : squeeze 6.0.3
Noyau : Linux new-host-2 2.6.32-5-amd64
(G)UI : KDE 4.4.5-2
Inscription : 13-11-2011

[Résolu] problème de tableau de bord

bonsoir,
Comme demandé je recrée un message après installation.
L'installation s'est faite avec gnome comme bureau et un problème demeure, le tableau de bord est amputé :
   - à gauche de => applications/raccourcis/système

   - à droite du bouton arrêt/marche et du mixeur.

Pensez- vous que l'on puisse remédier à cette situation ?
merci pour votre aide

Dernière modification par desgraves (18-11-2011 16:32:55)

Hors ligne

#2 17-11-2011 20:40:29

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [Résolu] problème de tableau de bord

Salut desgraves,

perso, j'utilise le même bureau que toi avec squeeze, j'ai dans les menus :
Applications - Raccourcis - Système

Comme ici pour l'essentiel :
http://debian-facile.org/installation:g … figuration

Regarde là aussi :
http://debian-facile.org/installation:bureau_gnome

Tchap ! smile

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

#3 18-11-2011 15:20:35

desgraves
Membre
Distrib. : squeeze 6.0.3
Noyau : Linux new-host-2 2.6.32-5-amd64
(G)UI : KDE 4.4.5-2
Inscription : 13-11-2011

Re : [Résolu] problème de tableau de bord

Bonjour,
J'ai dû passer sur le bureau kde et tout paraît marcher impeccablement, mon matériel étant probablement rébarbatif à gnome.
Toutefois quelle manip dois-je faire pour l'avoir en français ?

Hors ligne

#4 18-11-2011 15:49:15

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [Résolu] problème de tableau de bord


"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

#5 18-11-2011 16:32:25

desgraves
Membre
Distrib. : squeeze 6.0.3
Noyau : Linux new-host-2 2.6.32-5-amd64
(G)UI : KDE 4.4.5-2
Inscription : 13-11-2011

Re : [Résolu] problème de tableau de bord

Merci pour tout
Je marque mon problème comme étant résolu.
cordialement

Hors ligne

Pied de page des forums