Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 29-01-2012 18:48:40

furious
Membre
Distrib. : debian 7.10
Noyau : 3.2 ?
(G)UI : GNOME
Inscription : 29-01-2012

[Résolu] problème avec qpopper

Salut,

J'ai installé postfix et qpopper sur debian.

Par contre j'ai quelques soucis  :

Je n'arrive pas a recuperer mes mails avec Windows live mail : mes identifiants (session root) ne passent pas, pareil avec telnet.

L'envoi de mail fonctionne.

Qu'est ce que ca pourrait être ?


MERCI !

Je n'ai rien configurer pour qpopper, sur l'image vous pouvez voir ma config pour postfix

ps: oui je sais que mon mdp est bidon

360327.jpg

Dernière modification par furious (03-02-2012 22:49:17)

Hors ligne

#2 29-01-2012 18:53:19

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [Résolu] problème avec qpopper

Bonjour furious et bienvenue sur df !

Je ne pourrai te répondre, mais je peux te demander d'indiquer dans ton profil -> infodistri au moins la branche debian que tu utilises, ce sera plus facile pour te proposer des réponses en fonction.
Voir le tuto :
http://debian-facile.org/atelier:indications-forum

Amitié, Joel smile

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

#3 29-01-2012 19:43:17

furious
Membre
Distrib. : debian 7.10
Noyau : 3.2 ?
(G)UI : GNOME
Inscription : 29-01-2012

Re : [Résolu] problème avec qpopper

Ok wink

Dernière modification par furious (29-01-2012 19:46:08)

Hors ligne

#4 29-01-2012 19:59:43

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [Résolu] problème avec qpopper

Peut-être trouveras-tu une solution ici :
http://debian-facile.org/doc:reseau:postfix
roll ?

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

#5 30-01-2012 00:25:10

furious
Membre
Distrib. : debian 7.10
Noyau : 3.2 ?
(G)UI : GNOME
Inscription : 29-01-2012

Re : [Résolu] problème avec qpopper

Merci, mais je viens de trouver la solution.

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=548383

Je pouvais encore chercher longtemps ^^

Hors ligne

#6 30-01-2012 07:28:02

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [Résolu] problème avec qpopper

Ah oui !

Merci du retour, peux-tu indiquer résolu dans le titre ?
Voir là :
http://debian-facile.org/atelier:indications-forum

Amitié, Joel smile

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

Pied de page des forums