Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 20-07-2012 10:52:53

chtr
Membre
Distrib. : Jessie
Noyau : 3.2.0-4amd64
(G)UI : Gnome
Inscription : 30-06-2012
Site Web

[Résolu] Impossible de se rendre sur la boite mail

Bonjour tout le monde,


Je viens d'installer Debian-6.05-amd64-netinsf.iso
et je n'arrive pas à me connecter à mon adresse mail.
Login et/ou mot de passe incorecte.
mon adresse @riseup.net

Je cherche ici et là mais je ne trouve rien.


Bonne journée.

Dernière modification par chtr (22-07-2012 16:26:34)


Ma patrie c'est le monde, ma famille c'est l'humanité.

Hors ligne

#2 20-07-2012 12:51:52

bel@mi
Membre
Distrib. : Stable (bpo)
Inscription : 14-04-2012

Re : [Résolu] Impossible de se rendre sur la boite mail

Comment essayes-tu de te connecté ? Tu arrives à surfer le web, Quel navigateur ? Il va falloir nous donner plus d'info....:/:/

Hors ligne

#4 20-07-2012 22:07:08

chtr
Membre
Distrib. : Jessie
Noyau : 3.2.0-4amd64
(G)UI : Gnome
Inscription : 30-06-2012
Site Web

Re : [Résolu] Impossible de se rendre sur la boite mail

Bonsoir tout le monde,

En réponse à Galandou :
-Je clique sur l'icone.
-Oui sans difficulté.
-Epiphany, (avant c'était Firfox)

J'arrive à me rendre sur "riseup.net" depuis le portable de mon fils (ubuntu/firfox)
Je vais maintenant lire les liens de frenesik.

Merci à vous, bonne soirée.

Ma patrie c'est le monde, ma famille c'est l'humanité.

Hors ligne

#5 21-07-2012 16:35:12

chtr
Membre
Distrib. : Jessie
Noyau : 3.2.0-4amd64
(G)UI : Gnome
Inscription : 30-06-2012
Site Web

Re : [Résolu] Impossible de se rendre sur la boite mail

Bonjour à toutes et tous,


Toujours rien même avec Iceweasel. Quant à Évolution je n'arrive pas le paramétrer.
Mot de passe POP mot de passe IMAP, je crois que préfère apprendre le Breton
ou le Basque (si il y en a ici : salutation Vertacomicorienne) Et surtout je n'ai pas
d'archive pour récupérer l'ensemble de ma boite mail...Je cherche comment faire.

Bon après-midi.

Ma patrie c'est le monde, ma famille c'est l'humanité.

Hors ligne

#6 22-07-2012 12:09:58

chtr
Membre
Distrib. : Jessie
Noyau : 3.2.0-4amd64
(G)UI : Gnome
Inscription : 30-06-2012
Site Web

Re : [Résolu] Impossible de se rendre sur la boite mail

Bonjours à vous,


Je n'ai pas résolu ce problème mais j'ai une petite idée smile
Voici le message que j'obtiens après m'être identifier :
Utilisateur inconnu ou mot de passe incorrect

J'ai remarqué que lors de la navigation avec Epiphanie le "."
du pavé numérique était une "," depuis que je suis passé à
Iceweasel ce petit dysfonctionnement n'existe plus“. Dans mon mot
de passe il y la touche qui, sous ubuntu était le symbole du 2 de "m2"
en minuscule ou du 3 de "m3" en majuscule. Maintenant avec Debian
cette touche correspond en minuscule à "œ" et en majuscule à "Œ"

J'ai trouvé que le "²" se faisait avec "Alt Gr" "%" mais mon
identification n'est toujours pas reconnue. Je sèche sad


Bon dimanche.

Ma patrie c'est le monde, ma famille c'est l'humanité.

Hors ligne

#7 22-07-2012 15:37:00

martinux_qc
Administrateur
Lieu : Montréal (Québec)
Distrib. : Sid
Noyau : Linux 4.7.0-1-amd64
(G)UI : XFCE 4.12
Inscription : 12-10-2008

Re : [Résolu] Impossible de se rendre sur la boite mail

Salut

Dans les préférences de GNOME, quelle disposition du clavier as-tu exactement ? Car là, tu ne sembles pas avoir celle désirée.

"L'éducation vise à former des citoyens pas trop tatas et non pas à envoyer le plus de tatas possible à l'université."
Pierre Foglia (Journaliste à la retraite à La Presse)
Note : au Québec, le mot tata a un sens péjoratif qui sert à désigner une personne un peu idiote ou insignifiante. D'où les expressions familières : Espèce de grand, de gros tata! Être, avoir l'air tata.

Hors ligne

#8 22-07-2012 16:25:51

chtr
Membre
Distrib. : Jessie
Noyau : 3.2.0-4amd64
(G)UI : Gnome
Inscription : 30-06-2012
Site Web

Re : [Résolu] Impossible de se rendre sur la boite mail

Bon, comme ça, ça parait simple hmm
Je n'ai pas encore l'idée d'aller au plus logique. Le réglage était "France (Obsolète) autre"
je l'ai passé en "France autre" et je peux maintenant me rendre sur ma boite mail.
Maintenant (comme j'ai le même mot de passe pour le PC) l'ordi ne le reconnaît plus.
Je reviendrai vers vous si je trouve pas, mais je pense résoudre le problème.

Un grand merci pour ce coup de main

Ma patrie c'est le monde, ma famille c'est l'humanité.

Hors ligne

Pied de page des forums