Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 08-12-2012 12:59:03

Ichigo-Roku
Membre
Lieu : ::1
Inscription : 11-11-2009

[Résolu] Création automatique de /home/user/fontconfig ?

Bonjour,

J'ai un léger souci, j'ai un dossier fontconfig qui est apparu dans mon répertoire personnel, il contient des fichiers "*.cache-3", à chaque fois que je supprime ce dossier il revient.

Je me demande pourquoi ça m'arrive tout d'un coup, le problème doit dater de quelques semaines je pense, pas pensé a relevé la date de création du dossier, je l'ai effacé directement.

Merci d'avance.

Dernière modification par Ichigo-Roku (08-12-2012 13:58:59)

Hors ligne

#2 08-12-2012 13:09:36

paskal
autobahn
Lieu : ailleurs
Inscription : 14-06-2011
Site Web

Re : [Résolu] Création automatique de /home/user/fontconfig ?

Ichigo-Roku a écrit :

Je me demande pourquoi ça m'arrive tout d'un coup.


Tu as activé l'affichage des fichiers cachés ? (.fontconfig est caché) smile


I'd love to change the world
But I don't know what to do
So I'll leave it up to you...

logo-sur-fond.png

Hors ligne

#3 08-12-2012 13:20:28

Ichigo-Roku
Membre
Lieu : ::1
Inscription : 11-11-2009

Re : [Résolu] Création automatique de /home/user/fontconfig ?

Je parle du dossier "fontconfig" et non du dossier ".fontconfig". Le même type de fichier est créé dans ces deux dossiers mais plus rien n'a l'air d'être créé dans ".fontconfig", tous les nouveaux fichiers apparaissent dans "fontconfig".

Hors ligne

#4 08-12-2012 13:27:02

paskal
autobahn
Lieu : ailleurs
Inscription : 14-06-2011
Site Web

Re : [Résolu] Création automatique de /home/user/fontconfig ?

Peut-être en rapport avec ça : http://forums.debian.net/viewtopic.php?f=6&t=87548

I'd love to change the world
But I don't know what to do
So I'll leave it up to you...

logo-sur-fond.png

Hors ligne

#5 08-12-2012 13:58:41

Ichigo-Roku
Membre
Lieu : ::1
Inscription : 11-11-2009

Re : [Résolu] Création automatique de /home/user/fontconfig ?

Exactement le même problème, ça vient donc des fichiers de Ubuntu...

Problème résolu !

Hors ligne

Pied de page des forums