Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 09-07-2013 18:56:18

laguespa
Membre
Distrib. : Jessie
Noyau : 4.2.0-0.bpo.1-amd64
(G)UI : Mate
Inscription : 25-09-2009

[Resolu] Problème avec flashplugin-nonfree et youtube.

Bonjour tout le monde.

J'ai un problème depuis peu pour lire des vidéos sur youtube avec flashplugin-nonfree.
La vidéo démarre à peine et j'obtiens ce message : Une erreur s'est produite... réssayez plus tard...
Si je le désinstalle flashplugin-nonfree et que j'utilise Gnash à la place ça va.
Etonnant non ?


# aptitude show flashplugin-nonfree
Paquet : flashplugin-nonfree                  
Nouveau: oui
État: non installé
Version : 1:2.8.2+squeeze1
 



A+

Dernière modification par laguespa (09-07-2013 19:10:19)


"Ce serait peut-être l’une des plus grandes opportunités manquées de notre époque si le logiciel libre ne libérait rien d’autre que du code."

Hors ligne

#2 09-07-2013 19:09:54

laguespa
Membre
Distrib. : Jessie
Noyau : 4.2.0-0.bpo.1-amd64
(G)UI : Mate
Inscription : 25-09-2009

Re : [Resolu] Problème avec flashplugin-nonfree et youtube.

J'ai compris d'où ça venait.
J'ai une carte son externe USB. Pour la faire fonctionner je dois désactiver ma carte son interne. Je n'avais pas branché ma carte son usb tout simplement... Damned !

A+

Dernière modification par laguespa (09-07-2013 19:12:34)


"Ce serait peut-être l’une des plus grandes opportunités manquées de notre époque si le logiciel libre ne libérait rien d’autre que du code."

Hors ligne

Pied de page des forums