Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 11-09-2013 15:40:54

nounours
Adhérent(e)
Lieu : hourtin 33
Distrib. : Jessie bureaux : mate et Handylinux basé sur Jessi
Noyau : linux 3.2.0-4-686-pae
(G)UI : mate
Inscription : 11-02-2012

[Résolu] icone sur bureau

Os : wheezy gnome


Bonjour à tous


Je désirerais utiliser wheezy gnome en mode gnome classic et avoir les icones des fichiers sur le bureau, telles qu'ont pouvait les voir sous squeeze.


Voila ce que j'ai fait :


outils système > préférence > paramètres avancés > bureau > j'ai coché (et uniquement) la case ''computer icon visible on desktop
Je constate que ça ne marche pas.


Merci à la personne qui voudra bien me répondre.

Dernière modification par nounours (11-09-2013 17:35:27)


N'achetez pas Windaube !. Volez-le !. Au moins vous en aurez pour votre argent.

Hors ligne

#2 11-09-2013 15:47:21

kao
Modérateur
Distrib. : Testing
Noyau : Linux 4.quelquechose
(G)UI : Gnome 3
Inscription : 28-09-2012
Site Web

Re : [Résolu] icone sur bureau

Tu dois pouvoir arriver à tes fins avec gnome-tweak-tool il y a un option pour les icônes sur le bureau

Hors ligne

#3 11-09-2013 17:00:59

nounours
Adhérent(e)
Lieu : hourtin 33
Distrib. : Jessie bureaux : mate et Handylinux basé sur Jessi
Noyau : linux 3.2.0-4-686-pae
(G)UI : mate
Inscription : 11-02-2012

Re : [Résolu] icone sur bureau

kao a écrit :

Tu dois pouvoir arriver à tes fins avec gnome-tweak-tool il y a un option pour les icônes sur le bureau



(nounours suite)

j'ai vu avec synatic que ce paque gnome-tweak-tool est installé.

outils système > préférence > paramètres avancés > bureau >

J'arrive à cette fenêtre et c'est là que je ne sais plus comment faire.
http://jeanbernard.subrenat.free.fr/Ico … Bureau.png


N'achetez pas Windaube !. Volez-le !. Au moins vous en aurez pour votre argent.

Hors ligne

#4 11-09-2013 17:18:38

bract
Modérateur
Lieu : Pays du kiwi
Distrib. : wheezy
Noyau : 3.2.0-3 amd64
(G)UI : gnome 3.4.2 + lxde(eeepc)
Inscription : 05-02-2011

Re : [Résolu] icone sur bureau

Bonjour,

avec gnome-shell, il faut que

have file manager handle the desktop


soit sur I pour que les icones apparaissent smile


L'asso est lancée. cool
La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information.[Albert Einstein]

Hors ligne

#5 11-09-2013 17:34:50

nounours
Adhérent(e)
Lieu : hourtin 33
Distrib. : Jessie bureaux : mate et Handylinux basé sur Jessi
Noyau : linux 3.2.0-4-686-pae
(G)UI : mate
Inscription : 11-02-2012

Re : [Résolu] icone sur bureau

bract a écrit :

Bonjour,

avec gnome-shell, il faut que

have file manager handle the desktop


soit sur I pour que les icones apparaissent smile



Merci ça marche


N'achetez pas Windaube !. Volez-le !. Au moins vous en aurez pour votre argent.

Hors ligne

Pied de page des forums