Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 13-02-2014 13:19:14

gio
Membre
Lieu : Strasbourg
Distrib. : stable (wheezy)
Noyau : Linux 3.2.0-4-686-pae
(G)UI : Gnome Version 3.4.2
Inscription : 18-09-2013
Site Web

Ouvrir Empathy

Je n'arrive pas à ouvrir Empathy

Voilà ce que me donne le Terminal :

gio@BOB:~$ empathy

(empathy:10634): Clutter-CRITICAL **: Unable to initialize Clutter: Unable to create suitable GL context

(empathy:10634): empathy-CRITICAL **: main: assertion `gtk_clutter_init (&argc, &argv) == CLUTTER_INIT_SUCCESS' failed
 



sad

Hors ligne

Pied de page des forums