Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 28-08-2014 11:04:38

Antic Bomber
Adhérent(e)
Lieu : O.P-O.66
Distrib. : jessie 8.6 & backports
Noyau : Linux 3.16.0.4 amd64
(G)UI : xfce
Inscription : 10-08-2014

[Résolu]Texte + images dans forum

Salinuxtations,

après trois tentatives de dépôts texte + images sur le forum pour avoir de l'aide, je n'arrive pas à résoudre ce problème.
Lorsque j’insère une image au texte, je passe par un site gratuit pour avoir une miniature avec son URL pour la déposer ensuite sur le forum. Je tape mon texte, je clique sur URL et j'ajoute mon lien entre les balises  et là, dans visualisation : " la balise  a été trouvée sans balise  correspondante"
les erreurs doivent être corrigées pour que le message puisse être envoyé.
je ne nage plus, je coule ! Qu'elle est votre méthode ? Merci pour vos solutions.

Dernière modification par Antic Bomber (29-08-2014 21:15:16)


Si le problème a une solution, il ne sert à rien de s’inquiéter. Mais s'il n'en a pas, alors s'inquiéter ne change rien. (Proverbe Tibétain)

La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information.  Albert Einstein

Hors ligne

#2 28-08-2014 11:11:53

paskal
autobahn
Lieu : ailleurs
Inscription : 14-06-2011
Site Web

Re : [Résolu]Texte + images dans forum

Bonjour,

Pour déposer les images, tu peux utiliser par exemple Toile Libre.org.

Pour les faire apparaître dans le forum, regarde mon post https://debian-facile.org/viewtopic.php?id=4906
Je le cite :


Toute balise ouverte doit être fermée avec le nom de balise précédé d'un /, tout ça entre crochets.  smile


I'd love to change the world
But I don't know what to do
So I'll leave it up to you...

logo-sur-fond.png

Hors ligne

#3 28-08-2014 16:33:51

Antic Bomber
Adhérent(e)
Lieu : O.P-O.66
Distrib. : jessie 8.6 & backports
Noyau : Linux 3.16.0.4 amd64
(G)UI : xfce
Inscription : 10-08-2014

Re : [Résolu]Texte + images dans forum

Salut paskal,

merci pour ta rapidité, j'ai ouvert un post dans "Systèmes" et j'ai fait un pâté ! roll

Si le problème a une solution, il ne sert à rien de s’inquiéter. Mais s'il n'en a pas, alors s'inquiéter ne change rien. (Proverbe Tibétain)

La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information.  Albert Einstein

Hors ligne

#4 28-08-2014 22:00:46

Antic Bomber
Adhérent(e)
Lieu : O.P-O.66
Distrib. : jessie 8.6 & backports
Noyau : Linux 3.16.0.4 amd64
(G)UI : xfce
Inscription : 10-08-2014

Re : [Résolu]Texte + images dans forum

@paskal,

j'ai écrasé le pâté et tout baigne !

j'y suis allé trop vite ! lol

Si le problème a une solution, il ne sert à rien de s’inquiéter. Mais s'il n'en a pas, alors s'inquiéter ne change rien. (Proverbe Tibétain)

La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information.  Albert Einstein

Hors ligne

#5 29-08-2014 08:26:39

paskal
autobahn
Lieu : ailleurs
Inscription : 14-06-2011
Site Web

Re : [Résolu]Texte + images dans forum

\o/  big_smile

I'd love to change the world
But I don't know what to do
So I'll leave it up to you...

logo-sur-fond.png

Hors ligne

Pied de page des forums