Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#101 12-10-2014 17:42:05

Vega
Membre
Lieu : Helsinki
Distrib. : Debian Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : KDE
Inscription : 04-10-2014
Site Web

Re : Installation Bumblebee défaillante

Ah oui désolé !

Hors ligne

#102 12-10-2014 17:43:29

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : Installation Bumblebee défaillante

De rien et si ça s'trouve j'ai gagné un point choco df dans les arcanes de la modérations... wink

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#103 12-10-2014 18:47:15

Vega
Membre
Lieu : Helsinki
Distrib. : Debian Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : KDE
Inscription : 04-10-2014
Site Web

Re : Installation Bumblebee défaillante

Je ne trouve rien pour les valeurs identiques sauf peut-être ça :
http://debian-facile.org/viewtopic.php?id=8782

60 fps, c'est la limite d'affichage de l'écran. Le GPU se cantonne à 60 fps lorsque la synchronisation verticale est activée. Tu peux lancer nvidia-settings et désactiver l'option de vsync/synchro vertiacle/etc.
Mais je ne sais pas si cela sert à grand chose puisque de toute façon le moniteur ne peut pas afficher plus…



Ceci me parait bizarre étant donné que j'arrivais à monter à plus de 3000 avant.
Et je n'ai pas cette option vsync.

Dernière modification par Vega (12-10-2014 18:48:39)

Hors ligne

#104 13-10-2014 19:21:39

Vega
Membre
Lieu : Helsinki
Distrib. : Debian Jessie
Noyau : Linux 3.16.0-4-amd64
(G)UI : KDE
Inscription : 04-10-2014
Site Web

Re : Installation Bumblebee défaillante

Je pense que c'est lié, j'ai des freezes à certain moment lorsque je vais pour aller dans l'onglet "Activités" et aussi quand mon écran s'éteint, suite à une inactivité, au moment de revenir sur bureau il y a freeze. J'ai donc désactivé ce paramètre.
Mais le freeze pour aller dans Activités est assez gênant car je n'est aucun moyen de récupérer...

Hors ligne

#105 14-10-2014 09:12:12

Invité-5
Banni(e)

Re : Installation Bumblebee défaillante

Effectivement, fps a 60 est "minimum sociale" c'est de toute façon le mauvais moment (testing en période de gel) pour faire tes ajustements. smile smile

Pied de page des forums