Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 30-08-2018 17:01:05

lefou123456
Membre
Inscription : 30-08-2018

[Résolu] Pas de tableau de bord après installation de Debian

Bonjour ! big_smile

Après une réinstallation de Debian avec Cinnamon , je me rend compte que le tableau de bord ne s'affiche pas !
C'est pourtant pas la première fois que je fais ça hmm

Je n'ai pas encore des connaissances trop poussées sur le fonctionnement interne de Linux,
donc je sais pas trop où aller chercher les erreurs pour l'instant, désolé tongue

EDIT : C'est Debian 9.2.1

Dernière modification par lefou123456 (30-08-2018 17:38:23)

Hors ligne

#2 30-08-2018 17:05:39

lefou123456
Membre
Inscription : 30-08-2018

Re : [Résolu] Pas de tableau de bord après installation de Debian

Je viens de me rendre compte que après la veille automatique il est enfin apparût, mais il m'a suffit d'essayer d'ouvrir la fenêtre des paramètres
pour que la session rebascule vers un autre "bureau" avec la fenêtre console que j'avais ouverte avant la veille et qui a disparut après... hmm

Hors ligne

#3 30-08-2018 17:36:15

lefou123456
Membre
Inscription : 30-08-2018

Re : [Résolu] Pas de tableau de bord après installation de Debian

Ok ok, j'ai trouvé le problème c'était tout bête ! big_smile
En fait, mon ordinateur est connecté de fois à mon écran, et donc à chaque fois l'écran basculait vers l'autre bureau
et affichait le tableau de bord lorsque c'était l'écran principal ! tongue

Hors ligne

#4 30-08-2018 17:49:03

Caribou22
Membre
Lieu : 22, Côtes d'Armor, Bretagne
Distrib. : Debian Stretch
Noyau : 4.9 amd64
(G)UI : XFCE
Inscription : 10-11-2014
Site Web

Re : [Résolu] Pas de tableau de bord après installation de Debian

Bienvenue ! big_smile

Cool si tu as trouvé tout seul tongue

Hors ligne

Pied de page des forums