Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#26 31-03-2012 10:31:44

vrms33
Modérateur
Distrib. : stable
(G)UI : LXDE
Inscription : 06-11-2011

Re : Connexion au forum

Hello,
je fais remonter ce post, depuis hier, le problème de devoir ressaisir 2 fois les infos de connexion est revenu ! mad

Dernière modification par vrms33 (31-03-2012 10:32:00)


Donnez votre avis ou participez :  projet ebook Debian débutants.

Hors ligne

#27 19-04-2012 19:16:06

tagada
Membre
Lieu : Massy-les flots
Distrib. : Sid & Wheezy & Suse 12.2
Noyau : 3.2.0-3
(G)UI : KDE
Inscription : 16-04-2012

Re : Connexion au forum

Tout nouveau à DF,  vi vi, ça m'arrive aussi: on doit se connecter une fois pour de rire et hop, se reconnecter une seconde fois pour entrer connecté dans le forum.

L'ordi: un des années 2000, ram 2x512MB, avec Nvidia Geforce 7600 GT,
Connecté à Internet via câble Bouyghes (descendante à 30.3Mbps)
Connecté via écran IIyama à soixante-huitard, wé mon pote, ça existe encore.

Hors ligne

#28 22-04-2012 20:05:49

DosXX
Membre
Distrib. : Squeeze 6.0.7 + Backports
Noyau : 2.6.32-5-amd64 /3.2.0-0.bpo.4-amd64 /2.6.32-5-686
(G)UI : Gnome 2.30.2 /Gnome-Fluxbox / LXDE
Inscription : 10-03-2012

Re : Connexion au forum

Salut,
Juste histoire de râler un p'tit peu.
Moi aussi.
Un coup pour rire.:lol:
Et un autre pour de la vrai. wink
tchô.

Dernière modification par DosXX (23-04-2012 09:14:04)


# >_Znort !!!

Hors ligne

#29 22-04-2012 21:40:24

bel@mi
Membre
Distrib. : Stable (bpo)
Inscription : 14-04-2012

Re : Connexion au forum

C'est arrivé ici aussi.

Hors ligne

#30 22-04-2012 21:43:12

martinux_qc
Administrateur
Lieu : Montréal (Québec)
Distrib. : Sid
Noyau : Linux 4.7.0-1-amd64
(G)UI : XFCE 4.12
Inscription : 12-10-2008

Re : Connexion au forum

Vous avez essayé de passer par la page d'accueil du site au lieu de venir direct sur le forum. Sinon, c'est un grand mystère ce truc.

"L'éducation vise à former des citoyens pas trop tatas et non pas à envoyer le plus de tatas possible à l'université."
Pierre Foglia (Journaliste à la retraite à La Presse)
Note : au Québec, le mot tata a un sens péjoratif qui sert à désigner une personne un peu idiote ou insignifiante. D'où les expressions familières : Espèce de grand, de gros tata! Être, avoir l'air tata.

Hors ligne

#31 22-04-2012 22:10:43

vrms33
Modérateur
Distrib. : stable
(G)UI : LXDE
Inscription : 06-11-2011

Re : Connexion au forum

Bonsoir,
perso je passe par le forum, mais la page d'accueil renvoie vers la même page pour se connecter...
Aujourd'hui ça ne l'a pas fait, je ne comprends pas trop non plus pourquoi parfois ça passe, et parfois il faut saisir deux fois, étrange !

Donnez votre avis ou participez :  projet ebook Debian débutants.

Hors ligne

#32 22-04-2012 22:16:42

frenesik
Invité

Re : Connexion au forum

je ne sais pas ce probleme perso je ne log aucun mdp, et efface toutes mes traces de navigation a chaque fois que iceweasel ce ferme

#33 23-04-2012 09:07:36

DosXX
Membre
Distrib. : Squeeze 6.0.7 + Backports
Noyau : 2.6.32-5-amd64 /3.2.0-0.bpo.4-amd64 /2.6.32-5-686
(G)UI : Gnome 2.30.2 /Gnome-Fluxbox / LXDE
Inscription : 10-03-2012

Re : Connexion au forum

Bonjour,

Alors bizarrement aujourd'hui pas de problème aussi bien à partir de la page d'accueil que sur le forum.
Pour info je suis sur un firefox Seven au boulot. Sait on jamais.
Tchô !

# >_Znort !!!

Hors ligne

#34 23-04-2012 12:47:00

vrms33
Modérateur
Distrib. : stable
(G)UI : LXDE
Inscription : 06-11-2011

Re : Connexion au forum

Hello,
alors oui, pour les navigateurs, j'avais testé sous Iceweasel, Chromium et Midori, mais c'était pareil.

Donnez votre avis ou participez :  projet ebook Debian débutants.

Hors ligne

#35 27-04-2012 15:52:15

DosXX
Membre
Distrib. : Squeeze 6.0.7 + Backports
Noyau : 2.6.32-5-amd64 /3.2.0-0.bpo.4-amd64 /2.6.32-5-686
(G)UI : Gnome 2.30.2 /Gnome-Fluxbox / LXDE
Inscription : 10-03-2012

Re : Connexion au forum

salut,
Ce matin j'ai fait ma première connexion avec mon phone sous Android et ça passe nikel le navigateur se prénomme Opèra.

# >_Znort !!!

Hors ligne

#36 30-04-2012 23:14:06

condorman1
Membre
Lieu : Belgique
Distrib. : squeeze
Noyau : 2.6.32-5-686
(G)UI : Gnome
Inscription : 22-04-2012

Re : Connexion au forum

neutral j'ai déja eu pareil sur d'autres forums et ce fut réglé dans les paramètres de préférences.. (accessibilités)

Dernière modification par condorman1 (01-05-2012 05:08:50)


apprendre, transmettre, apprendre à transmettre, transmettre pour apprendre  (Laô dsu endsou akoté)

Hors ligne

Pied de page des forums