Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 23-05-2016 11:42:37

mistermat
Membre
Distrib. : Debian 8.3 jessie
Noyau : Linux 3.16.0-4-686-pae
(G)UI : Cinnamon 2.2.16
Inscription : 12-05-2016

[RESOLU] impossible d'utiliser un lecteur de carte d'identité

Bonjour,

j'ai un lecteur de carte pour me connecté par exemple pour remplir la fiche de contribution, cependant pas moyen de se connecter.... j'ai télécharger l'application et l'extension pour firefox (utilise Iceweasel) quelqu'un a une idée pour régler ce problème?
je suis en Belgique, j'ai téléchargé sur http://eid.belgium.be/fr

Dernière modification par mistermat (25-05-2016 10:37:44)

Hors ligne

#2 25-05-2016 10:40:07

mistermat
Membre
Distrib. : Debian 8.3 jessie
Noyau : Linux 3.16.0-4-686-pae
(G)UI : Cinnamon 2.2.16
Inscription : 12-05-2016

Re : [RESOLU] impossible d'utiliser un lecteur de carte d'identité

j'ai essayé de l'installer le eid-viewer manuellement et pas moyen!
j'ai fait en apt-get update une fois le pilote installé
et puis depuis le terminal apt-get install eid-viewer

Hors ligne

Pied de page des forums