Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 25-01-2017 18:09:34

luluberlu
Membre
Distrib. : debian Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : plasma
Inscription : 14-09-2015

Effets sonores gnome

Bonjour à tous
J'ai un petits souci avec les effets sonores, ils s'activent tous seul lors du démarrage de la machine.
J'avais reglé ce souci en désactivant ceci dans dconf-editor mais depuis la maj vers la 8.7 le probleme reviens alors qu'ils sont décoché dans dconf-editor et que je les désactivent dan sles preferences de gnome.

Hors ligne

#2 27-01-2017 16:37:55

luluberlu
Membre
Distrib. : debian Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : plasma
Inscription : 14-09-2015

Re : Effets sonores gnome

Bon comme je n'ai rien trouvé a ce sujet et que personne d'autre a ce probleme je l'ai contourné en désinstallant le paquet sound-freedesktop.

Hors ligne

Pied de page des forums