Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 10-03-2017 07:55:45

Yanatoum
Membre
Lieu : Dyle
Distrib. : Debian 9 Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : xfce
Inscription : 10-07-2016

[Résolu] Pile bouton carte mère

Bonjour,

Depuis quelque temps j'avais des messages d'erreur au démarrage, reconnaissance aléatoire des disques, heure UTC ...
mini_790123Capturecran.png
Le remplacement de la petite pile ronde de la carte mère a résolu les problèmes. Bien sûr, il a fallu modifier la date et l'heure du BIOS retourné au 01/01/2003 à 00 h 01, quelques paramètres par défaut.
Avec Debian, la date et l'heure sont corrects. Par contre, Win m'affiche le 03/09/17, date anniversaire de ma migration de 7 à 10. Curieux !
Bref ! Une dépense de 1.50 € bien utile. On oublie trop facilement l'importance de la ROM et de cette petite pile face à ce genre de problème.

Dernière modification par Yanatoum (10-03-2017 09:05:33)

Hors ligne

#2 10-03-2017 08:31:38

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 3.16.0-4-amd64 - 3.16.39-1
(G)UI : gnome 1:3.14+3
Inscription : 21-10-2008

Re : [Résolu] Pile bouton carte mère

Ah sympa de rappeler les fondamentaux avec leurs causes et effets !
Merci.

Ceci dit, c'est résolu donc ?
Voir le tuto : C'est résolu ! Bravo mais il faut l'indiquer dans l'titre.

/me rappelle qu'il n'y a pas de petit point choco df facile sur ce forum...
... character0082.gif

"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#3 10-03-2017 08:37:03

kyodev
Banni(e)
Lieu : Lyon
Distrib. : Debian
Noyau : probablement stretch
(G)UI : variable selon l'humeur de naguam
Inscription : 18-08-2013

Re : [Résolu] Pile bouton carte mère

Yanatoum a écrit :

Par contre, Win..


              ^^^^^^
hummm, toujours un point non résolu il me semble....
non mais!


[mode aéré]

Hors ligne

#4 10-03-2017 09:04:57

Yanatoum
Membre
Lieu : Dyle
Distrib. : Debian 9 Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : xfce
Inscription : 10-07-2016

Re : [Résolu] Pile bouton carte mère

Allez !! Je passe en [Résolu]
Pour le point en suspens, je n'essaie même plus de comprendre ...:lol: !
Ce truc a des raisons que la raison ignore !

Dernière modification par Yanatoum (10-03-2017 09:09:54)

Hors ligne

Pied de page des forums