Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 26-09-2017 13:27:43

bomwoll
Membre
Distrib. : Debian Stretch
Noyau : Linux 4.9.0-3-amd64
(G)UI : Kde
Inscription : 28-08-2017

Okular, konqueror et Juk sont en version 4.14

Bonjour comme indiqué dans le titre j'ai des logiciels en versions 4.14 alors que apt search les listes comme étant installés en version 16.08. Quelqu'un aurait une idée de la cause du problème ?

Hors ligne

#2 26-09-2017 13:51:32

Croutons
Membre
Distrib. : Handylinux 2.5 vers Jessie et Debian Stretch
Noyau : Linux 3.16.0-4-686-pae, Linux 4.9.0-3-686-pae
(G)UI : xfce
Inscription : 16-12-2016

Re : Okular, konqueror et Juk sont en version 4.14

Bonjour
Pourrais tu poster le résultat de tes commandes
16.08 ...4.16 tu veux dire?

-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

Hors ligne

Pied de page des forums