Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 23-12-2011 21:05:47

michelh79
Membre
Lieu : Bressuire - 79
Distrib. : Debian sid
Noyau : Linux 3.14-amd64
(G)UI : Gnome 3.8.4
Inscription : 23-04-2010

ata3: COMRESET failed (errno=-16)

A la sortie de la mise en veille, j'ai ce message qui s'affiche pendant quelques secondes ... puis le système reprends la main .... problème matériel ( ata ?) ou Sid ??

Merci

Edit : je viens de voir çà sur les forums Ubuntu ....

https://bugs.launchpad.net/ubuntu/+sour … bug/256637

Dernière modification par michelh79 (23-12-2011 21:07:04)


Je n'ai jamais été chaste à quoi sert d'être chaste ? Puisque même avec terreur tremblant de précautions nous aimer est tout ce qui nous reste. Zoe Valdès

Hors ligne

#2 26-12-2011 21:24:03

zoroastre74
Membre
Distrib. : Debian Wheezy
Noyau : Linux 3.2
(G)UI : Awesome wm v3.4.13 (Octopus)
Inscription : 28-08-2010

Re : ata3: COMRESET failed (errno=-16)

Yep!

Regardes du côté de ton bios si tous les ports sata sont actifs ?

@+

Zoroastre.

Hors ligne

#3 31-12-2011 17:49:11

michelh79
Membre
Lieu : Bressuire - 79
Distrib. : Debian sid
Noyau : Linux 3.14-amd64
(G)UI : Gnome 3.8.4
Inscription : 23-04-2010

Re : ata3: COMRESET failed (errno=-16)

Oui , çà n'est pas çà ..

J'ai installé le paquet acpi-support ( je n'avais que acpi-support-base ) et pour le moment çà semble améliorer les choses ... touchons du bois ...

Je n'ai jamais été chaste à quoi sert d'être chaste ? Puisque même avec terreur tremblant de précautions nous aimer est tout ce qui nous reste. Zoe Valdès

Hors ligne

Pied de page des forums