Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 11-04-2012 12:46:20

nounours
Adhérent(e)
Lieu : hourtin 33
Distrib. : Jessie bureaux : mate et Handylinux basé sur Jessi
Noyau : linux 3.2.0-4-686-pae
(G)UI : mate
Inscription : 11-02-2012

epiphany piece jointe

Bonjour a tous

Boite mail : gmail
Navigateur : epiphany

Je ne peux pas envoyer de pieces jointes avec ephiphany. Quand j'utilise iceweasel tout va bien. Je vais donc utiliser ce dernier, mais si quelqu'un peut m'indiquer ce qu'il faut faire pour continuer d'utiliser epiphany, je le remercie.

N'achetez pas Windaube !. Volez-le !. Au moins vous en aurez pour votre argent.

Hors ligne

#2 11-04-2012 23:29:53

vrms33
Modérateur
Distrib. : stable
(G)UI : LXDE
Inscription : 06-11-2011

Re : epiphany piece jointe

Bonsoir.
Pour obtenir des réponses, il faudrait préciser ce que tu entends par "je ne peux pas" ?
Ca ne marche pas ? Il y a un message ? Lequel ? Etc...
Ca pourra orienter les autres utilisateurs pour t'aider.:)

Donnez votre avis ou participez :  projet ebook Debian débutants.

Hors ligne

#3 12-04-2012 08:25:40

nounours
Adhérent(e)
Lieu : hourtin 33
Distrib. : Jessie bureaux : mate et Handylinux basé sur Jessi
Noyau : linux 3.2.0-4-686-pae
(G)UI : mate
Inscription : 11-02-2012

Re : epiphany piece jointe

Je veux dire que :
- Je peux aller chercher la pj dans un répertoire sans pb.
- La pj se charge, mais quand je clique sur envoyer; gmail ne l'envoie pas et il n'y a pas de pièces jointes dans la rubrique courrier envoyé.
- Je pense que c'est du a des mises à jour, car epiphany a bien fonctionné jusqu'a maintenant.

N'achetez pas Windaube !. Volez-le !. Au moins vous en aurez pour votre argent.

Hors ligne

#4 12-04-2012 13:11:08

Max
Membre
Lieu : Bretagne
Distrib. : Jessie
Noyau : Linux 3.16-2-amd64
(G)UI : Gnome
Inscription : 01-04-2012

Re : epiphany piece jointe

Je viens de faire le test, et effectivement j'ai le même problème avec Epiphany (v3.2.1). Gmail fait comme si tout se passait bien lors de l'envoi, mais il n'y a au final pas la pièce jointe dans le message reçu.
Par ailleurs si j'envoie mon mail en utilisant Evolution, la pièce jointe passe correctement.
Pas de souci avec une autre boite comme Hotmail.

Dernière modification par Max (12-04-2012 13:13:43)

Hors ligne

Pied de page des forums