Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 30-10-2012 20:31:46

mladen
Membre
Distrib. : Wheezy
Inscription : 30-10-2012

[résolu] pas d'icone sur le bureau de wheezy

Bonjour, je viens d'arriver sur debian, j'ai installé wheezy beta3, que je démarre en gnome classic, et je vois qu'on ne peut pas mettre de fichier ou de dossier sur le bureau, pourtant, quand on vas dans le dossier Bureau c'est possible; n'y aurai il pas un moyen pour changer ça ? merci

Dernière modification par mladen (31-10-2012 01:42:13)

Hors ligne

#2 30-10-2012 21:41:32

mladen
Membre
Distrib. : Wheezy
Inscription : 30-10-2012

Re : [résolu] pas d'icone sur le bureau de wheezy

j'ai trouvé, tout est paramétrable dans le menu Applications/Outils système/Préférences/Paramètres avancés

Hors ligne

#3 30-10-2012 23:24:35

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 4.6.0-0.bpo.1-amd64
(G)UI : gnome 3.14.1
Inscription : 21-10-2008

Re : [résolu] pas d'icone sur le bureau de wheezy

Impec malden et merci du retour !

Il te reste à mettre [Résolu] dans l'titre de ton premier post, voir le tuto chocolaté, là :
http://debian-facile.org/atelier:resolu Hop !

Et qu'on n'vienne pas m'dire que j'l'ai pas eu ici ce point choco df ! lol

"Définition d'eric besson : S'il fallait en chier des tonnes pour devenir ministre, il aurait 2 trous du cul." - JP Douillon
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

Pied de page des forums