Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#26 31-12-2013 19:07:42

powerflower5
Membre
Lieu : 29
Inscription : 16-11-2013

Re : [Résolu] grub ne peut pas être installé pendant l'installation

L'installation est terminée. Par contre j'ai un bel écran noir au démarrage qu'il soit en mode normal ou en mode de récupération.

PC portable HP G72 Notebook
Processeur : Intel Pentium P6000 1.87 GHz
GF : ATI Manhattan Mobility Radeon HD 5400 Series et carte graphique intégrée Intel
OS : Linux Mate 13 et Windows 7

Hors ligne

#27 31-12-2013 19:17:44

MicP
Invité

Re : [Résolu] grub ne peut pas être installé pendant l'installation

En ce qui concerne Gnome, même mes derniers tests ont été décevants (peut-être à cause de mon matériel...).
J'avais tenté de l'installer sur mon G53sw, mais j'ai finit par revenir à Xfce.

En ce qui concerne le WiFi et l'écran noir, il faudrait peut-être ouvrir deux autres fils (car deux problèmes).

#28 31-12-2013 19:40:39

powerflower5
Membre
Lieu : 29
Inscription : 16-11-2013

Re : [Résolu] grub ne peut pas être installé pendant l'installation

Je viens de créer un nouveau message concernant l'écran noir : http://debian-facile.org/viewtopic.php?id=8111
Concernant le wifi, je m'en occuperais quand ce problème là sera résolu.
Merci beaucoup en tout cas pour votre aide et surtout à toi MicP... et meilleurs voeux à vous(avec quelques heures d'avance).
Je passe mon post en résolu puisque le problème à résoudre était grub.

PC portable HP G72 Notebook
Processeur : Intel Pentium P6000 1.87 GHz
GF : ATI Manhattan Mobility Radeon HD 5400 Series et carte graphique intégrée Intel
OS : Linux Mate 13 et Windows 7

Hors ligne

#29 31-12-2013 20:00:03

MicP
Invité

Re : [Résolu] grub ne peut pas être installé pendant l'installation

Meilleurs vœux à toi aussi et à tout ton entourage.

Merci à tous et Meilleurs vœux à vous.

Pied de page des forums