Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 09-04-2014 10:35:32

df871
Membre
Lieu : Limousin
Distrib. : Debian Wheezy 7.1 32b
Noyau : Linux 3.2.0-4-486
(G)UI : Xfce 4.8
Inscription : 17-09-2013
Site Web

[Résolu] Thunderbird ne fait plus son boulot...

Bonjour à Toutes et Tous smile

Aujourd'hui, thunderbird, version 24.4.0, refuse de charger mes courriels sous laposte.net ???

Vous idem ou que moi ?

Je n'ai pas vu de nouvelle mise à jour passée, entre hier et aujourd'hui, et là, lorsque je lance la comme sur la poste, il me répond :

Échec de l'envoi du nom d'utilisateur. Le serveur de courrier pop.laposte.net a répondu : unknown command

L'identification sur le serveur pop.laposte.net a échoué
 


or... en allant directement sur le site laposte.net, j'accède toujours bien à mes divers comptes... ??? !!!

Merci de vos retours, de toutes les façons, j'évite de toucher à quoi que se soit... je me souviens d'un certain pâté sur chromium... wink

Dernière modification par df871 (09-04-2014 12:39:18)


Cordialement
Bernard
Crées, Consolides... puis, Continues à Créer smile
Asus P4P800, P4C 2,6Ghz, Seagate laptop SSHD 500Go, Nvidia GF 6200 512 Mo avec Debian 7.0, Xfce 4.08

Hors ligne

#2 09-04-2014 11:50:34

Lunatic
Membre
Lieu : Lyon
Distrib. : Fedora 24
Noyau : Linux 4.6.5-300.fc24.x86_64
(G)UI : Gnome
Inscription : 03-08-2013
Site Web

Re : [Résolu] Thunderbird ne fait plus son boulot...

Un ping sur pop.laposte.net échoue de mon côté. C'est donc peut-être bien un problème de leurs serveurs.

Je suis aussi sur Twitter et nouvellement sur Diaspora*
Mon blog de geekeries : HAL-9000

(J'applique la règle de proximité)

Hors ligne

#3 09-04-2014 11:59:27

Ghost
Membre
Distrib. : Stable/SID
Noyau : 3.13 Amd 64
(G)UI : Gnome Shell
Inscription : 26-03-2012
Site Web

Re : [Résolu] Thunderbird ne fait plus son boulot...

Hors ligne

#4 09-04-2014 12:38:52

df871
Membre
Lieu : Limousin
Distrib. : Debian Wheezy 7.1 32b
Noyau : Linux 3.2.0-4-486
(G)UI : Xfce 4.8
Inscription : 17-09-2013
Site Web

Re : [Résolu] Thunderbird ne fait plus son boulot...

Merci de vos retours wink

J'me doutais d'une cochonnaille... lol

Résolu smile

Cordialement
Bernard
Crées, Consolides... puis, Continues à Créer smile
Asus P4P800, P4C 2,6Ghz, Seagate laptop SSHD 500Go, Nvidia GF 6200 512 Mo avec Debian 7.0, Xfce 4.08

Hors ligne

#5 09-04-2014 14:01:03

df871
Membre
Lieu : Limousin
Distrib. : Debian Wheezy 7.1 32b
Noyau : Linux 3.2.0-4-486
(G)UI : Xfce 4.8
Inscription : 17-09-2013
Site Web

Re : [Résolu] Thunderbird ne fait plus son boulot...

smile

avant :

apt-cache policy openssl


openssl:
  Installé : 1.0.1e-2+deb7u4
  Candidat : 1.0.1e-2+deb7u4
 Table de version :
 *** 1.0.1e-2+deb7u4 0
        500 http://ftp.fr.debian.org/debian/ wheezy/main i386 Packages
        100 /var/lib/dpkg/status
     1.0.1e-2+deb7u3 0
        500 http://security.debian.org/ wheezy/updates/main i386 Packages
 




après :

apt-cache policy openssl


openssl:
  Installé : 1.0.1e-2+deb7u6
  Candidat : 1.0.1e-2+deb7u6
 Table de version :
 *** 1.0.1e-2+deb7u6 0
        500 http://security.debian.org/ wheezy/updates/main i386 Packages
        100 /var/lib/dpkg/status
     1.0.1e-2+deb7u4 0
        500 http://ftp.fr.debian.org/debian/ wheezy/main i386 Packages



Thunderbird refonctionne smile


Cordialement
Bernard
Crées, Consolides... puis, Continues à Créer smile
Asus P4P800, P4C 2,6Ghz, Seagate laptop SSHD 500Go, Nvidia GF 6200 512 Mo avec Debian 7.0, Xfce 4.08

Hors ligne

Pied de page des forums