Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 18-08-2017 19:29:11

bralinux
Membre
Distrib. : debian stretch
Noyau : Linux 4.9.0-3-amd64
Inscription : 18-08-2017

[Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

salut,
  après avoir mise a niveau de debian jessie vers debian stretch 9.1.0, j'ai rencontré un problème de mise a jour, voici ce qui me revient lorsque je tape "apt update"

   root@su:/home/deb#

apt update


Atteint:1 http://www.deb-multimedia.org stable InRelease
Atteint:2 http://ftp.debian.org/debian stretch-backports InRelease                  
Ign:3 http://mega.nz/linux/MEGAsync/Debian_9.0 ./ InRelease                        
Ign:4 http://dl.google.com/linux/chrome/deb stable InRelease                        
Ign:5 http://deb.debian.org/debian stable InRelease                                
Atteint:6 http://deb.debian.org/debian stable-updates InRelease                    
Atteint:7 http://dl.google.com/linux/chrome/deb stable Release                      
Réception de:8 http://mega.nz/linux/MEGAsync/Debian_9.0 ./ Release [976 B]          
Atteint:9 http://deb.debian.org/debian-security stable/updates InRelease            
Atteint:10 http://deb.debian.org/debian stable Release                              
Atteint:15 http://download.virtualbox.org/virtualbox/debian stretch InRelease      
Atteint:16 http://ppa.launchpad.net/snwh/pulp/ubuntu yakkety InRelease              
Atteint:17 http://ppa.launchpad.net/numix/ppa/ubuntu trusty InRelease              
Atteint:18 http://repo.sinew.in stable InRelease                                    
Réception de:19 https://packages.microsoft.com/repos/vscode stable InRelease [2 802 B]
Atteint:19 https://packages.microsoft.com/repos/vscode stable InRelease            
Atteint:20 https://dl.winehq.org/wine-builds/debian stretch InRelease              
Err:14 https://repo.daniil.it lenny InRelease                                      
  Les signatures suivantes ne sont pas valables : CB1860988F476D4DF868C21C72B97FD1D9672C93
Atteint:21 https://pkg.tox.chat/debian stable InRelease                            
Atteint:22 http://deb.torproject.org/torproject.org stable InRelease                
Lecture des listes de paquets... Fait                                              
N: Skipping acquire of configured file 'main/binary-kfreebsd-i386/Packages' as repository 'http://www.deb-multimedia.org stable InRelease' doesn't support architecture 'kfreebsd-i386'
N: Skipping acquire of configured file 'main/binary-kfreebsd-amd64/Packages' as repository 'http://www.deb-multimedia.org stable InRelease' doesn't support architecture 'kfreebsd-amd64'
N: Skipping acquire of configured file 'main/binary-powerpc/Packages' as repository 'http://www.deb-multimedia.org stable InRelease' doesn't support architecture 'powerpc'
W: Target Packages (main/binary-amd64/Packages) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Packages (main/binary-all/Packages) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-fr_FR) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-fr) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-en) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11 (main/dep11/Components-amd64.yml) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11 (main/dep11/Components-all.yml) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11-icons (main/dep11/icons-64x64.tar) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11-icons-hidpi (main/dep11/icons-128x128.tar) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Packages (Packages) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (fr_FR) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (fr) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (en) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Erreur de GPG : https://repo.daniil.it lenny InRelease : Les signatures suivantes ne sont pas valables : CB1860988F476D4DF868C21C72B97FD1D9672C93
E: The repository 'http://repo.daniil.it lenny InRelease' is not signed.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.
W: Target Packages (main/binary-amd64/Packages) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Packages (main/binary-all/Packages) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-fr_FR) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-fr) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Translations (main/i18n/Translation-en) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11 (main/dep11/Components-amd64.yml) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11 (main/dep11/Components-all.yml) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11-icons (main/dep11/icons-64x64.tar) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target DEP-11-icons-hidpi (main/dep11/icons-128x128.tar) is configured multiple times in /etc/apt/sources.list:31 and /etc/apt/sources.list.d/google-chrome.list:3
W: Target Packages (Packages) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (fr_FR) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (fr) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1
W: Target Translations (en) is configured multiple times in /etc/apt/sources.list:34 and /etc/apt/sources.list.d/megasync.list:1




Merci d'avance d'avoir m'aider

Edit à toto :
Mis la commande update dans la balise Commande root et son retour dans la balise Autre code. C'est-y pas mieux ainsi ?

Dernière modification par bralinux (22-08-2017 02:29:53)

Hors ligne

#2 18-08-2017 21:16:26

raleur
Membre
Inscription : 03-10-2014

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Je pense qu'il y a un sacré ménage à faire dans tes sources.

Hors ligne

#3 18-08-2017 21:21:10

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Bonsoir,
Ton sources.list semble être proche d'une FrankenDebian tongue

Que retourne la commande suivante ?

cat /etc/apt/sources.list


De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#4 18-08-2017 21:24:18

raleur
Membre
Inscription : 03-10-2014

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Pas suffisant, il y a aussi des fichiers /etc/apt/sources.list.d/*

Hors ligne

#5 18-08-2017 21:31:04

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

raleur a écrit :

Pas suffisant, il y a aussi des fichiers /etc/apt/sources.list.d/*


Oui exact, n'utilisant pas de sources exotiques j'ai oublié cette subtilité.


De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#6 18-08-2017 21:56:11

bralinux
Membre
Distrib. : debian stretch
Noyau : Linux 4.9.0-3-amd64
Inscription : 18-08-2017

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Mecredi

Bonsoir,
Ton sources.list semble être proche d'une FrankenDebian tongue

Que retourne la commande suivante ?
cat /etc/apt/sources.list


root@su:/home/deb#

cat /etc/apt/sources.list


#------------------------------------------------------------------------------#
#                   OFFICIAL DEBIAN REPOS                  
#------------------------------------------------------------------------------#

###### Debian Main Repos
deb http://deb.debian.org/debian/ stable main contrib non-free
deb-src http://deb.debian.org/debian/ stable main contrib non-free

deb http://deb.debian.org/debian/ stable-updates main contrib non-free
deb-src http://deb.debian.org/debian/ stable-updates main contrib non-free

deb http://deb.debian.org/debian-security stable/updates main
deb-src http://deb.debian.org/debian-security stable/updates main

deb http://ftp.debian.org/debian stretch-backports main
deb-src http://ftp.debian.org/debian stretch-backports main

#------------------------------------------------------------------------------#
#                      UNOFFICIAL  REPOS                      
#------------------------------------------------------------------------------#

###### 3rd Party Binary Repos
###Debian Multimedia
deb [arch=amd64,armel,armhf,i386,kfreebsd-amd64,kfreebsd-i386,mips,mipsel,powerpc] http://www.deb-multimedia.org stable main non-free

###Enpass Password Manager
deb http://repo.sinew.in/ stable main

###Google Chrome Browser
deb [arch=amd64] http://dl.google.com/linux/chrome/deb/ stable main

###MEGA Sync Client
deb http://mega.nz/linux/MEGAsync/Debian_9.0/ ./

###Paper GTK Theme
deb http://ppa.launchpad.net/snwh/pulp/ubuntu yakkety main
deb-src http://ppa.launchpad.net/snwh/pulp/ubuntu yakkety main

###TOR
deb [arch=i386,amd64,armel,armhf] http://deb.torproject.org/torproject.org stable main
deb-src [arch=i386,amd64,armel,armhf] http://deb.torproject.org/torproject.org stable main

###TOX
deb [arch=i386,amd64] https://pkg.tox.chat/debian stable stretch

###video-dl
deb http://repo.daniil.it lenny main

###Virtualbox
deb [arch=i386,amd64] http://download.virtualbox.org/virtualbox/debian stretch contrib

###Visual Studio Code
deb [arch=amd64] https://packages.microsoft.com/repos/vscode stable main

###Wine
deb [arch=i386] https://dl.winehq.org/wine-builds/debian/ stretch main



Edit à toto :
Mis les sources dans la balise Code - option apt_sources du forum et la commande cat dans la balise Commande user

Hors ligne

#7 18-08-2017 21:58:44

bralinux
Membre
Distrib. : debian stretch
Noyau : Linux 4.9.0-3-amd64
Inscription : 18-08-2017

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

bralinux a écrit :

Mecredi

Bonsoir,
Ton sources.list semble être proche d'une FrankenDebian tongue

Que retourne la commande suivante ?

cat /etc/apt/sources.list




root@su:/home/deb#

cat /etc/apt/sources.list


#------------------------------------------------------------------------------#
#                   OFFICIAL DEBIAN REPOS                    
#------------------------------------------------------------------------------#

###### Debian Main Repos
deb [url]http://deb.debian.org/debian/[/url] stable main contrib non-free
deb-src [url]http://deb.debian.org/debian/[/url] stable main contrib non-free

deb [url]http://deb.debian.org/debian/[/url] stable-updates main contrib non-free
deb-src [url]http://deb.debian.org/debian/[/url] stable-updates main contrib non-free

deb [url]http://deb.debian.org/debian-security[/url] stable/updates main
deb-src [url]http://deb.debian.org/debian-security[/url] stable/updates main

deb [url]http://ftp.debian.org/debian[/url] stretch-backports main
deb-src [url]http://ftp.debian.org/debian[/url] stretch-backports main

#------------------------------------------------------------------------------#
#                      UNOFFICIAL  REPOS                      
#------------------------------------------------------------------------------#

###### 3rd Party Binary Repos
###Debian Multimedia
deb [arch=amd64,armel,armhf,i386,kfreebsd-amd64,kfreebsd-i386,mips,mipsel,powerpc] [url]http://www.deb-multimedia.org[/url] stable main non-free

###Enpass Password Manager
deb [url]http://repo.sinew.in/[/url] stable main

###Google Chrome Browser
deb [arch=amd64] [url]http://dl.google.com/linux/chrome/deb/[/url] stable main

###MEGA Sync Client
deb [url]http://mega.nz/linux/MEGAsync/Debian_9.0/[/url] ./

###Paper GTK Theme
deb [url]http://ppa.launchpad.net/snwh/pulp/ubuntu[/url] yakkety main
deb-src [url]http://ppa.launchpad.net/snwh/pulp/ubuntu[/url] yakkety main

###TOR
deb [arch=i386,amd64,armel,armhf] [url]http://deb.torproject.org/torproject.org[/url] stable main
deb-src [arch=i386,amd64,armel,armhf] [url]http://deb.torproject.org/torproject.org[/url] stable main

###TOX
deb [arch=i386,amd64] [url]https://pkg.tox.chat/debian[/url] stable stretch

###video-dl
deb [url]http://repo.daniil.it[/url] lenny main

###Virtualbox
deb [arch=i386,amd64] [url]http://download.virtualbox.org/virtualbox/debian[/url] stretch contrib

###Visual Studio Code
deb [arch=amd64] [url]https://packages.microsoft.com/repos/vscode[/url] stable main

###Wine
deb [arch=i386] [url]https://dl.winehq.org/wine-builds/debian/[/url] stretch main



Edit à toto :
Mis les commandes et retour dans les bonnes balises du forum

Hors ligne

#8 19-08-2017 14:39:40

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Bonjour,
N'utilisant pas de dépôts tiers, je ne peux pas t'aider beaucoup plus, il va falloir un spécialiste tongue.

Il y a ce wiki qui pourra peut-être t'aider à remettre de l'ordre dans ton sources.list : https://debian-facile.org/doc:systeme:a … pots-tiers

Perso je commencerais par commenter (# en début de ligne) tous les dépôts non officiels puis faire un update et upgrade si proposé, histoire d'avoir la base Debian bien à jour (en croisant les doigts pour que les tiers installés ne gênent pas la mise à jour).

Ps : pour le Paper GTK theme, il existe un .deb adapté à Debian, sûrement moins casse-gueule que d'utiliser un ppa Ubuntu wink https://snwh.org/paper/download
Pour Chrome je ne sais pas si Chromium présent dans le dépôt Debian pourrait te convenir.

De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#9 19-08-2017 14:57:46

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 3.16.0-4-amd64 - 3.16.39-1
(G)UI : gnome 1:3.14+3
Inscription : 21-10-2008

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Voilà ce qu'il te faut garder dans un premire temps :

deb http://deb.debian.org/debian/ stable main contrib non-free
deb-src http://deb.debian.org/debian/ stable main contrib non-free

deb http://deb.debian.org/debian/ stable-updates main contrib non-free
deb-src http://deb.debian.org/debian/ stable-updates main contrib non-free

deb http://deb.debian.org/debian-security stable/updates main
deb-src http://deb.debian.org/debian-security stable/updates main

deb http://ftp.debian.org/debian stretch-backports main
deb-src http://ftp.debian.org/debian stretch-backports main


Et supprimer toutes les autres lignes, sans exception.


"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#10 19-08-2017 15:03:44

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

smolski a écrit :

Et supprimer toutes les autres lignes, sans exception.


Ou les commenter avec un # devant pour éviter d'avoir à les ré-écrire entièrement si il certaines lui sont indispensables wink


De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#11 19-08-2017 15:43:24

Croutons
Membre
Distrib. : Handylinux 2.5 vers Jessie et Debian Stretch
Noyau : Linux 3.16.0-4-686-pae, Linux 4.9.0-3-686-pae
(G)UI : xfce
Inscription : 16-12-2016

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Bonjour

wiki a écrit :

La branche permet de définir la version de Debian qui sera utilisée (wheezy, jessie,stretch, buster, sid ..).
La branche peut être désignée sous son nom de code (jessie, stretch, buster, sid) ou son nom d’archive (oldstable, stable, testing, unstable).
On ne mélange jamais nom de code et nom d’archive dans le même sources.list.



-->sources.list


-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

En ligne

#12 20-08-2017 12:19:41

bralinux
Membre
Distrib. : debian stretch
Noyau : Linux 4.9.0-3-amd64
Inscription : 18-08-2017

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Merci tout  le monde, j'ai téléchargé debian stretch et je l'ai installé. car je n'ai pas pu résoudre le problème.  neutral

Hors ligne

#13 20-08-2017 12:31:13

otyugh
Membre
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Suffisait d'enlever les sources "custom", apt update, puis réparer l'installation avec apt install -f, ou aptitude. Bref.

Il n'est même pas à exclure qu'y ait pas de petits blocages, c'est bien pour ça qu'il est vraiment déconseillé de mélanger 36 sources non officielles, mais bon, chacun est libre de se mettre en difficulté tant qu'il prend la responsabilité de ses actes et ne s'en plaint (bon point pour toi), vu que ce n'était pas un comportement prévu à la base...

Dernière modification par otyugh (20-08-2017 12:33:37)


Agenda du libre : se faire dépanner/dépanner IRL ! Le libre n'est pas qu'un phénomène internet.
Framapad sur les balados : Emissions audio pro/amateur, votre radio sur-mesure !

En ligne

#14 20-08-2017 17:21:32

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 3.16.0-4-amd64 - 3.16.39-1
(G)UI : gnome 1:3.14+3
Inscription : 21-10-2008

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

@bralinux Si c'est résolu, alors :
Voir le tuto : C'est résolu ! Bravo mais il faut l'indiquer dans l'titre.

On aboule le point choco df maintenant...

"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#15 20-08-2017 21:31:11

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

smolski a écrit :

On aboule le point choco df maintenant...


[Réproblème mise a jour debian 9.1.0 après mise a niveau de debian 8


Seulement 1 tiers de Ré - so - lu qui tient dans le titre (problème de place tongue) alors seulement 1 tiers de point choco lol lol lol
out.gif


De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#16 20-08-2017 22:10:23

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 3.16.0-4-amd64 - 3.16.39-1
(G)UI : gnome 1:3.14+3
Inscription : 21-10-2008

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Non mais, ça, ça va pas ça alors !

C'est Pô juste, non, c'est Pô juste...

... ashamed0005.gif

"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

#17 20-08-2017 22:50:42

Philou92
Adhérent(e)
Lieu : Hauts de Seine
Distrib. : Debian Jessie 8.9
Noyau : Linux 3.16.0-4-amd64
(G)UI : Gnome 3.14
Inscription : 29-04-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Hello,

Je propose de modifier le titre :

[Réproblème mise a jour debian 9.1.0 après mise a niveau de demain 8

Par :

[Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

Et de m'attribuer les 2/3 de point choco restant.

Voilà, si je peux rendre service... mrgreen.gif

Hors ligne

#18 21-08-2017 17:11:18

Mercredi
Membre
Distrib. : Testing
Noyau : 4.13
(G)UI : Gnome
Inscription : 25-09-2015

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

lol
Pôv trésorier des points choco, on est durs avec lui mrgreen.gif

De toutes les forces de l'univers, la plus dure à surmonter, c'est la force de l'habitude. T.Pratchett - Trois Soeurcières.

Hors ligne

#19 21-08-2017 21:06:25

smolski
administrateur quasi...modo
Lieu : AIN
Distrib. : 8 (jessie) 64 bits + backports
Noyau : 3.16.0-4-amd64 - 3.16.39-1
(G)UI : gnome 1:3.14+3
Inscription : 21-10-2008

Re : [Résolu]problème mise à jour debian v9.1 après mise a niveau d'la v8

/me pense à offrir peut-être, un jour... un bout de point de choco df à Mercredi pour ses bonnes pensées...
... character0023.gif

"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

Hors ligne

Pied de page des forums