Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 19-10-2019 04:19:42

bobybob
Membre
Distrib. : Debian GNU/Linux 9 (stretch) 64 bits
Noyau : Linux
(G)UI : GNOME 3.22.2
Inscription : 19-10-2019

Info sur paquet

Je viens d'aller faire un tour dans synaptic,je voulais faire une mise a jour des paquets
et je viens de m'appercevoir que j'ai un paquet qui se nomme (Fake)Firefox se trouve dans installes(Locaux ou Obsoletes)
Vous savez ce que c'est ça m'inquiete quand je vois le mot fake !!!
Je suis sous  Debian avec Tails

Merci de vos reponses

Ho mais attendez j'en ai d'autres (Fake) gnome-backgrounds, (Fake) libdvd-pkg, (Fake) Virtualbox-guest-dkms-dummy c'est etrange quand même

Dernière modification par bobybob (19-10-2019 04:33:33)

Hors ligne

#2 19-10-2019 08:05:36

Jean-Pierre Pinson
Membre
Lieu : Orléans
Distrib. : Trisquel 8 64bits Ordi.: Thinkpad T400
Noyau : 4.15.0-55-generic x86_64
(G)UI : xfce
Inscription : 04-03-2017

Re : Info sur paquet

Bonne question, Je ne pense pas qu'il y est lieu de s'inquiéter, tu auras plus de réponses à ta question par les utilisateurs de debian smile


https://www.debian-fr.org/t/debian-10-synaptic/79254

Dernière modification par Jean-Pierre Pinson (19-10-2019 08:27:49)


Trisquel 8 64bits
Bureau : xfce
Ordinateur : Thinkpad T400 libreboot

Hors ligne

#3 19-10-2019 08:19:55

Jean-Pierre Pinson
Membre
Lieu : Orléans
Distrib. : Trisquel 8 64bits Ordi.: Thinkpad T400
Noyau : 4.15.0-55-generic x86_64
(G)UI : xfce
Inscription : 04-03-2017

Re : Info sur paquet

Je te conseille plutôt, d'utiliser apt pour installer tes paquets https://debian-facile.org/doc:systeme:apt:apt

Trisquel 8 64bits
Bureau : xfce
Ordinateur : Thinkpad T400 libreboot

Hors ligne

#4 19-10-2019 08:30:16

bobybob
Membre
Distrib. : Debian GNU/Linux 9 (stretch) 64 bits
Noyau : Linux
(G)UI : GNOME 3.22.2
Inscription : 19-10-2019

Re : Info sur paquet

ok merci
je vais regarder tout ça

Hors ligne

Pied de page des forums