Debian Debian-France Debian-Facile Debian-fr.org Debian-fr.xyz Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 17-08-2021 21:02:17

diago26
Membre
Distrib. : debian 10.4 (x86-64)
Noyau : 4.19.0-9-amd64
(G)UI : cinnamon (3.8.8-1)
Inscription : 19-05-2016

[RÉSOLU] problème avec le bluetooth

Bonjour, j'utilise Debian 10 Buster sur mon PC Packard Bell ENLG71BM-P096. Aujourd'hui j'ai voulu tester le service bluetooth en transférant une photo de mon smartphone Oppo A53S jusqu'à mon PC, l'opération s'est bien déroulée. J'ai retenté le coup il y a un instant mais là je n'ai pas pu retrouver le fichier sur le PC (je précise que le smartphone m'a envoyé un message de validation comme quoi le transfert avait bien étét effectué)... J'ai fait un screenshot du retour du résultat de la commande

service bluetooth status


Du coup comment faire pour insérer le screenshot dans un message ultérieur? Merci d'avance de votre aide.

Dernière modification par diago26 (04-10-2021 16:48:08)

Hors ligne

#2 17-08-2021 21:20:35

diago26
Membre
Distrib. : debian 10.4 (x86-64)
Noyau : 4.19.0-9-amd64
(G)UI : cinnamon (3.8.8-1)
Inscription : 19-05-2016

Re : [RÉSOLU] problème avec le bluetooth

J'ai trouvé l'astuce pour insérer le screenshot. Cela nous donne donc file-Rd878b4da2c552c0305216cdf716e7423 Ce qui m'inquiète ce sont les 2 lignes en rouge... Cela traduirait-il un dysfonctionnement du système bluetooth?

Hors ligne

#3 04-10-2021 16:47:17

diago26
Membre
Distrib. : debian 10.4 (x86-64)
Noyau : 4.19.0-9-amd64
(G)UI : cinnamon (3.8.8-1)
Inscription : 19-05-2016

Re : [RÉSOLU] problème avec le bluetooth

Du coup, le service bluetooth fonctionne de nouveau correctement. Je suppose que le problème était lié à un dysfonctionnement temporaire.

Hors ligne

Pied de page des forums