Debian Debian-France Debian-Facile Debian-fr.org Debian-fr.xyz Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 10-10-2021 20:24:41

robert2a
Membre
Inscription : 15-11-2014

Hors ligne

#2 10-10-2021 20:32:16

Tawal
Membre
Distrib. : Debian 11 Bullseye
Noyau : Linux 5.10.0-9-amd64
(G)UI : Xfce
Inscription : 25-02-2021

Re : debian bullseye new

Oui, hier ça m'a valu ça :

Date Début : 2021-10-09  14:18:02
Date Fin   : 2021-10-09  14:26:17
Commande   : apt -y upgrade
Installés :
   linux-headers-5.10.0-9-amd64:amd64 (5.10.70-1, automatic)
   linux-headers-5.10.0-9-common:amd64 (5.10.70-1, automatic)
   linux-image-5.10.0-9-amd64:amd64 (5.10.70-1, automatic)
Upgradés :
   base-files:amd64 (11.1, 11.1+deb11u1)
   krb5-locales:amd64 (1.18.3-6, 1.18.3-6+deb11u1)
   libatk-wrapper-java-jni:amd64 (0.38.0-2, 0.38.0-2+deb11u1)
   libatk-wrapper-java:amd64 (0.38.0-2, 0.38.0-2+deb11u1)
   libbluray2:amd64 (1:1.2.1-4, 1:1.2.1-4+deb11u1)
   libc-bin:amd64 (2.31-13, 2.31-13+deb11u2)
   libc-dev-bin:amd64 (2.31-13, 2.31-13+deb11u2)
   libc-devtools:amd64 (2.31-13, 2.31-13+deb11u2)
   libc-l10n:amd64 (2.31-13, 2.31-13+deb11u2)
   libc6-dev:amd64 (2.31-13, 2.31-13+deb11u2)
   libc6:amd64 (2.31-13, 2.31-13+deb11u2)
   libc6:i386 (2.31-13, 2.31-13+deb11u2)
   libcpupower1:amd64 (5.10.46-5, 5.10.70-1)
   libgssapi-krb5-2:amd64 (1.18.3-6, 1.18.3-6+deb11u1)
   libgssapi-krb5-2:i386 (1.18.3-6, 1.18.3-6+deb11u1)
   libhdf5-103-1:amd64 (1.10.6+repack-4, 1.10.6+repack-4+deb11u1)
   libhdf5-hl-100:amd64 (1.10.6+repack-4, 1.10.6+repack-4+deb11u1)
   libk5crypto3:amd64 (1.18.3-6, 1.18.3-6+deb11u1)
   libk5crypto3:i386 (1.18.3-6, 1.18.3-6+deb11u1)
   libkrb5-3:amd64 (1.18.3-6, 1.18.3-6+deb11u1)
   libkrb5-3:i386 (1.18.3-6, 1.18.3-6+deb11u1)
   libkrb5support0:amd64 (1.18.3-6, 1.18.3-6+deb11u1)
   libkrb5support0:i386 (1.18.3-6, 1.18.3-6+deb11u1)
   libmariadb3:amd64 (1:10.5.11-1, 1:10.5.12-0+deb11u1)
   libpam-modules-bin:amd64 (1.4.0-9, 1.4.0-9+deb11u1)
   libpam-modules:amd64 (1.4.0-9, 1.4.0-9+deb11u1)
   libpam-runtime:amd64 (1.4.0-9, 1.4.0-9+deb11u1)
   libpam0g:amd64 (1.4.0-9, 1.4.0-9+deb11u1)
   libperl5.32:amd64 (5.32.1-4+deb11u1, 5.32.1-4+deb11u2)
   libperl5.32:i386 (5.32.1-4+deb11u1, 5.32.1-4+deb11u2)
   libpmem1:amd64 (1.10-2, 1.10-2+deb11u1)
   libpq5:amd64 (13.3-1, 13.4-0+deb11u1)
   libslirp0:amd64 (4.4.0-1, 4.4.0-1+deb11u2)
   libspeechd2:amd64 (0.10.2-2, 0.10.2-2+deb11u1)
   linux-compiler-gcc-10-x86:amd64 (5.10.46-5, 5.10.70-1)
   linux-cpupower:amd64 (5.10.46-5, 5.10.70-1)
   linux-headers-amd64:amd64 (5.10.46-5, 5.10.70-1)
   linux-image-amd64:amd64 (5.10.46-5, 5.10.70-1)
   linux-kbuild-5.10:amd64 (5.10.46-5, 5.10.70-1)
   linux-libc-dev:amd64 (5.10.46-5, 5.10.70-1)
   locales:amd64 (2.31-13, 2.31-13+deb11u2)
   mariadb-common:amd64 (1:10.5.11-1, 1:10.5.12-0+deb11u1)
   perl-base:amd64 (5.32.1-4+deb11u1, 5.32.1-4+deb11u2)
   perl-modules-5.32:amd64 (5.32.1-4+deb11u1, 5.32.1-4+deb11u2)
   perl:amd64 (5.32.1-4+deb11u1, 5.32.1-4+deb11u2)
   python3-speechd:amd64 (0.10.2-2, 0.10.2-2+deb11u1)
   rsync:amd64 (3.2.3-4, 3.2.3-4+deb11u1)
   shellcheck:amd64 (0.7.1-1, 0.7.1-1+deb11u1)
   speech-dispatcher-audio-plugins:amd64 (0.10.2-2, 0.10.2-2+deb11u1)
   speech-dispatcher-espeak-ng:amd64 (0.10.2-2, 0.10.2-2+deb11u1)
   speech-dispatcher:amd64 (0.10.2-2, 0.10.2-2+deb11u1)
3 paquets installés
51 paquets upgradés
 


Comme la science n'est pas infuse, elle se diffuse.
Useless Use of Cat Award
Filenames and Pathnames in Shell: How to do it Correctly
À chaque problème sa solution, à chaque solution son moyen, si pas de moyen, toujours le problème !

En ligne

#3 10-10-2021 20:36:06

robert2a
Membre
Inscription : 15-11-2014

Re : debian bullseye new

et alors on dit rien, on fait sa mise a jour dans son coin tongue

ps; pour l'instant le record 43 paquets en mise a jour , dont le noyau

Hors ligne

#4 10-10-2021 20:42:57

Tawal
Membre
Distrib. : Debian 11 Bullseye
Noyau : Linux 5.10.0-9-amd64
(G)UI : Xfce
Inscription : 25-02-2021

Re : debian bullseye new

robert2a a écrit :

et alors on dit rien, on fait sa mise a jour dans son coin tongue


Ça avait déjà été dit :
https://debian-facile.org/viewtopic.php … 61#p368161
Et puis je floode bien assez comme ça woohoo.gif


Comme la science n'est pas infuse, elle se diffuse.
Useless Use of Cat Award
Filenames and Pathnames in Shell: How to do it Correctly
À chaque problème sa solution, à chaque solution son moyen, si pas de moyen, toujours le problème !

En ligne

#5 10-10-2021 21:20:06

Tawal
Membre
Distrib. : Debian 11 Bullseye
Noyau : Linux 5.10.0-9-amd64
(G)UI : Xfce
Inscription : 25-02-2021

Re : debian bullseye new

Question record, en voilà un beau :

Date Début : 2021-08-16  11:02:20
Date Fin   : 2021-08-16  13:28:40
Commande   : apt full-upgrade
Installés :
   alsa-topology-conf:amd64 (1.2.4-1, automatic)
   alsa-ucm-conf:amd64 (1.2.4-2, automatic)
   bind9-dnsutils:amd64 (1:9.16.15-1, automatic)
   bind9-libs:amd64 (1:9.16.15-1, automatic)
   bsdextrautils:amd64 (2.36.1-8)
   cpp-10:amd64 (10.2.1-6, automatic)
   dctrl-tools:amd64 (2.24-3+b1, automatic)
   docbook-xml:amd64 (4.5-9, automatic)
   enchant-2:amd64 (2.2.15-1, automatic)
   fakechroot:amd64 (2.19-3.3, automatic)
   firmware-qcom-soc:amd64 (20210315-3, automatic)
   fonts-arundina:amd64 (0.3.2-1, automatic)
   fonts-smc-gayathri:amd64 (1.100-2, automatic)
   fonts-symbola:amd64 (2.60-1.1, automatic)
   fonts-teluguvijayam:amd64 (2.1-1, automatic)
   fonts-unifont:amd64 (1:13.0.06-1, automatic)
   fonts-urw-base35:amd64 (20200910-1, automatic)
   g++-10:amd64 (10.2.1-6, automatic)
   gamemode-daemon:amd64 (1.6.1-1, automatic)
   gcc-10-base:amd64 (10.2.1-6, automatic)
   gcc-10-base:i386 (10.2.1-6, automatic)
   gcc-10:amd64 (10.2.1-6, automatic)
   gcc-9-base:amd64 (9.3.0-22, automatic)
   gedit-plugin-session-saver:amd64 (3.38.1-1, automatic)
   gedit-plugin-text-size:amd64 (3.38.1-1, automatic)
   gir1.2-gtksource-4:amd64 (4.8.0-1, automatic)
   gir1.2-harfbuzz-0.0:amd64 (2.7.4-1, automatic)
   glib-networking:i386 (2.66.0-2, automatic)
   gparted-common:amd64 (1.2.0-1, automatic)
   graphviz:amd64 (2.42.2-5, automatic)
   gsasl-common:amd64 (1.10.0-4, automatic)
   gstreamer1.0-gtk3:amd64 (1.18.4-2, automatic)
   gstreamer1.0-plugins-good:i386 (1.18.4-2, automatic)
   gstreamer1.0-x:i386 (1.18.4-2, automatic)
   ibverbs-providers:amd64 (33.2-1, automatic)
   ipp-usb:amd64 (0.9.17-3+b4, automatic)
   ipxe-qemu:amd64 (1.0.0+git-20190125.36a4c85-5.1, automatic)
   libaa1:i386 (1.4p5-48, automatic)
   libamtk-5-0:amd64 (5.2.0-1, automatic)
   libamtk-5-common:amd64 (5.2.0-1, automatic)
   libann0:amd64 (1.1.2+doc-7, automatic)
   libapt-pkg6.0:amd64 (2.2.4, automatic)
   libarmadillo10:amd64 (1:10.1.2+dfsg-6+b1, automatic)
   libasan6:amd64 (10.2.1-6, automatic)
   libatopology2:amd64 (1.2.4-1.1, automatic)
   libaudqt2:amd64 (4.0.5-1, automatic)
   libavc1394-0:i386 (0.5.4-5, automatic)
   libboost-atomic1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-atomic1.74.0:amd64 (1.74.0-9, automatic)
   libboost-chrono1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-chrono1.74.0:amd64 (1.74.0-9, automatic)
   libboost-date-time1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-date-time1.74.0:amd64 (1.74.0-9, automatic)
   libboost-filesystem1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-filesystem1.74.0:amd64 (1.74.0-9, automatic)
   libboost-iostreams1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-iostreams1.74.0:amd64 (1.74.0-9, automatic)
   libboost-locale1.74.0:amd64 (1.74.0-9, automatic)
   libboost-log1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-log1.74.0:amd64 (1.74.0-9, automatic)
   libboost-program-options1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-program-options1.74.0:amd64 (1.74.0-9, automatic)
   libboost-regex1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-regex1.74.0:amd64 (1.74.0-9, automatic)
   libboost-serialization1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-serialization1.74.0:amd64 (1.74.0-9, automatic)
   libboost-system1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-system1.74.0:amd64 (1.74.0-9, automatic)
   libboost-test1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-test1.74.0:amd64 (1.74.0-9, automatic)
   libboost-thread1.74-dev:amd64 (1.74.0-9, automatic)
   libboost-thread1.74.0:amd64 (1.74.0-9, automatic)
   libboost1.74-dev:amd64 (1.74.0-9, automatic)
   libbpf0:amd64 (1:0.3-2, automatic)
   libbrlapi0.8:amd64 (6.3+dfsg-1, automatic)
   libbrotli1:i386 (1.0.9-2+b2, automatic)
   libbz2-1.0:i386 (1.0.8-4, automatic)
   libc-devtools:amd64 (2.31-13, automatic)
   libcaca0:i386 (0.99.beta19-2.2, automatic)
   libcacard0:amd64 (1:2.8.0-3, automatic)
   libcairo-gobject2:i386 (1.16.0-5, automatic)
   libcapstone4:amd64 (4.0.2-3, automatic)
   libcbor0:amd64 (0.5.0+dfsg-2, automatic)
   libcdio19:amd64 (2.1.0-2, automatic)
   libcdt5:amd64 (2.42.2-5, automatic)
   libcfitsio9:amd64 (3.490-3, automatic)
   libcgraph6:amd64 (2.42.2-5, automatic)
   libclone-perl:amd64 (0.45-1+b1, automatic)
   libcodec2-0.9:amd64 (0.9.2-4, automatic)
   libcodec2-0.9:i386 (0.9.2-4, automatic)
   libcrypt-dev:amd64 (1:4.4.18-4, automatic)
   libcrypt1:amd64 (1:4.4.18-4, automatic)
   libcrypt1:i386 (1:4.4.18-4, automatic)
   libctf-nobfd0:amd64 (2.35.2-2, automatic)
   libctf0:amd64 (2.35.2-2, automatic)
   libcurl3-gnutls:i386 (7.74.0-1.3+b1, automatic)
   libcurl4:i386 (7.74.0-1.3+b1, automatic)
   libcwidget4:amd64 (0.5.18-5, automatic)
   libdap27:amd64 (3.20.7-6, automatic)
   libdav1d4:amd64 (0.7.1-3, automatic)
   libdav1d4:i386 (0.7.1-3, automatic)
   libdaxctl1:amd64 (71.1-1, automatic)
   libdc1394-25:amd64 (2.2.6-3, automatic)
   libdebhelper-perl:amd64 (13.3.4, automatic)
   libdee-1.0-4:amd64 (1.2.7+17.10.20170616-6+b1, automatic)
   libdeflate0:amd64 (1.7-1, automatic)
   libdeflate0:i386 (1.7-1, automatic)
   libdistro-info-perl:amd64 (1.0, automatic)
   libdns-export1110:amd64 (1:9.11.19+dfsg-2.1, automatic)
   libdns1110:amd64 (1:9.11.19+dfsg-2.1, automatic)
   libdouble-conversion3:amd64 (3.1.5-6.1, automatic)
   libdv4:i386 (1.0.0-13, automatic)
   libdvdread8:amd64 (6.1.1-2, automatic)
   libdw1:i386 (0.183-1, automatic)
   libebook-1.2-20:amd64 (3.38.3-1, automatic)
   libebook-contacts-1.2-3:amd64 (3.38.3-1, automatic)
   libecal-2.0-1:amd64 (3.38.3-1, automatic)
   libedata-book-1.2-26:amd64 (3.38.3-1, automatic)
   libedata-cal-2.0-1:amd64 (3.38.3-1, automatic)
   libedataserver-1.2-25:amd64 (3.38.3-1, automatic)
   libegl-dev:amd64 (1.3.2-1, automatic)
   libenchant-2-2:amd64 (2.2.15-1, automatic)
   libept1.6.0:amd64 (1.2.1, automatic)
   libevent-2.1-7:amd64 (2.1.12-stable-1, automatic)
   libexecs0:amd64 (1.3-1, automatic)
   libexiv2-27:amd64 (0.27.3-3+deb11u1, automatic)
   libextutils-depends-perl:amd64 (0.8000-1, automatic)
   libextutils-pkgconfig-perl:amd64 (1.16-1.1, automatic)
   libfakechroot:amd64 (2.19-3.3, automatic)
   libfaudio0:amd64 (21.02-1, automatic)
   libfaudio0:i386 (21.02-1, automatic)
   libfcgi-bin:amd64 (2.4.2-2, automatic)
   libfcgi0ldbl:amd64 (2.4.2-2, automatic)
   libfdt1:amd64 (1.6.0-1, automatic)
   libffi7:amd64 (3.3-6, automatic)
   libffi7:i386 (3.3-6, automatic)
   libfido2-1:amd64 (1.6.0-2, automatic)
   libfluidsynth2:amd64 (2.1.7-1.1, automatic)
   libfuture-asyncawait-perl:amd64 (0.49-1, automatic)
   libfuture-perl:amd64 (0.47-1, automatic)
   libgamemode0:i386 (1.6.1-1, automatic)
   libgamemodeauto0:i386 (1.6.1-1, automatic)
   libgarcon-gtk3-1-0:amd64 (4.16.1-1, automatic)
   libgbm1:i386 (20.3.5-1, automatic)
   libgcc-10-dev:amd64 (10.2.1-6, automatic)
   libgcc-s1:amd64 (10.2.1-6, automatic)
   libgcc-s1:i386 (10.2.1-6, automatic)
   libgdal28:amd64 (3.2.2+dfsg-2, automatic)
   libgdbm-compat4:i386 (1.19-2, automatic)
   libgdbm6:i386 (1.19-2, automatic)
   libgdk-pixbuf-2.0-0:amd64 (2.42.2+dfsg-1, automatic)
   libgdk-pixbuf-2.0-0:i386 (2.42.2+dfsg-1, automatic)
   libgdk-pixbuf-xlib-2.0-0:amd64 (2.40.2-2, automatic)
   libgdk-pixbuf-xlib-2.0-0:i386 (2.40.2-2, automatic)
   libgeos-3.9.0:amd64 (3.9.0-1, automatic)
   libgeotiff5:amd64 (1.6.0-1, automatic)
   libgit2-1.1:amd64 (1.1.0+dfsg.1-4, automatic)
   libgl-dev:amd64 (1.3.2-1, automatic)
   libgles-dev:amd64 (1.3.2-1, automatic)
   libglx-dev:amd64 (1.3.2-1, automatic)
   libgnome-desktop-3-19:amd64 (3.38.5-3, automatic)
   libgnome-panel0:amd64 (3.38.0-1+b1, automatic)
   libgps28:amd64 (3.22-4, automatic)
   libgsl25:amd64 (2.6+dfsg-2, automatic)
   libgspell-1-2:amd64 (1.8.4-1, automatic)
   libgssdp-1.2-0:amd64 (1.2.3-2, automatic)
   libgtksourceview-4-0:amd64 (4.8.0-1, automatic)
   libgtksourceview-4-common:amd64 (4.8.0-1, automatic)
   libgtop-2.0-11:amd64 (2.40.0-2, automatic)
   libgtop2-common:amd64 (2.40.0-2, automatic)
   libgts-0.7-5:amd64 (0.7.6+darcs121130-4+b1, automatic)
   libgts-bin:amd64 (0.7.6+darcs121130-4+b1, automatic)
   libgudev-1.0-0:i386 (234-1, automatic)
   libgupnp-1.2-0:amd64 (1.2.4-1, automatic)
   libgvc6:amd64 (2.42.2-5, automatic)
   libgvpr2:amd64 (2.42.2-5, automatic)
   libgweather-3-16:amd64 (3.36.1-3, automatic)
   libhandy-1-0:amd64 (1.0.3-2, automatic)
   libhdf5-103-1:amd64 (1.10.6+repack-4, automatic)
   libhdf5-fortran-102:amd64 (1.10.6+repack-4, automatic)
   libhdf5-hl-100:amd64 (1.10.6+repack-4, automatic)
   libhdf5-hl-fortran-100:amd64 (1.10.6+repack-4, automatic)
   libhfstospell11:amd64 (0.5.2-1+b1, automatic)
   libhogweed6:amd64 (3.7.3-1, automatic)
   libhogweed6:i386 (3.7.3-1, automatic)
   libhttp-parser2.9:amd64 (2.9.4-4, automatic)
   libibverbs1:amd64 (33.2-1, automatic)
   libicu67:amd64 (67.1-7, automatic)
   libicu67:i386 (67.1-7, automatic)
   libiec61883-0:i386 (1.2.0-4, automatic)
   libieee1284-3:i386 (0.2.11-14, automatic)
   libigdgmm11:amd64 (20.4.1+ds1-1, automatic)
   libigdgmm11:i386 (20.4.1+ds1-1, automatic)
   libilmbase25:amd64 (2.5.4-1, automatic)
   libinih1:amd64 (53-1+b2, automatic)
   libinstpatch-1.0-2:amd64 (1.1.6-1, automatic)
   libio-socket-ip-perl:amd64 (0.41-1, automatic)
   libip4tc2:amd64 (1.8.7-1, automatic)
   libip6tc2:amd64 (1.8.7-1, automatic)
   libircclient1:amd64 (1.9-1+b2, automatic)
   libisc-export1105:amd64 (1:9.11.19+dfsg-2.1, automatic)
   libisc1105:amd64 (1:9.11.19+dfsg-2.1, automatic)
   libisl23:amd64 (0.23-1, automatic)
   libjim0.79:amd64 (0.79+dfsg0-2, automatic)
   libjs-bootstrap4:amd64 (4.5.2+dfsg1-7, automatic)
   libjs-highlight.js:amd64 (9.18.5+dfsg1-1, automatic)
   libjs-popper.js:amd64 (1.16.1+ds-3, automatic)
   libjs-sizzle:amd64 (2.3.5+ds-2, automatic)
   libjson-c5:amd64 (0.15-2, automatic)
   libjson-perl:amd64 (4.03000-1, automatic)
   libjson-xs-perl:amd64 (4.030-1+b1, automatic)
   libjsoncpp24:amd64 (1.9.4-4, automatic)
   libjte2:amd64 (1.22-3, automatic)
   libjuh-java:amd64 (1:7.0.4-4, automatic)
   libjurt-java:amd64 (1:7.0.4-4, automatic)
   liblab-gamut1:amd64 (2.42.2-5, automatic)
   libldb2:amd64 (2:2.2.0-3.1, automatic)
   liblibreoffice-java:amd64 (1:7.0.4-4, automatic)
   liblist-moreutils-xs-perl:amd64 (0.430-2, automatic)
   libllvm11:amd64 (1:11.0.1-2, automatic)
   libllvm11:i386 (1:11.0.1-2, automatic)
   liblouis20:amd64 (3.16.0-1, automatic)
   liblouisutdml9:amd64 (2.9.0-1, automatic)
   libltc11:amd64 (1.3.1-1, automatic)
   liblua5.3-0:amd64 (5.3.3-1.1+b1, automatic)
   libmail-authenticationresults-perl:amd64 (2.20210112-1, automatic)
   libmailutils7:amd64 (1:3.10-3+b1, automatic)
   libmanette-0.2-0:amd64 (0.2.5-1, automatic)
   libmapnik3.1:amd64 (3.1.0+ds-1, automatic)
   libmaxminddb0:amd64 (1.5.2-1, automatic)
   libmd0:amd64 (1.0.3-3, automatic)
   libmd0:i386 (1.0.3-3, automatic)
   libmd4c0:amd64 (0.4.7-2, automatic)
   libmfx1:amd64 (21.1.0-1, automatic)
   libmpdec3:amd64 (2.5.1-1, automatic)
   libmypaint-1.5-1:amd64 (1.6.0-2, automatic)
   libmysofa1:amd64 (1.2~dfsg0-1, automatic)
   libncursesw6:i386 (6.2+20201114-2, automatic)
   libndctl6:amd64 (71.1-1, automatic)
   libnetcdf18:amd64 (1:4.7.4-1, automatic)
   libnettle8:amd64 (3.7.3-1, automatic)
   libnettle8:i386 (3.7.3-1, automatic)
   libnfs13:amd64 (4.0.0-1, automatic)
   libnghttp2-14:i386 (1.43.0-1, automatic)
   libnma-common:amd64 (1.8.30-1, automatic)
   libnsl-dev:amd64 (1.3.0-2, automatic)
   libnsl2:amd64 (1.3.0-2, automatic)
   libnsl2:i386 (1.3.0-2, automatic)
   libnspr4:i386 (2:4.29-1, automatic)
   libnss-nis:amd64 (3.1-4, automatic)
   libnss-nis:i386 (3.1-4, automatic)
   libnss-nisplus:amd64 (1.3-4, automatic)
   libnss-nisplus:i386 (1.3-4, automatic)
   libnss3:i386 (2:3.61-1, automatic)
   libogdi4.1:amd64 (4.1.0+ds-5, automatic)
   libopenexr25:amd64 (2.5.4-2, automatic)
   libopengl-dev:amd64 (1.3.2-1, automatic)
   libopenni2-0:amd64 (2.2.0.33+dfsg-15, automatic)
   liborcus-0.16-0:amd64 (0.16.1-3+b2, automatic)
   liborcus-parser-0.16-0:amd64 (0.16.1-3+b2, automatic)
   libpathplan4:amd64 (2.42.2-5, automatic)
   libpci3:i386 (1:3.7.0-5, automatic)
   libpcre2-32-0:amd64 (10.36-2, automatic)
   libpcre2-8-0:i386 (10.36-2, automatic)
   libpcre2-dev:amd64 (10.36-2, automatic)
   libpcre2-posix2:amd64 (10.36-2, automatic)
   libperl4-corelibs-perl:amd64 (0.004-2, automatic)
   libperl5.32:amd64 (5.32.1-4+deb11u1, automatic)
   libperl5.32:i386 (5.32.1-4+deb11u1, automatic)
   libpgm-5.3-0:amd64 (5.3.128~dfsg-2, automatic)
   libphonenumber8:amd64 (8.12.16-4, automatic)
   libpipewire-0.3-0:amd64 (0.3.19-4, automatic)
   libpipewire-0.3-modules:amd64 (0.3.19-4, automatic)
   libplymouth5:amd64 (0.9.5-3, automatic)
   libpmem1:amd64 (1.10-2, automatic)
   libpocketsphinx3:amd64 (0.8+5prealpha+1-13, automatic)
   libpod-parser-perl:amd64 (1.63-2, automatic)
   libpoppler-cpp0v5:amd64 (20.09.0-3.1, automatic)
   libpoppler-glib8:i386 (20.09.0-3.1, automatic)
   libpoppler102:amd64 (20.09.0-3.1, automatic)
   libpoppler102:i386 (20.09.0-3.1, automatic)
   libprocps8:amd64 (2:3.3.17-5, automatic)
   libproj19:amd64 (7.2.1-1, automatic)
   libprotobuf-lite23:amd64 (3.12.4-1, automatic)
   libprotobuf23:amd64 (3.12.4-1, automatic)
   libprotoc23:amd64 (3.12.4-1, automatic)
   libproxy1v5:i386 (0.4.17-1, automatic)
   libpsl5:i386 (0.21.0-1.2, automatic)
   libpyside2-py3-5.15:amd64 (5.15.2-1, automatic)
   libpython3.9-dev:amd64 (3.9.2-1, automatic)
   libpython3.9-minimal:amd64 (3.9.2-1, automatic)
   libpython3.9-stdlib:amd64 (3.9.2-1, automatic)
   libpython3.9:amd64 (3.9.2-1, automatic)
   libqhull8.0:amd64 (2020.2-3, automatic)
   libqpdf28:amd64 (10.1.0-1, automatic)
   libqrcodegencpp1:amd64 (1.6.0-1, automatic)
   libqt5multimedia5:amd64 (5.15.2-3, automatic)
   libqt5opengl5:amd64 (5.15.2+dfsg-9, automatic)
   libqt5qmlmodels5:amd64 (5.15.2+dfsg-6, automatic)
   librabbitmq4:amd64 (0.10.0-1, automatic)
   libraw1394-11:i386 (2.1.2-2, automatic)
   libraw20:amd64 (0.20.2-1, automatic)
   librdmacm1:amd64 (33.2-1, automatic)
   libreadline8:amd64 (8.1-1, automatic)
   libreoffice-gtk3:amd64 (1:7.0.4-4, automatic)
   libreoffice-sdbc-mysql:amd64 (1:7.0.4-4, automatic)
   libridl-java:amd64 (1:7.0.4-4, automatic)
   librtmp1:i386 (2.4+20151223.gitfa8646d.1-2+b2, automatic)
   librttopo1:amd64 (1.1.0-2, automatic)
   libruby2.7:amd64 (2.7.4-1, automatic)
   libsane1:amd64 (1.0.31-4.1, automatic)
   libsane1:i386 (1.0.31-4.1, automatic)
   libshiboken2-py3-5.15:amd64 (5.15.2-1, automatic)
   libshout3:i386 (2.4.5-1+b1, automatic)
   libshp2:amd64 (1.5.0-2, automatic)
   libsidplayfp5:amd64 (2.0.5-2, automatic)
   libslang2:i386 (2.3.2-5, automatic)
   libslirp0:amd64 (4.4.0-1, automatic)
   libsnmp40:amd64 (5.9+dfsg-3+b1, automatic)
   libsnmp40:i386 (5.9+dfsg-3+b1, automatic)
   libsoup2.4-1:i386 (2.72.0-2, automatic)
   libspa-0.2-modules:amd64 (0.3.19-4, automatic)
   libsphinxbase3:amd64 (0.8+5prealpha+1-12, automatic)
   libspice-server1:amd64 (0.14.3-2.1, automatic)
   libsqlite3-0:i386 (3.34.1-3, automatic)
   libsrt1.4-gnutls:amd64 (1.4.2-1.3, automatic)
   libssh2-1:i386 (1.9.0-2, automatic)
   libstb0:amd64 (0.0~git20200713.b42009b+ds-1, automatic)
   libstb0:i386 (0.0~git20200713.b42009b+ds-1, automatic)
   libstdc++-10-dev:amd64 (10.2.1-6, automatic)
   libsub-override-perl:amd64 (0.09-2, automatic)
   libsynctex2:amd64 (2020.20200327.54578-7, automatic)
   libtag1v5-vanilla:i386 (1.11.1+dfsg.1-3, automatic)
   libtag1v5:i386 (1.11.1+dfsg.1-3, automatic)
   libtepl-5-0:amd64 (5.0.1-2, automatic)
   libtirpc-common:amd64 (1.3.1-1, automatic)
   libtirpc-dev:amd64 (1.3.1-1, automatic)
   libtirpc3:amd64 (1.3.1-1, automatic)
   libtirpc3:i386 (1.3.1-1, automatic)
   libtypes-serialiser-perl:amd64 (1.01-1, automatic)
   libudfread0:amd64 (1.1.1-1, automatic)
   libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-5, automatic)
   libunity-scopes-json-def-desktop:amd64 (7.1.4+19.04.20190319-5, automatic)
   libunity9:amd64 (7.1.4+19.04.20190319-5, automatic)
   libuno-cppu3:amd64 (1:7.0.4-4, automatic)
   libuno-cppuhelpergcc3-3:amd64 (1:7.0.4-4, automatic)
   libuno-purpenvhelpergcc3-3:amd64 (1:7.0.4-4, automatic)
   libuno-sal3:amd64 (1:7.0.4-4, automatic)
   libuno-salhelpergcc3-3:amd64 (1:7.0.4-4, automatic)
   libunoil-java:amd64 (1:7.0.4-4, automatic)
   libunoloader-java:amd64 (1:7.0.4-4, automatic)
   libunwind8:i386 (1.3.2-2, automatic)
   liburing1:amd64 (0.7-3, automatic)
   libusbmuxd6:amd64 (2.0.2-3, automatic)
   libusbredirparser1:amd64 (0.8.0-1+b1, automatic)
   libvdeplug2:amd64 (4.0.1-2, automatic)
   libvirglrenderer1:amd64 (0.8.2-5, automatic)
   libvpx6:amd64 (1.9.0-1, automatic)
   libvpx6:i386 (1.9.0-1, automatic)
   libwayland-server0:i386 (1.18.0-2~exp1.1, automatic)
   libwpe-1.0-1:amd64 (1.10.0-2, automatic)
   libwpebackend-fdo-1.0-1:amd64 (1.8.0-1, automatic)
   libx264-160:amd64 (2:0.160.3011+gitcde9a93-2.1, automatic)
   libx264-160:i386 (2:0.160.3011+gitcde9a93-2.1, automatic)
   libx265-192:amd64 (3.4-2, automatic)
   libx265-192:i386 (3.4-2, automatic)
   libxcb-randr0:i386 (1.14-3, automatic)
   libxcb-util1:amd64 (0.4.0-1+b1, automatic)
   libxcb-xinput0:amd64 (1.14-3, automatic)
   libxencall1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxendevicemodel1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxenevtchn1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxenforeignmemory1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxengnttab1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxenhypfs1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxenmisc4.14:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxenstore3.0:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxentoolcore1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxentoollog1:amd64 (4.14.2+25-gb6a8c4f72d-2, automatic)
   libxfconf-0-3:amd64 (4.16.0-2, automatic)
   libxkbregistry0:amd64 (1.0.3-2, automatic)
   libxpresent1:amd64 (1.0.0-2+b10, automatic)
   libxs-parse-sublike-perl:amd64 (0.11-1, automatic)
   libxv1:i386 (2:1.0.11-1, automatic)
   libxxhash0:amd64 (0.8.0-2, automatic)
   libz3-4:amd64 (4.8.10-1, automatic)
   libz3-4:i386 (4.8.10-1, automatic)
   libzip4:amd64 (1.7.3-1, automatic)
   linux-compiler-gcc-10-x86:amd64 (5.10.46-4, automatic)
   linux-headers-5.10.0-8-amd64:amd64 (5.10.46-4, automatic)
   linux-headers-5.10.0-8-common:amd64 (5.10.46-4, automatic)
   linux-image-5.10.0-8-amd64:amd64 (5.10.46-4, automatic)
   linux-kbuild-5.10:amd64 (5.10.46-4, automatic)
   logsave:amd64 (1.46.2-2, automatic)
   mailcap:amd64 (3.69, automatic)
   media-types:amd64 (4.0.0, automatic)
   mesa-vulkan-drivers:amd64 (20.3.5-1, automatic)
   mesa-vulkan-drivers:i386 (20.3.5-1, automatic)
   mmdebstrap:amd64 (0.7.5-2.2, automatic)
   ncal:amd64 (12.1.7+nmu3)
   netcat-openbsd:amd64 (1.217-3, automatic)
   node-jquery:amd64 (3.5.1+dfsg+~3.5.5-7, automatic)
   ovmf:amd64 (2020.11-2, automatic)
   pci.ids:amd64 (0.0~2021.02.08-1, automatic)
   perl-modules-5.32:amd64 (5.32.1-4+deb11u1, automatic)
   perl-tk:amd64 (1:804.035-0.1+b1, automatic)
   pipewire-bin:amd64 (0.3.19-4, automatic)
   pipewire:amd64 (0.3.19-4, automatic)
   pocketsphinx-en-us:amd64 (0.8+5prealpha+1-13, automatic)
   python-matplotlib-data:amd64 (3.3.4-1, automatic)
   python3-cycler:amd64 (0.10.0-3, automatic)
   python3-dateutil:amd64 (2.8.1-6, automatic)
   python3-jeepney:amd64 (0.6.0-1, automatic)
   python3-kiwisolver:amd64 (1.3.1-1+b1, automatic)
   python3-ldb:amd64 (2:2.2.0-3.1, automatic)
   python3-matplotlib:amd64 (3.3.4-1, automatic)
   python3-numpy:amd64 (1:1.19.5-1, automatic)
   python3-pycryptodome:amd64 (3.9.7+dfsg1-1+b2, automatic)
   python3-pyparsing:amd64 (2.4.7-1, automatic)
   python3-pyside2.qtcore:amd64 (5.15.2-1, automatic)
   python3-pyside2.qtgui:amd64 (5.15.2-1, automatic)
   python3-pyside2.qtwidgets:amd64 (5.15.2-1, automatic)
   python3-talloc:amd64 (2.3.1-2+b1, automatic)
   python3-tk:amd64 (3.9.2-1, automatic)
   python3.9-dev:amd64 (3.9.2-1, automatic)
   python3.9-minimal:amd64 (3.9.2-1, automatic)
   python3.9:amd64 (3.9.2-1, automatic)
   qemu-system-common:amd64 (1:5.2+dfsg-11, automatic)
   qemu-system-data:amd64 (1:5.2+dfsg-11, automatic)
   qemu-system-gui:amd64 (1:5.2+dfsg-11, automatic)
   qemu-system-x86:amd64 (1:5.2+dfsg-11, automatic)
   ruby-rubygems:amd64 (3.2.5-2, automatic)
   ruby2.7:amd64 (2.7.4-1, automatic)
   runit-helper:amd64 (2.10.3, automatic)
   seabios:amd64 (1.14.0-2, automatic)
   sgml-base:amd64 (1.30, automatic)
   sgml-data:amd64 (2.0.11+nmu1, automatic)
   systemd-timesyncd:amd64 (247.3-6, automatic)
   uno-libs-private:amd64 (1:7.0.4-4, automatic)
   xfce4-helpers:amd64 (4.16.0-1, automatic)
   xiccd:amd64 (0.3.0-1, automatic)
   xkbset:amd64 (0.6-1, automatic)
   xml-core:amd64 (0.18+nmu1, automatic)
Upgradés :
   accountsservice:amd64 (0.6.45-2, 0.6.55-3)
   acl:amd64 (2.2.53-4, 2.2.53-10)
   acpi-support-base:amd64 (0.142-8, 0.143-5)
   acpid:amd64 (1:2.0.31-1, 1:2.0.32-1)
   adwaita-icon-theme:amd64 (3.30.1-1, 3.38.0-1)
   alsa-utils:amd64 (1.1.8-2, 1.2.4-1)
   amd64-microcode:amd64 (3.20181128.1, 3.20191218.1)
   anacron:amd64 (2.3-28, 2.3-30)
   ant-contrib:amd64 (1.0~b3+svn177-10, 1.0~b3+svn177-12)
   ant-optional:amd64 (1.10.5-2, 1.10.9-4)
   ant:amd64 (1.10.5-2, 1.10.9-4)
   apparmor-easyprof:amd64 (2.13.2-10, 2.13.6-10)
   apparmor-notify:amd64 (2.13.2-10, 2.13.6-10)
   apparmor-profiles-extra:amd64 (1.26, 1.34)
   apparmor-profiles:amd64 (2.13.2-10, 2.13.6-10)
   apparmor-utils:amd64 (2.13.2-10, 2.13.6-10)
   apparmor:amd64 (2.13.2-10, 2.13.6-10)
   apt-forktracer:amd64 (0.5, 0.9)
   apt-utils:amd64 (1.8.2.3, 2.2.4)
   apt:amd64 (1.8.2.3, 2.2.4)
   aptitude-common:amd64 (0.8.11-7, 0.8.13-3)
   aptitude:amd64 (0.8.11-7, 0.8.13-3)
   apulse:amd64 (0.1.12-2, 0.1.13-1)
   arch-test:amd64 (0.15-2+deb10u1, 0.17-1)
   aria2:amd64 (1.34.0-4, 1.35.0-3)
   aspell-am:amd64 (0.03-1-5, 0.03-1-5.1)
   aspell-ca:amd64 (0.20111230b-12, 0.20111230b-13)
   aspell-cs:amd64 (0.51.0-1, 0.51.0-1.2)
   aspell-cy:amd64 (0.50-3-6.2, 0.50-3-7)
   aspell-da:amd64 (1.6.36-11, 1.6.36-11.1)
   aspell-de:amd64 (20161207-7, 20161207-9)
   aspell-eo:amd64 (2.1.2000.02.25-57, 2.1.2000.02.25-58)
   aspell-es:amd64 (1.11-15, 1.11-16)
   aspell-et:amd64 (1:20030606-30, 1:20030606-31)
   aspell-eu:amd64 (0.5.20151110-4, 0.5.20151110-6)
   aspell-fr:amd64 (0.50-3-8, 0.50-3-8.1)
   aspell-ga:amd64 (0.50-4-4.2, 0.50-4-6)
   aspell-gl-minimos:amd64 (0.5-46, 0.5-47)
   aspell-he:amd64 (1.0-0-8, 1.0-0-8.1)
   aspell-hr:amd64 (0.51-4, 0.51-5)
   aspell-is:amd64 (0.51-0-utf8-0.2, 0.51.1-0-1)
   aspell-it:amd64 (2.4-20070901-0-3, 2.4-20070901-0-3.1)
   aspell-kk:amd64 (0.2-1, 0.2-2)
   aspell-lt:amd64 (1.2.1-8, 1.3.2-1)
   aspell-lv:amd64 (0.9.6-9, 0.9.6-10)
   aspell-nl:amd64 (1:2.10-6, 1:2.20.19-2)
   aspell-pl:amd64 (20150428-3, 20150428-3.1)
   aspell-pt-br:amd64 (20131030-12, 20131030-13)
   aspell-pt-pt:amd64 (20171225-3, 20210112-1)
   aspell-ro:amd64 (3.3.9-1, 3.3.9-1.1)
   aspell-ru:amd64 (0.99g5-23, 0.99g5-24)
   aspell-sk:amd64 (2.02-0-1.1, 2.04+ds.1)
   aspell-sv:amd64 (0.51-0-3, 0.51-0-3.1)
   aspell-tl:amd64 (0.4-0-18, 0.4-0-19)
   aspell:amd64 (0.60.7~20110707-6+deb10u1, 0.60.8-3)
   asunder:amd64 (2.9.3-3+deb10u1, 2.9.7-1)
   at-spi2-core:amd64 (2.30.0-7, 2.38.0-4)
   atmel-firmware:amd64 (1.3-4, 1.3-4.1)
   atril-common:amd64 (1.20.3-1+deb10u1, 1.24.0-1)
   atril:amd64 (1.20.3-1+deb10u1, 1.24.0-1)
   audacious-plugins-data:amd64 (3.10.1-1, 4.0.5-1)
   audacious-plugins:amd64 (3.10.1-1, 4.0.5-1)
   audacious:amd64 (3.10.1-1, 4.0.5-1)
   auditd:amd64 (1:2.8.4-3, 1:3.0-2)
   autoconf:amd64 (2.69-11, 2.69-14)
   automake:amd64 (1:1.16.1-4, 1:1.16.3-2)
   autopoint:amd64 (0.19.8.1-9, 0.21-4)
   autotools-dev:amd64 (20180224.1, 20180224.1+nmu1)
   avahi-autoipd:amd64 (0.7-4+deb10u1, 0.8-5)
   avahi-daemon:amd64 (0.7-4+deb10u1, 0.8-5)
   base-files:amd64 (10.3+deb10u10, 11.1)
   base-passwd:amd64 (3.5.46, 3.5.51)
   bash-completion:amd64 (1:2.8-6, 1:2.11-2)
   bash-doc:amd64 (5.0-4, 5.1-2)
   bash:amd64 (5.0-4, 5.1-2+b3)
   bc:amd64 (1.07.1-2+b1, 1.07.1-2+b2)
   bind9-host:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.16.15-1)
   binfmt-support:amd64 (2.2.0-2, 2.2.1-1)
   binutils-arm-none-eabi:amd64 (2.31.1-12+11, 2.35.2-2+14+b2)
   binutils-avr:amd64 (2.26.20160125+Atmel3.6.1-4, 2.26.20160125+Atmel3.6.2-2+b1)
   binutils-common:amd64 (2.31.1-16, 2.35.2-2)
   binutils-x86-64-linux-gnu:amd64 (2.31.1-16, 2.35.2-2)
   binutils:amd64 (2.31.1-16, 2.35.2-2)
   blackbird-gtk-theme:amd64 (0.4+20160704~ab4a30e-1, 0.4+20171213-3)
   blackbox-themes:amd64 (0.5, 0.6)
   blackbox:amd64 (0.70.1-36, 0.70.1-38)
   blt:amd64 (2.5.3+dfsg-4, 2.5.3+dfsg-4.1)
   bluebird-gtk-theme:amd64 (1.3-1, 1.3-2.1)
   bluetooth:amd64 (5.50-1.2~deb10u2, 5.55-3.1)
   bluez:amd64 (5.50-1.2~deb10u2, 5.55-3.1)
   bogofilter-bdb:amd64 (1.2.4+dfsg1-13, 1.2.5-1)
   bogofilter-common:amd64 (1.2.4+dfsg1-13, 1.2.5-1)
   bogofilter:amd64 (1.2.4+dfsg1-13, 1.2.5-1)
   bridge-utils:amd64 (1.6-2, 1.7-1)
   bsd-mailx:amd64 (8.1.2-0.20180807cvs-1, 8.1.2-0.20180807cvs-2)
   bsdmainutils:amd64 (11.1.2+b1, 12.1.7+nmu3)
   bsdutils:amd64 (1:2.33.1-0.1, 1:2.36.1-8)
   btrfs-progs:amd64 (4.20.1-2, 5.10.1-2)
   bubblewrap:amd64 (0.3.1-4, 0.4.1-3)
   build-essential:amd64 (12.6, 12.9)
   busybox-static:amd64 (1:1.30.1-4, 1:1.30.1-6+b3)
   bzip2:amd64 (1.0.6-9.2~deb10u1, 1.0.8-4)
   ca-certificates-java:amd64 (20190405, 20190909)
   ca-certificates:amd64 (20200601~deb10u2, 20210119)
   cabextract:amd64 (1.9-1, 1.9-3)
   cdparanoia:amd64 (3.10.2+debian-13, 3.10.2+debian-13.1)
   chafa:amd64 (1.0.1-2+b1, 1.6.0-1)
   cloud-image-utils:amd64 (0.29-1, 0.31-2)
   cmake-data:amd64 (3.13.4-1, 3.18.4-2)
   cmake:amd64 (3.13.4-1, 3.18.4-2)
   cnee:amd64 (3.19-3, 3.19-6)
   coinor-libcbc3:amd64 (2.9.9+repack1-1, 2.10.5+ds1-3)
   coinor-libcgl1:amd64 (0.59.10+repack1-1, 0.60.3+repack1-2)
   coinor-libclp1:amd64 (1.16.11+repack1-1, 1.17.5+repack1-1)
   coinor-libcoinmp1v5:amd64 (1.8.3-2+b11, 1.8.3-3)
   coinor-libcoinutils3v5:amd64 (2.10.14+repack1-1, 2.11.4+repack1-1)
   coinor-libosi1v5:amd64 (0.107.9+repack1-1, 0.108.6+repack1-2)
   colord-data:amd64 (1.4.3-4, 1.4.5-3)
   colord:amd64 (1.4.3-4, 1.4.5-3)
   command-not-found:amd64 (18.04.5-1, 20.10.1-1)
   conky-all:amd64 (1.10.8-1+b1, 1.11.6-2)
   console-setup-linux:amd64 (1.193~deb10u1, 1.205)
   console-setup:amd64 (1.193~deb10u1, 1.205)
   coreutils:amd64 (8.30-3, 8.32-4+b1)
   cpio:amd64 (2.12+dfsg-9, 2.13+dfsg-4)
   cpp:amd64 (4:8.3.0-1, 4:10.2.1-1)
   cracklib-runtime:amd64 (2.9.6-2, 2.9.6-3.4)
   crda:amd64 (3.18-1, 4.14+git20191112.9856751-1)
   cron:amd64 (3.0pl1-134+deb10u1, 3.0pl1-137)
   csh:amd64 (20110502-4+deb10u1, 20110502-6)
   culmus:amd64 (0.132-1, 0.133-1)
   cups-browsed:amd64 (1.21.6-5, 1.28.7-1)
   cups-client:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-common:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-core-drivers:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-daemon:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-filters-core-drivers:amd64 (1.21.6-5, 1.28.7-1)
   cups-filters:amd64 (1.21.6-5, 1.28.7-1)
   cups-ipp-utils:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-ppdc:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups-server-common:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   cups:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   curl:amd64 (7.64.0-4+deb10u2, 7.74.0-1.3+b1)
   dash:amd64 (0.5.10.2-5, 0.5.11+git20200708+dd9ef66-5)
   dbus-user-session:amd64 (1.12.20-0+deb10u1, 1.12.20-2)
   dbus-x11:amd64 (1.12.20-0+deb10u1, 1.12.20-2)
   dbus:amd64 (1.12.20-0+deb10u1, 1.12.20-2)
   dconf-gsettings-backend:amd64 (0.30.1-2, 0.38.0-2)
   dconf-service:amd64 (0.30.1-2, 0.38.0-2)
   debconf-i18n:amd64 (1.5.71, 1.5.77)
   debconf:amd64 (1.5.71, 1.5.77)
   debhelper:amd64 (12.1.1, 13.3.4)
   debian-archive-keyring:amd64 (2019.1+deb10u1, 2021.1.1)
   debianutils:amd64 (4.8.6.1, 4.11.2)
   debootstrap:amd64 (1.0.114, 1.0.123)
   deborphan:amd64 (1.7.31, 1.7.33)
   default-jre-headless:amd64 (2:1.11-71, 2:1.11-72)
   default-jre:amd64 (2:1.11-71, 2:1.11-72)
   desktop-base:amd64 (10.0.2, 11.0.3)
   desktop-file-utils:amd64 (0.23-4, 0.26-1)
   dh-autoreconf:amd64 (19, 20)
   dh-python:amd64 (3.20190308, 4.20201102+nmu1)
   dh-strip-nondeterminism:amd64 (1.1.2-1, 1.12.0-1)
   dialog:amd64 (1.3-20190211-1, 1.3-20201126-1)
   dictionaries-common:amd64 (1.28.1, 1.28.4)
   diffutils:amd64 (1:3.7-3, 1:3.7-5)
   dirmngr:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   distro-info-data:amd64 (0.41+deb10u3, 0.51)
   distro-info:amd64 (0.21, 1.0)
   dkms:amd64 (2.6.1-4, 2.8.4-3)
   dmidecode:amd64 (3.2-1, 3.3-2)
   dmsetup:amd64 (2:1.02.155-3, 2:1.02.175-2.1)
   dns-root-data:amd64 (2019031302, 2021011101)
   dns323-firmware-tools:amd64 (0.7.3-1, 0.7.3-1.1)
   dnsmasq-base:amd64 (2.80-1+deb10u1, 2.85-1)
   dnsutils:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.16.15-1)
   dosfstools:amd64 (4.1-2, 4.2-1)
   dpkg-dev:amd64 (1.19.7, 1.20.9)
   dpkg:amd64 (1.19.7, 1.20.9)
   dwz:amd64 (0.12-3, 0.13+20210201-1)
   e2fsprogs:amd64 (1.44.5-1+deb10u3, 1.46.2-2)
   eject:amd64 (2.1.5+deb1+cvs20081104-13.2, 2.36.1-8)
   elinks-data:amd64 (0.13~20190125-3, 0.13.2-1)
   elinks-doc:amd64 (0.13~20190125-3, 0.13.2-1)
   elinks:amd64 (0.13~20190125-3, 0.13.2-1+b1)
   engrampa-common:amd64 (1.20.2-1, 1.24.1-1)
   engrampa:amd64 (1.20.2-1, 1.24.1-1)
   espeak-ng-data:amd64 (1.49.2+dfsg-8, 1.50+dfsg-7)
   ethtool:amd64 (1:4.19-1, 1:5.9-1)
   evolution-common:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution-data-server-common:amd64 (3.30.5-1+deb10u1, 3.38.3-1)
   evolution-data-server:amd64 (3.30.5-1+deb10u1, 3.38.3-1)
   evolution-plugin-bogofilter:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution-plugin-pstimport:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution-plugin-spamassassin:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution-plugins-experimental:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution-plugins:amd64 (3.30.5-1.1, 3.38.3-1)
   evolution:amd64 (3.30.5-1.1, 3.38.3-1)
   exfat-fuse:amd64 (1.3.0-1, 1.3.0-2)
   exfat-utils:amd64 (1.3.0-1, 1.3.0-2)
   exim4-base:amd64 (4.92-8+deb10u6, 4.94.2-7)
   exim4-config:amd64 (4.92-8+deb10u6, 4.94.2-7)
   exim4-daemon-light:amd64 (4.92-8+deb10u6, 4.94.2-7)
   exo-utils:amd64 (0.12.4-1, 4.16.0-1)
   expect:amd64 (5.45.4-2, 5.45.4-2+b1)
   eyed3:amd64 (0.8.8-1, 0.8.10-4)
   fakeroot:amd64 (1.23-1, 1.25.3-1.1)
   fdisk:amd64 (2.33.1-0.1, 2.36.1-8)
   feh:amd64 (3.1.3-1, 3.6.3-1)
   ffmpeg:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   file:amd64 (1:5.35-4+deb10u2, 1:5.39-3)
   findutils:amd64 (4.6.0+git+20190209-2, 4.8.0-1)
   firebird3.0-common-doc:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   firebird3.0-common:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   firebird3.0-server-core:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   firebird3.0-utils:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   firefox-esr-l10n-fr:amd64 (78.13.0esr-1~deb10u1, 78.13.0esr-1~deb11u1)
   firefox-esr:amd64 (78.13.0esr-1~deb10u1, 78.13.0esr-1~deb11u1)
   firmware-amd-graphics:amd64 (20190114-2, 20210315-3)
   firmware-ath9k-htc:amd64 (1.4.0-97-g75b3e59+dfsg-3, 1.4.0-106-gc583009+dfsg1-1)
   firmware-atheros:amd64 (20190114-2, 20210315-3)
   firmware-bnx2:amd64 (20190114-2, 20210315-3)
   firmware-bnx2x:amd64 (20190114-2, 20210315-3)
   firmware-brcm80211:amd64 (20190114-2, 20210315-3)
   firmware-cavium:amd64 (20190114-2, 20210315-3)
   firmware-intel-sound:amd64 (20190114-2, 20210315-3)
   firmware-intelwimax:amd64 (20190114-2, 20210315-3)
   firmware-ipw2x00:amd64 (20190114-2, 20210315-3)
   firmware-ivtv:amd64 (20190114-2, 20210315-3)
   firmware-iwlwifi:amd64 (20190114-2, 20210315-3)
   firmware-libertas:amd64 (20190114-2, 20210315-3)
   firmware-linux-free:amd64 (3.4, 20200122-1)
   firmware-linux-nonfree:amd64 (20190114-2, 20210315-3)
   firmware-linux:amd64 (20190114-2, 20210315-3)
   firmware-microbit-micropython-doc:amd64 (1.0.1-1, 1.0.1-2)
   firmware-microbit-micropython:amd64 (1.0.1-1, 1.0.1-2)
   firmware-misc-nonfree:amd64 (20190114-2, 20210315-3)
   firmware-myricom:amd64 (20190114-2, 20210315-3)
   firmware-netronome:amd64 (20190114-2, 20210315-3)
   firmware-netxen:amd64 (20190114-2, 20210315-3)
   firmware-qcom-media:amd64 (20190114-2, 20210315-3)
   firmware-qlogic:amd64 (20190114-2, 20210315-3)
   firmware-realtek:amd64 (20190114-2, 20210315-3)
   firmware-samsung:amd64 (20190114-2, 20210315-3)
   firmware-siano:amd64 (20190114-2, 20210315-3)
   firmware-ti-connectivity:amd64 (20190114-2, 20210315-3)
   firmware-zd1211:amd64 (1:1.5-6, 1:1.5-7)
   flac:amd64 (1.3.2-3, 1.3.3-2)
   fluid-soundfont-gm:amd64 (3.1-5.1, 3.1-5.2)
   fluid-soundfont-gs:amd64 (3.1-5.1, 3.1-5.2)
   fontconfig-config:amd64 (2.13.1-2, 2.13.1-4.2)
   fontconfig:amd64 (2.13.1-2, 2.13.1-4.2)
   fonts-arphic-ukai:amd64 (0.2.20080216.2-4, 0.2.20080216.2-5)
   fonts-arphic-uming:amd64 (0.2.20080216.2-10, 0.2.20080216.2-11)
   fonts-beng-extra:amd64 (1.0-6, 1.0-7)
   fonts-beng:amd64 (2:1.2, 2:1.3)
   fonts-crosextra-caladea:amd64 (20130214-2, 20130214-2.1)
   fonts-crosextra-carlito:amd64 (20130920-1, 20130920-1.1)
   fonts-dejavu-core:amd64 (2.37-1, 2.37-2)
   fonts-dejavu-extra:amd64 (2.37-1, 2.37-2)
   fonts-dejavu:amd64 (2.37-1, 2.37-2)
   fonts-deva-extra:amd64 (3.0-4, 3.0-5)
   fonts-deva:amd64 (2:1.2, 2:1.3)
   fonts-dzongkha:amd64 (0.3-8, 0.3-9)
   fonts-farsiweb:amd64 (0.4.dfsg-12, 0.4.dfsg-13)
   fonts-font-awesome:amd64 (5.0.10+really4.7.0~dfsg-1, 5.0.10+really4.7.0~dfsg-4.1)
   fonts-freefont-ttf:amd64 (20120503-9, 20120503-10)
   fonts-gargi:amd64 (2.0-4, 2.0-5)
   fonts-gujr-extra:amd64 (1.0-7, 1.0.1-1)
   fonts-gujr:amd64 (2:1.3, 2:1.4)
   fonts-guru-extra:amd64 (2.0-4, 2.0-5)
   fonts-guru:amd64 (2:1.2, 2:1.3)
   fonts-hosny-amiri:amd64 (0.111-2, 0.113-1)
   fonts-hosny-thabit:amd64 (0.02-2, 0.02-2.1)
   fonts-ipafont-gothic:amd64 (00303-18, 00303-21)
   fonts-ipafont-mincho:amd64 (00303-18, 00303-21)
   fonts-kacst-one:amd64 (5.0+svn11846-9, 5.0+svn11846-10)
   fonts-kacst:amd64 (2.01+mry-14, 2.01+mry-15)
   fonts-kalapi:amd64 (1.0-3, 1.0-4)
   fonts-khmeros:amd64 (5.0-7, 5.0-9)
   fonts-lato:amd64 (2.0-2, 2.0-2.1)
   fonts-liberation2:amd64 (2.00.5-1, 2.1.3-1)
   fonts-liberation:amd64 (1:1.07.4-9, 1:1.07.4-11)
   fonts-linuxlibertine:amd64 (5.3.0-4, 5.3.0-6)
   fonts-lohit-beng-assamese:amd64 (2.91.5-1, 2.91.5-2)
   fonts-lohit-beng-bengali:amd64 (2.91.5-1, 2.91.5-2)
   fonts-lohit-deva:amd64 (2.95.4-3, 2.95.4-4)
   fonts-lohit-gujr:amd64 (2.92.4-3, 2.92.4-4)
   fonts-lohit-guru:amd64 (2.91.2-1, 2.91.2-2)
   fonts-lohit-mlym:amd64 (2.92.2-1, 2.92.2-2)
   fonts-lohit-taml-classical:amd64 (2.5.4-1, 2.5.4-2)
   fonts-lohit-taml:amd64 (2.91.3-1, 2.91.3-2)
   fonts-lohit-telu:amd64 (2.5.5-1, 2.5.5-2)
   fonts-lyx:amd64 (2.3.2-1, 2.3.6-1)
   fonts-mathjax:amd64 (2.7.4+dfsg-1, 2.7.9+dfsg-1)
   fonts-mlym:amd64 (2:1.2, 2:1.3)
   fonts-nakula:amd64 (1.0-3, 1.0-4)
   fonts-nanum:amd64 (20180306-1, 20200506-1)
   fonts-noto-cjk-extra:amd64 (1:20170601+repack1-3+deb10u1, 1:20201206-cjk+repack1-1)
   fonts-noto-cjk:amd64 (1:20170601+repack1-3+deb10u1, 1:20201206-cjk+repack1-1)
   fonts-noto-color-emoji:amd64 (0~20180810-1, 0~20200916-1)
   fonts-noto-core:amd64 (20181227-1, 20201225-1)
   fonts-noto-extra:amd64 (20181227-1, 20201225-1)
   fonts-noto-mono:amd64 (20181227-1, 20201225-1)
   fonts-noto-ui-core:amd64 (20181227-1, 20201225-1)
   fonts-noto-ui-extra:amd64 (20181227-1, 20201225-1)
   fonts-noto-unhinted:amd64 (20181227-1, 20201225-1)
   fonts-noto:amd64 (20181227-1, 20201225-1)
   fonts-opensymbol:amd64 (2:102.10+LibO6.1.5-3+deb10u7, 2:102.11+LibO7.0.4-4)
   fonts-quicksand:amd64 (0.2016-2, 0.2016-2.1)
   fonts-roboto-slab:amd64 (1.100263+20170512-1, 1.100263+20170512-2)
   fonts-sahadeva:amd64 (1.0-4, 1.0-5)
   fonts-samyak-deva:amd64 (1.2.2-4, 1.2.2-5)
   fonts-samyak-gujr:amd64 (1.2.2-4, 1.2.2-5)
   fonts-samyak-mlym:amd64 (1.2.2-4, 1.2.2-5)
   fonts-samyak-taml:amd64 (1.2.2-4, 1.2.2-5)
   fonts-sarai:amd64 (1.0-2, 1.0-3)
   fonts-sil-gentium-basic:amd64 (1.102-1, 1.102-1.1)
   fonts-sil-gentium:amd64 (20081126:1.03-2, 20081126:1.03-4)
   fonts-sil-scheherazade:amd64 (2.100-2, 2.100-2.1)
   fonts-sipa-arundina:amd64 (0.2.2-2, 0.3.2-1)
   fonts-smc-anjalioldlipi:amd64 (7.1.1-1, 7.1.2-2)
   fonts-smc-chilanka:amd64 (1.3.1-1, 1.530-1)
   fonts-smc-dyuthi:amd64 (3.0.1-1, 3.0.2-2)
   fonts-smc-karumbi:amd64 (1.1.1-1, 1.1.2-2)
   fonts-smc-keraleeyam:amd64 (3.0.1-1, 3.0.2-2)
   fonts-smc-manjari:amd64 (1.710-1, 1.920-1)
   fonts-smc-meera:amd64 (7.0.1-1, 7.0.3-1)
   fonts-smc-rachana:amd64 (7.0.1-1, 7.0.2-1)
   fonts-smc-raghumalayalamsans:amd64 (2.1.2-1, 2.2.1-1)
   fonts-smc-suruma:amd64 (3.2.2-1, 3.2.3-1)
   fonts-smc-uroob:amd64 (2.0.1-1, 2.0.2-1)
   fonts-smc:amd64 (1:7.0, 1:7.2)
   fonts-taml:amd64 (2:1.3, 2:1.4)
   fonts-telu-extra:amd64 (2.0-4, 2.0-5)
   fonts-telu:amd64 (2:1.2, 2:1.3)
   fonts-thai-tlwg:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-garuda-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-garuda:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-kinnari-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-kinnari:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-laksaman-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-laksaman:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-loma-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-loma:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-mono-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-mono:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-norasi-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-norasi:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-purisa-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-purisa:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-sawasdee-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-sawasdee:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typewriter-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typewriter:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typist-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typist:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typo-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-typo:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-umpush-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-umpush:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-waree-ttf:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-tlwg-waree:amd64 (1:0.7.1-1, 1:0.7.2-1)
   fonts-vlgothic:amd64 (20141206-5, 20200720-1)
   fonts-wine:amd64 (4.0-2, 5.0.3-3)
   fonts-yrsa-rasa:amd64 (1.002-2, 1.002-3)
   fuse:amd64 (2.9.9-1+deb10u1, 2.9.9-5)
   fzf:amd64 (0.17.5-2+b10, 0.24.3-1+b6)
   g++:amd64 (4:8.3.0-1, 4:10.2.1-1)
   galculator:amd64 (2.1.4-1+b1, 2.1.4-1.1)
   gamemode:amd64 (1.2-6, 1.6.1-1)
   gawk:amd64 (1:4.2.1+dfsg-1, 1:5.1.0-1)
   gcc-arm-none-eabi:amd64 (15:7-2018-q2-6, 15:8-2019-q3-1+b1)
   gcc-avr:amd64 (1:5.4.0+Atmel3.6.1-2, 1:5.4.0+Atmel3.6.2-1+b1)
   gcc:amd64 (4:8.3.0-1, 4:10.2.1-1)
   gcr:amd64 (3.28.1-1, 3.38.1-2)
   gdal-data:amd64 (2.4.0+dfsg-1, 3.2.2+dfsg-2)
   gdbm-l10n:amd64 (1.18.1-4, 1.19-2)
   gdisk:amd64 (1.0.3-1.1, 1.0.6-1.1)
   gedit-common:amd64 (3.30.2-2, 3.38.1-1)
   gedit-plugin-bookmarks:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-bracket-completion:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-character-map:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-code-comment:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-color-picker:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-color-schemer:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-commander:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-draw-spaces:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-find-in-files:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-git:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-join-lines:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-multi-edit:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-smart-spaces:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-synctex:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-terminal:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-translate:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugin-word-completion:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugins-common:amd64 (3.30.1-3, 3.38.1-1)
   gedit-plugins:amd64 (3.30.1-3, 3.38.1-1)
   gedit:amd64 (3.30.2-2, 3.38.1-1)
   genisoimage:amd64 (9:1.1.11-3+b2, 9:1.1.11-3.2)
   geoclue-2.0:amd64 (2.5.2-1+deb10u1, 2.5.7-3)
   geoip-database:amd64 (20181108-1, 20191224-3)
   gettext-base:amd64 (0.19.8.1-9, 0.21-4)
   gettext:amd64 (0.19.8.1-9, 0.21-4)
   ghostscript:amd64 (9.27~dfsg-2+deb10u4, 9.53.3~dfsg-7)
   giblib1:amd64 (1.2.4-12, 1.2.4-13)
   gimp-data-extras:amd64 (1:2.0.2-1, 1:2.0.2-1.1)
   gimp-data:amd64 (2.10.8-2, 2.10.22-4)
   gimp-help-common:amd64 (2.8.2-1, 2.10.0-1)
   gimp-help-fr:amd64 (2.8.2-1, 2.10.0-1)
   gimp-help-sv:amd64 (2.8.2-1, 2.10.0-1)
   gimp:amd64 (2.10.8-2, 2.10.22-4)
   gir1.2-atk-1.0:amd64 (2.30.0-2, 2.36.0-2)
   gir1.2-atspi-2.0:amd64 (2.30.0-7, 2.38.0-4)
   gir1.2-freedesktop:amd64 (1.58.3-2, 1.66.1-1+b1)
   gir1.2-gdesktopenums-3.0:amd64 (3.28.1-1, 3.38.0-2)
   gir1.2-gdkpixbuf-2.0:amd64 (2.38.1+dfsg-1, 2.42.2+dfsg-1)
   gir1.2-ggit-1.0:amd64 (0.27.7-1, 0.99.0.1-1+b1)
   gir1.2-glib-2.0:amd64 (1.58.3-2, 1.66.1-1+b1)
   gir1.2-gmenu-3.0:amd64 (3.31.4-3, 3.36.0-1)
   gir1.2-gnomedesktop-3.0:amd64 (3.30.2.1-2, 3.38.5-3)
   gir1.2-gst-plugins-base-1.0:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   gir1.2-gstreamer-1.0:amd64 (1.14.4-1, 1.18.4-2.1)
   gir1.2-gtk-3.0:amd64 (3.24.5-1, 3.24.24-4)
   gir1.2-gtksource-3.0:amd64 (3.24.9-2, 3.24.11-2)
   gir1.2-gucharmap-2.90:amd64 (1:11.0.3-3, 1:13.0.5-1)
   gir1.2-ibus-1.0:amd64 (1.5.19-4+deb10u1, 1.5.23-2)
   gir1.2-javascriptcoregtk-4.0:amd64 (2.32.3-1~deb10u1, 2.32.3-1)
   gir1.2-notify-0.7:amd64 (0.7.7-4, 0.7.9-3)
   gir1.2-packagekitglib-1.0:amd64 (1.1.12-5, 1.2.2-2)
   gir1.2-pango-1.0:amd64 (1.42.4-8~deb10u1, 1.46.2-3)
   gir1.2-peas-1.0:amd64 (1.22.0-4, 1.28.0-2+b1)
   gir1.2-polkit-1.0:amd64 (0.105-25, 0.105-31)
   gir1.2-secret-1:amd64 (0.18.7-1, 0.20.4-2)
   gir1.2-soup-2.4:amd64 (2.64.2-2, 2.72.0-2)
   gir1.2-vte-2.91:amd64 (0.54.2-2, 0.62.3-1)
   gir1.2-webkit2-4.0:amd64 (2.32.3-1~deb10u1, 2.32.3-1)
   gir1.2-wnck-3.0:amd64 (3.30.0-2, 3.36.0-1)
   glib-networking-common:amd64 (2.58.0-2+deb10u2, 2.66.0-2)
   glib-networking-services:amd64 (2.58.0-2+deb10u2, 2.66.0-2)
   glib-networking:amd64 (2.58.0-2+deb10u2, 2.66.0-2)
   gnome-colors-common:amd64 (5.5.1-2, 5.5.1-2.1)
   gnome-desktop3-data:amd64 (3.30.2.1-2, 3.38.5-3)
   gnome-disk-utility:amd64 (3.30.2-3, 3.38.2-1)
   gnome-dust-icon-theme:amd64 (5.5.1-2, 5.5.1-2.1)
   gnome-keyring-pkcs11:amd64 (3.28.2-5, 3.36.0-1)
   gnome-keyring:amd64 (3.28.2-5, 3.36.0-1)
   gnome-menus:amd64 (3.31.4-3, 3.36.0-1)
   gnome-packagekit-data:amd64 (3.30.0-1, 3.32.0-2)
   gnome-packagekit:amd64 (3.30.0-1, 3.32.0-2)
   gnupg-l10n:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gnupg-utils:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gnupg:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   googletest:amd64 (1.8.1-3, 1.10.0.20201025-1.1)
   gparted:amd64 (0.32.0-2, 1.2.0-1)
   gpg-agent:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpg-wks-client:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpg-wks-server:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpg:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpgconf:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpgsm:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpgv:amd64 (2.2.12-1+deb10u1, 2.2.27-2)
   gpsbabel-doc:amd64 (1.5.4-2, 1.7.0+ds-7)
   gpsbabel:amd64 (1.5.4-2, 1.7.0+ds-7)
   grep:amd64 (3.3-1, 3.6-1)
   greybird-gtk-theme:amd64 (3.22.10-1, 3.22.14-1)
   groff-base:amd64 (1.22.4-3+deb10u1, 1.22.4-6)
   grub-common:amd64 (2.02+dfsg1-20+deb10u4, 2.04-20)
   grub-firmware-qemu:amd64 (2.02+dfsg1-20+deb10u4, 2.04-20)
   grub-pc-bin:amd64 (2.02+dfsg1-20+deb10u4, 2.04-20)
   grub-pc:amd64 (2.02+dfsg1-20+deb10u4, 2.04-20)
   grub2-common:amd64 (2.02+dfsg1-20+deb10u4, 2.04-20)
   gsettings-desktop-schemas:amd64 (3.28.1-1, 3.38.0-2)
   gsfonts:amd64 (1:8.11+urwcyr1.0.7~pre44-4.4, 1:8.11+urwcyr1.0.7~pre44-4.5)
   gstreamer1.0-alsa:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   gstreamer1.0-gl:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   gstreamer1.0-libav:amd64 (1.15.0.1+git20180723+db823502-2+deb10u1, 1.18.4-3)
   gstreamer1.0-plugins-bad:amd64 (1.14.4-1+deb10u2, 1.18.4-3)
   gstreamer1.0-plugins-base:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   gstreamer1.0-plugins-base:i386 (1.14.4-2+deb10u1, 1.18.4-2)
   gstreamer1.0-plugins-good:amd64 (1.14.4-1+deb10u1, 1.18.4-2)
   gstreamer1.0-plugins-ugly:amd64 (1.14.4-1+deb10u1, 1.18.4-2)
   gstreamer1.0-x:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   gtk-update-icon-cache:amd64 (3.24.5-1, 3.24.24-4)
   gtk2-engines-murrine:amd64 (0.98.2-2+deb10u1, 0.98.2-3)
   gtk2-engines-nodoka:amd64 (0.7.0-1.2, 0.7.0-1.2+b2)
   gtk2-engines-pixbuf:amd64 (2.24.32-3, 2.24.33-2)
   gvfs-backends:amd64 (1.38.1-5, 1.46.2-1)
   gvfs-common:amd64 (1.38.1-5, 1.46.2-1)
   gvfs-daemons:amd64 (1.38.1-5, 1.46.2-1)
   gvfs-libs:amd64 (1.38.1-5, 1.46.2-1)
   gvfs:amd64 (1.38.1-5, 1.46.2-1)
   gzip:amd64 (1.9-3, 1.10-4)
   hddtemp:amd64 (0.3-beta15-53, 0.3-beta15-54)
   hdmi2usb-fx2-firmware:amd64 (0.0.0~git20151225-2, 0.0.0~git20151225-3)
   hdparm:amd64 (9.58+ds-1, 9.60+ds-1)
   hostname:amd64 (3.21, 3.23)
   hplip-data:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   hplip:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   htop:amd64 (2.2.0-1+b1, 3.0.5-7)
   hunspell-be:amd64 (0.53-3, 0.53-3.1)
   hunspell-bg:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-bs:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-ca:amd64 (3.0.3+repack1-1, 3.0.6+repack1-1)
   hunspell-cs:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-da:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-de-at:amd64 (20161207-7, 20161207-9)
   hunspell-de-ch:amd64 (20161207-7, 20161207-9)
   hunspell-de-de:amd64 (20161207-7, 20161207-9)
   hunspell-en-gb:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-en-us:amd64 (1:2018.04.16-1, 1:2019.10.06-1)
   hunspell-eu:amd64 (0.5.20151110-4, 0.5.20151110-6)
   hunspell-fr-classical:amd64 (1:6.3-2, 1:7.0-1)
   hunspell-fr:amd64 (1:6.3-2, 1:7.0-1)
   hunspell-gl:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-gu:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-hi:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-hr:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-hu:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-id:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-is:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-it:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-kk:amd64 (1.1-2, 1.1-2.1)
   hunspell-kmr:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-ko:amd64 (0.7.1-1, 0.7.92-1)
   hunspell-lt:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-lv:amd64 (1.3.0-5, 1.4.0-1.1)
   hunspell-ne:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-nl:amd64 (2:2.10-6, 2:2.20.19-2)
   hunspell-pl:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-pt-br:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-pt-pt:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-ro:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-ru:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-si:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-sl:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-sr:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-sv:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-te:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-th:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell-vi:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hunspell:amd64 (1.7.0-2, 1.7.0-3)
   hyphen-de:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hyphen-hr:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hyphen-hu:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   hyphen-lt:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   i2c-tools:amd64 (4.1-1, 4.2-1+b1)
   i965-va-driver:amd64 (2.3.0+dfsg1-1, 2.4.1+dfsg1-1)
   i965-va-driver:i386 (2.3.0+dfsg1-1, 2.4.1+dfsg1-1)
   iamerican:amd64 (3.4.00-6, 3.4.02-2)
   ibrazilian:amd64 (3.0~beta4-22, 3.0~beta4-23)
   ibritish:amd64 (3.4.00-6, 3.4.02-2)
   icatalan:amd64 (0.20111230b-12, 0.20111230b-13)
   icu-devtools:amd64 (63.1-6+deb10u1, 67.1-7)
   id3:amd64 (1.1.0-3, 1.1.2-2)
   id3v2:amd64 (0.1.12+dfsg-1, 0.1.12+dfsg-4)
   idanish:amd64 (1.6.36-11, 1.6.36-11.1)
   idutch:amd64 (1:2.10-6, 1:2.20.19-2)
   ienglish-common:amd64 (3.4.00-6, 3.4.02-2)
   ifrench-gut:amd64 (1:1.0-32, 1:1.0-32.1)
   ifupdown:amd64 (0.8.35, 0.8.36)
   ihungarian:amd64 (1.6.1-2, 1.6.1-2.1)
   iio-sensor-proxy:amd64 (2.4-2, 3.0-2)
   iitalian:amd64 (1:2.3-3, 1:2.3-3+b1)
   ilithuanian:amd64 (1.2.1-8, 1.3.2-1)
   imagemagick-6-common:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   imagemagick-6.q16:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   imagemagick:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   info:amd64 (6.5.0.dfsg.1-4+b1, 6.7.0.dfsg.2-6)
   ingerman:amd64 (20161207-7, 20161207-9)
   init-system-helpers:amd64 (1.56+nmu1, 1.60)
   init:amd64 (1.56+nmu1, 1.60)
   initramfs-tools-core:amd64 (0.133+deb10u1, 0.140)
   initramfs-tools:amd64 (0.133+deb10u1, 0.140)
   inotify-tools:amd64 (3.14-7, 3.14-8.1)
   install-info:amd64 (6.5.0.dfsg.1-4+b1, 6.7.0.dfsg.2-6)
   intel-media-va-driver:amd64 (18.4.1+dfsg1-1, 21.1.1+dfsg1-1)
   intel-media-va-driver:i386 (18.4.1+dfsg1-1, 21.1.1+dfsg1-1)
   intel-microcode:amd64 (3.20210608.2~deb10u1, 3.20210608.2)
   inxi:amd64 (3.0.32-1-1, 3.3.01-1-1)
   ipolish:amd64 (20180621-1, 20210105-1)
   iportuguese:amd64 (20171225-3, 20210112-1)
   iproute2:amd64 (4.20.0-2+deb10u1, 5.10.0-4)
   iptables:amd64 (1.8.2-4, 1.8.7-1)
   iputils-ping:amd64 (3:20180629-2+deb10u2, 3:20210202-1)
   irussian:amd64 (0.99g5-23, 0.99g5-24)
   isc-dhcp-client:amd64 (4.4.1-2+deb10u1, 4.4.1-2.3)
   isc-dhcp-common:amd64 (4.4.1-2+deb10u1, 4.4.1-2.3)
   iso-codes:amd64 (4.2-1, 4.6.0-1)
   ispanish:amd64 (1.11-15, 1.11-16)
   ispell:amd64 (3.4.00-6+b1, 3.4.02-2)
   iswiss:amd64 (20161207-7, 20161207-9)
   iw:amd64 (5.0.1-1, 5.9-3)
   iwatch:amd64 (0.2.2-6, 0.2.2-9)
   java-common:amd64 (0.71, 0.72)
   javascript-common:amd64 (11, 11+nmu1)
   kbd:amd64 (2.0.4-4, 2.3.0-3)
   keyboard-configuration:amd64 (1.193~deb10u1, 1.205)
   keyutils:amd64 (1.6-6, 1.6.1-2)
   klibc-utils:amd64 (2.0.6-1+deb10u1, 2.0.8-6.1)
   kmod:amd64 (26-1, 28-1)
   krb5-locales:amd64 (1.17-3+deb10u2, 1.18.3-6)
   ksh:amd64 (93u+20120801-3.4+deb10u1, 2020.0.0+really93u+20120801-9)
   lame-doc:amd64 (3.100-2, 3.100-3)
   lame:amd64 (3.100-2+b1, 3.100-3)
   less:amd64 (487-0.1+b1, 551-2)
   liba52-0.7.4:amd64 (0.7.4-19, 0.7.4-20)
   libaa1:amd64 (1.4p5-46, 1.4p5-48)
   libabw-0.1-1:amd64 (0.1.2-1, 0.1.3-1)
   libaccountsservice0:amd64 (0.6.45-2, 0.6.55-3)
   libacl1:amd64 (2.2.53-4, 2.2.53-10)
   libaec0:amd64 (1.0.2-1, 1.0.4-1)
   libaio1:amd64 (0.3.112-3, 0.3.112-9)
   libalgorithm-diff-perl:amd64 (1.19.03-2, 1.201-1)
   libalgorithm-diff-xs-perl:amd64 (0.04-5+b1, 0.04-6+b1)
   libalien-wxwidgets-perl:amd64 (0.69+dfsg-2+b1, 0.69+dfsg-3+b2)
   libamd2:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libao-common:amd64 (1.2.2+20180113-1, 1.2.2+20180113-1.1)
   libao4:amd64 (1.2.2+20180113-1, 1.2.2+20180113-1.1)
   libaom0:amd64 (1.0.0-3, 1.0.0.errata1-3)
   libaom0:i386 (1.0.0-3, 1.0.0.errata1-3)
   libapparmor-perl:amd64 (2.13.2-10, 2.13.6-10)
   libapparmor1:amd64 (2.13.2-10, 2.13.6-10)
   libappstream4:amd64 (0.12.5-1, 0.14.4-1)
   libapt-pkg-perl:amd64 (0.1.34+b1, 0.1.39)
   libarchive-cpio-perl:amd64 (0.10-1, 0.10-1.1)
   libarchive-zip-perl:amd64 (1.64-1, 1.68-1)
   libarchive13:amd64 (3.3.3-4+deb10u1, 3.4.3-2+b1)
   libargs4j-java:amd64 (2.33-1, 2.33-1.1)
   libaria2-0:amd64 (1.34.0-4, 1.35.0-3)
   libarpack2:amd64 (3.7.0-2, 3.8.0-1)
   libasan5:amd64 (8.3.0-6, 9.3.0-22)
   libasm-java:amd64 (7.0-1, 9.1-1)
   libasound2-data:amd64 (1.1.8-1, 1.2.4-1.1)
   libasound2-dev:amd64 (1.1.8-1, 1.2.4-1.1)
   libasound2-plugins:amd64 (1.1.8-1, 1.2.2-2)
   libasound2-plugins:i386 (1.1.8-1, 1.2.2-2)
   libasound2:amd64 (1.1.8-1, 1.2.4-1.1)
   libasound2:i386 (1.1.8-1, 1.2.4-1.1)
   libaspell15:amd64 (0.60.7~20110707-6+deb10u1, 0.60.8-3)
   libass9:amd64 (1:0.14.0-2, 1:0.15.0-2)
   libassuan0:amd64 (2.5.2-1, 2.5.3-7.1)
   libasyncns0:amd64 (0.8-6, 0.8-6+b2)
   libasyncns0:i386 (0.8-6, 0.8-6+b2)
   libatk-adaptor:amd64 (2.30.0-5, 2.38.0-1)
   libatk-bridge2.0-0:amd64 (2.30.0-5, 2.38.0-1)
   libatk-wrapper-java-jni:amd64 (0.33.3-22, 0.38.0-2)
   libatk-wrapper-java:amd64 (0.33.3-22, 0.38.0-2)
   libatk1.0-0:amd64 (2.30.0-2, 2.36.0-2)
   libatk1.0-data:amd64 (2.30.0-2, 2.36.0-2)
   libatkmm-1.6-1v5:amd64 (2.28.0-2, 2.28.0-3)
   libatomic1:amd64 (8.3.0-6, 10.2.1-6)
   libatomic1:i386 (8.3.0-6, 10.2.1-6)
   libatrildocument3:amd64 (1.20.3-1+deb10u1, 1.24.0-1)
   libatrilview3:amd64 (1.20.3-1+deb10u1, 1.24.0-1)
   libatspi2.0-0:amd64 (2.30.0-7, 2.38.0-4)
   libattr1:amd64 (1:2.4.48-4, 1:2.4.48-6)
   libaudcore5:amd64 (3.10.1-1, 4.0.5-1)
   libaudgui5:amd64 (3.10.1-1, 4.0.5-1)
   libaudio2:amd64 (1.9.4-6, 1.9.4-7)
   libaudit-common:amd64 (1:2.8.4-3, 1:3.0-2)
   libaudit1:amd64 (1:2.8.4-3, 1:3.0-2)
   libaudtag3:amd64 (3.10.1-1, 4.0.5-1)
   libauparse0:amd64 (1:2.8.4-3, 1:3.0-2)
   libauthen-sasl-perl:amd64 (2.1600-1, 2.1600-1.1)
   libavahi-client3:amd64 (0.7-4+deb10u1, 0.8-5)
   libavahi-client3:i386 (0.7-4+deb10u1, 0.8-5)
   libavahi-common-data:amd64 (0.7-4+deb10u1, 0.8-5)
   libavahi-common-data:i386 (0.7-4+deb10u1, 0.8-5)
   libavahi-common3:amd64 (0.7-4+deb10u1, 0.8-5)
   libavahi-common3:i386 (0.7-4+deb10u1, 0.8-5)
   libavahi-core7:amd64 (0.7-4+deb10u1, 0.8-5)
   libavahi-glib1:amd64 (0.7-4+deb10u1, 0.8-5)
   libavcodec58:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavcodec58:i386 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavdevice58:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavfilter7:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavformat58:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavresample4:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavresample4:i386 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavutil56:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libavutil56:i386 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libayatana-appindicator3-1:amd64 (0.5.3-4, 0.5.5-2)
   libayatana-ido3-0.4-0:amd64 (0.4.4-1, 0.8.2-1)
   libayatana-indicator3-7:amd64 (0.6.2-3, 0.8.4-1)
   libb-hooks-op-check-perl:amd64 (0.22-1+b1, 0.22-1+b3)
   libbabl-0.1-0:amd64 (0.1.62-1, 1:0.1.82-1)
   libbase-java:amd64 (1.1.6-2, 1.1.6-2.1)
   libbcmail-java:amd64 (1.60-1, 1.68-2)
   libbcpkix-java:amd64 (1.60-1, 1.68-2)
   libbcprov-java:amd64 (1.60-1, 1.68-2)
   libbind9-161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.11.19+dfsg-2.1)
   libbinutils:amd64 (2.31.1-16, 2.35.2-2)
   libblas3:amd64 (3.8.0-2, 3.9.0-3)
   libblkid-dev:amd64 (2.33.1-0.1, 2.36.1-8)
   libblkid1:amd64 (2.33.1-0.1, 2.36.1-8)
   libblkid1:i386 (2.33.1-0.1, 2.36.1-8)
   libblockdev-crypto2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-fs2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-loop2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-part-err2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-part2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-swap2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev-utils2:amd64 (2.20-7+deb10u1, 2.25-2)
   libblockdev2:amd64 (2.20-7+deb10u1, 2.25-2)
   libbluetooth-dev:amd64 (5.50-1.2~deb10u2, 5.55-3.1)
   libbluetooth3:amd64 (5.50-1.2~deb10u2, 5.55-3.1)
   libbluray2:amd64 (1:1.1.0-1, 1:1.2.1-4)
   libboost-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-filesystem-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-iostreams-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-log-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-program-options-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-system-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-test-dev:amd64 (1.67.0.1, 1.74.0.3)
   libboost-thread-dev:amd64 (1.67.0.1, 1.74.0.3)
   libbrotli1:amd64 (1.0.7-2+deb10u1, 1.0.9-2+b2)
   libbs2b0:amd64 (3.1.0+dfsg-2.2, 3.1.0+dfsg-2.2+b1)
   libbsd0:amd64 (0.9.1-2+deb10u1, 0.11.3-1)
   libbsd0:i386 (0.9.1-2+deb10u1, 0.11.3-1)
   libbsh-java:amd64 (2.0b4-19, 2.0b4-20)
   libbt0:amd64 (0.70.1-36, 0.70.1-38)
   libbtbb-dev:amd64 (2018.08.R1-2, 2018.12.R1-1)
   libbtbb1:amd64 (2018.08.R1-2, 2018.12.R1-1)
   libburn4:amd64 (1.5.0-1+deb10u1, 1.5.2-1)
   libbz2-1.0:amd64 (1.0.6-9.2~deb10u1, 1.0.8-4)
   libc-ares2:amd64 (1.14.0-1+deb10u1, 1.17.1-1+deb11u1)
   libc-bin:amd64 (2.28-10, 2.31-13)
   libc-dev-bin:amd64 (2.28-10, 2.31-13)
   libc-l10n:amd64 (2.28-10, 2.31-13)
   libc6-dev:amd64 (2.28-10, 2.31-13)
   libc6:amd64 (2.28-10, 2.31-13)
   libc6:i386 (2.28-10, 2.31-13)
   libcaca0:amd64 (0.99.beta19-2.1, 0.99.beta19-2.2)
   libcairo-gobject-perl:amd64 (1.004-3+b1, 1.005-2+b2)
   libcairo-gobject2:amd64 (1.16.0-4+deb10u1, 1.16.0-5)
   libcairo-perl:amd64 (1.106-3+b1, 1.109-1)
   libcairo2:amd64 (1.16.0-4+deb10u1, 1.16.0-5)
   libcairo2:i386 (1.16.0-4+deb10u1, 1.16.0-5)
   libcaja-extension1:amd64 (1.20.3-1+b1, 1.24.0-1)
   libcamd2:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libcamel-1.2-62:amd64 (3.30.5-1+deb10u1, 3.38.3-1)
   libcap-dev:amd64 (1:2.25-2, 1:2.44-1)
   libcap-ng0:amd64 (0.7.9-2, 0.7.9-2.2+b1)
   libcap2-bin:amd64 (1:2.25-2, 1:2.44-1)
   libcap2:amd64 (1:2.25-2, 1:2.44-1)
   libcap2:i386 (1:2.25-2, 1:2.44-1)
   libcapi20-3:amd64 (1:3.27-3, 1:3.27-3+b1)
   libcapi20-3:i386 (1:3.27-3, 1:3.27-3+b1)
   libcc1-0:amd64 (8.3.0-6, 10.2.1-6)
   libccolamd2:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libcddb2:amd64 (1.3.2-6, 1.3.2-6+b1)
   libcdi-api-java:amd64 (1.2-2, 1.2-3)
   libcdio-cdda2:amd64 (10.2+0.94+2-4, 10.2+2.0.0-1+b2)
   libcdio-paranoia2:amd64 (10.2+0.94+2-4, 10.2+2.0.0-1+b2)
   libcdparanoia0:amd64 (3.10.2+debian-13, 3.10.2+debian-13.1)
   libcdparanoia0:i386 (3.10.2+debian-13, 3.10.2+debian-13.1)
   libcdr-0.1-1:amd64 (0.1.5-1, 0.1.6-2)
   libcgi-fast-perl:amd64 (1:2.13-1, 1:2.15-1)
   libcgi-pm-perl:amd64 (4.40-1, 4.51-1)
   libcglib-java:amd64 (3.2.10-1, 3.2.12-1)
   libchafa0:amd64 (1.0.1-2+b1, 1.6.0-1)
   libchamplain-0.12-0:amd64 (0.12.16-3, 0.12.20-1)
   libchamplain-gtk-0.12-0:amd64 (0.12.16-3, 0.12.20-1)
   libcharls2:amd64 (2.0.0+dfsg-1, 2.2.0+dfsg-2)
   libcholmod3:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libchromaprint1:amd64 (1.4.3-3, 1.5.0-2)
   libclass-method-modifiers-perl:amd64 (2.12-1, 2.13-1)
   libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1, 2.3.3.4+dfsg-1+b1)
   libclucene-core1v5:amd64 (2.3.3.4+dfsg-1, 2.3.3.4+dfsg-1+b1)
   libclutter-1.0-0:amd64 (1.26.2+dfsg-10, 1.26.4+dfsg-2)
   libclutter-1.0-common:amd64 (1.26.2+dfsg-10, 1.26.4+dfsg-2)
   libcmis-0.5-5v5:amd64 (0.5.2-1, 0.5.2-3)
   libcodemodel-java:amd64 (2.6+jaxb2.3.0.1-8, 2.6+jaxb2.3.0.1-10)
   libcogl-common:amd64 (1.22.2-6, 1.22.8-2)
   libcogl-pango20:amd64 (1.22.2-6, 1.22.8-2)
   libcogl-path20:amd64 (1.22.2-6, 1.22.8-2)
   libcogl20:amd64 (1.22.2-6, 1.22.8-2)
   libcolamd2:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libcolord2:amd64 (1.4.3-4, 1.4.5-3)
   libcolorhug2:amd64 (1.4.3-4, 1.4.5-3)
   libcom-err2:amd64 (1.44.5-1+deb10u3, 1.46.2-2)
   libcom-err2:i386 (1.44.5-1+deb10u3, 1.46.2-2)
   libcommon-sense-perl:amd64 (3.74-2+b7, 3.75-1+b4)
   libcommons-cli-java:amd64 (1.4-1, 1.4-2)
   libcommons-codec-java:amd64 (1.11-1, 1.15-1)
   libcommons-compress-java:amd64 (1.18-2+deb10u1, 1.20-1)
   libcommons-io-java:amd64 (2.6-2, 2.8.0-1)
   libcommons-lang3-java:amd64 (3.8-2, 3.11-1)
   libcpanel-json-xs-perl:amd64 (4.09-1, 4.25-1+b1)
   libcpupower1:amd64 (4.19.194-3, 5.10.46-4)
   libcrack2:amd64 (2.9.6-2, 2.9.6-3.4)
   libcrypt-openssl-bignum-perl:amd64 (0.09-1+b1, 0.09-1+b3)
   libcrypt-openssl-random-perl:amd64 (0.15-1+b1, 0.15-2+b1)
   libcrypt-openssl-rsa-perl:amd64 (0.31-1+b1, 0.31-1+b3)
   libcryptsetup12:amd64 (2:2.1.0-5+deb10u2, 2:2.3.5-1)
   libcue2:amd64 (2.2.1-2, 2.2.1-3)
   libcups2:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   libcups2:i386 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   libcupsfilters1:amd64 (1.21.6-5, 1.28.7-1)
   libcupsimage2:amd64 (2.2.10-6+deb10u4, 2.3.3op2-3+deb11u1)
   libcurl3-gnutls:amd64 (7.64.0-4+deb10u2, 7.74.0-1.3+b1)
   libcurl4:amd64 (7.64.0-4+deb10u2, 7.74.0-1.3+b1)
   libcurvesapi-java:amd64 (1.05-1, 1.06-1)
   libdaemon0:amd64 (0.14-7, 0.14-7.1)
   libdapclient6v5:amd64 (3.20.3-1, 3.20.7-6)
   libdapserver7v5:amd64 (3.20.3-1, 3.20.7-6)
   libdata-dump-perl:amd64 (1.23-1, 1.23-1.1)
   libdatrie1:amd64 (0.2.12-2, 0.2.13-1)
   libdatrie1:i386 (0.2.12-2, 0.2.13-1)
   libdb5.3:amd64 (5.3.28+dfsg1-0.5, 5.3.28+dfsg1-0.8)
   libdb5.3:i386 (5.3.28+dfsg1-0.5, 5.3.28+dfsg1-0.8)
   libdbus-1-3:amd64 (1.12.20-0+deb10u1, 1.12.20-2)
   libdbus-1-3:i386 (1.12.20-0+deb10u1, 1.12.20-2)
   libdbus-1-dev:amd64 (1.12.20-0+deb10u1, 1.12.20-2)
   libdbus-glib-1-2:amd64 (0.110-4, 0.110-6)
   libdbusmenu-glib4:amd64 (18.10.20180917~bzr490+repack1-1, 18.10.20180917~bzr492+repack1-2)
   libdbusmenu-gtk3-4:amd64 (18.10.20180917~bzr490+repack1-1, 18.10.20180917~bzr492+repack1-2)
   libdca0:amd64 (0.0.6-1, 0.0.7-2)
   libdconf1:amd64 (0.30.1-2, 0.38.0-2)
   libde265-0:amd64 (1.0.3-1+b1, 1.0.8-1)
   libdebconfclient0:amd64 (0.249, 0.260)
   libdevel-callchecker-perl:amd64 (0.008-1, 0.008-1+b2)
   libdevmapper1.02.1:amd64 (2:1.02.155-3, 2:1.02.175-2.1)
   libdigest-bubblebabble-perl:amd64 (0.02-2, 0.02-2.1)
   libdigest-hmac-perl:amd64 (1.03+dfsg-2, 1.03+dfsg-2.1)
   libdjvulibre-text:amd64 (3.5.27.1-10, 3.5.28-2)
   libdjvulibre21:amd64 (3.5.27.1-10, 3.5.28-2)
   libdom4j-java:amd64 (2.1.1-2, 2.1.3-1)
   libdpkg-perl:amd64 (1.19.7, 1.20.9)
   libdrm-amdgpu1:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-amdgpu1:i386 (2.4.97-1, 2.4.104-1)
   libdrm-common:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-dev:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-intel1:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-intel1:i386 (2.4.97-1, 2.4.104-1)
   libdrm-nouveau2:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-nouveau2:i386 (2.4.97-1, 2.4.104-1)
   libdrm-radeon1:amd64 (2.4.97-1, 2.4.104-1)
   libdrm-radeon1:i386 (2.4.97-1, 2.4.104-1)
   libdrm2:amd64 (2.4.97-1, 2.4.104-1)
   libdrm2:i386 (2.4.97-1, 2.4.104-1)
   libdtd-parser-java:amd64 (1.2~svn20110404-1, 1.2-1)
   libdv4:amd64 (1.0.0-12, 1.0.0-13)
   libdvdnav4:amd64 (6.0.0-1, 6.1.0-1+b1)
   libdw1:amd64 (0.176-1.1, 0.183-1)
   libdynaloader-functions-perl:amd64 (0.003-1, 0.003-1.1)
   libe-book-0.1-1:amd64 (0.1.3-1+b2, 0.1.3-2)
   libebackend-1.2-10:amd64 (3.30.5-1+deb10u1, 3.38.3-1)
   libedataserverui-1.2-2:amd64 (3.30.5-1+deb10u1, 3.38.3-1)
   libedit2:amd64 (3.1-20181209-1, 3.1-20191231-2+b1)
   libedit2:i386 (3.1-20181209-1, 3.1-20191231-2+b1)
   libefiboot1:amd64 (37-2+deb10u1, 37-6)
   libefivar1:amd64 (37-2+deb10u1, 37-6)
   libegl-mesa0:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libegl1-mesa-dev:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libegl1-mesa:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libegl1:amd64 (1.1.0-1, 1.3.2-1)
   libehcache-java:amd64 (2.6.11-3, 2.6.11-5)
   libel-api-java:amd64 (3.0.0-2+deb10u1, 3.0.0-3)
   libelf1:amd64 (0.176-1.1, 0.183-1)
   libelf1:i386 (0.176-1.1, 0.183-1)
   libencode-locale-perl:amd64 (1.05-1, 1.05-1.1)
   libeot0:amd64 (0.01-5, 0.01-5+b1)
   libepoxy0:amd64 (1.5.3-0.1, 1.5.5-1)
   libepsilon1:amd64 (0.9.2+dfsg-4, 0.9.2+dfsg-5)
   liberror-perl:amd64 (0.17027-2, 0.17029-1)
   libespeak-ng1:amd64 (1.49.2+dfsg-8, 1.50+dfsg-7)
   libestr0:amd64 (0.1.10-2.1, 0.1.10-2.1+b1)
   libetonyek-0.1-1:amd64 (0.1.9-1, 0.1.9-4)
   libev-perl:amd64 (4.25-1, 4.33-1+b1)
   libev4:amd64 (1:4.25-1, 1:4.33-1)
   libevdev2:amd64 (1.6.0+dfsg-1, 1.11.0+dfsg-1)
   libevent-perl:amd64 (1.27-1, 1.27-1+b2)
   libevolution:amd64 (3.30.5-1.1, 3.38.3-1)
   libexif12:amd64 (0.6.21-5.1+deb10u5, 0.6.22-3)
   libexif12:i386 (0.6.21-5.1+deb10u5, 0.6.22-3)
   libexo-2-0:amd64 (0.12.4-1, 4.16.0-1)
   libexo-common:amd64 (0.12.4-1, 4.16.0-1)
   libexpat1-dev:amd64 (2.2.6-2+deb10u1, 2.2.10-2)
   libexpat1:amd64 (2.2.6-2+deb10u1, 2.2.10-2)
   libexpat1:i386 (2.2.6-2+deb10u1, 2.2.10-2)
   libexporter-tiny-perl:amd64 (1.002001-1, 1.002002-1)
   libext2fs2:amd64 (1.44.5-1+deb10u3, 1.46.2-2)
   libfaad2:amd64 (2.8.8-3, 2.10.0-1)
   libfakeroot:amd64 (1.23-1, 1.25.3-1.1)
   libfastjson4:amd64 (0.99.8-2, 0.99.9-1)
   libfbclient2:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   libfcgi-perl:amd64 (0.78-2+b3, 0.79+ds-2)
   libfdisk1:amd64 (2.33.1-0.1, 2.36.1-8)
   libffi-dev:amd64 (3.2.1-9, 3.3-6)
   libfile-desktopentry-perl:amd64 (0.22-1, 0.22-2)
   libfile-fcntllock-perl:amd64 (0.22-3+b5, 0.22-3+b7)
   libfile-listing-perl:amd64 (6.04-1, 6.14-1)
   libfile-mimeinfo-perl:amd64 (0.29-1, 0.30-1)
   libfile-stripnondeterminism-perl:amd64 (1.1.2-1, 1.12.0-1)
   libflac8:amd64 (1.3.2-3, 1.3.3-2)
   libflac8:i386 (1.3.2-3, 1.3.3-2)
   libflite1:amd64 (2.1-release-3, 2.2-2)
   libfont-afm-perl:amd64 (1.20-2, 1.20-3)
   libfontconfig1:amd64 (2.13.1-2, 2.13.1-4.2)
   libfontconfig1:i386 (2.13.1-2, 2.13.1-4.2)
   libfontembed1:amd64 (1.21.6-5, 1.28.7-1)
   libfontenc1:amd64 (1:1.1.3-1+b2, 1:1.1.4-1)
   libfonts-java:amd64 (1.1.6.dfsg-3, 1.1.6.dfsg-3.1)
   libformula-java:amd64 (1.1.7.dfsg-2, 1.1.7.dfsg-2.1)
   libfreehand-0.1-1:amd64 (0.1.2-2, 0.1.2-3)
   libfreetype6:amd64 (2.9.1-3+deb10u2, 2.10.4+dfsg-1)
   libfreetype6:i386 (2.9.1-3+deb10u2, 2.10.4+dfsg-1)
   libfreexl1:amd64 (1.0.5-3, 1.0.6-1)
   libfribidi0:amd64 (1.0.5-3.1+deb10u1, 1.0.8-2)
   libfribidi0:i386 (1.0.5-3.1+deb10u1, 1.0.8-2)
   libfsplib0:amd64 (0.11-2, 0.14-5)
   libfstrm0:amd64 (0.4.0-1, 0.6.0-1+b1)
   libfuse2:amd64 (2.9.9-1+deb10u1, 2.9.9-5)
   libfyba0:amd64 (4.1.1-6, 4.1.1-7)
   libgail-3-0:amd64 (3.24.5-1, 3.24.24-4)
   libgail-common:amd64 (2.24.32-3, 2.24.33-2)
   libgail18:amd64 (2.24.32-3, 2.24.33-2)
   libgamemode0:amd64 (1.2-6, 1.6.1-1)
   libgamemodeauto0:amd64 (1.2-6, 1.6.1-1)
   libgarcon-1-0:amd64 (0.6.2-1, 4.16.1-1)
   libgarcon-common:amd64 (0.6.2-1, 4.16.1-1)
   libgbm1:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libgck-1-0:amd64 (3.28.1-1, 3.38.1-2)
   libgcr-base-3-1:amd64 (3.28.1-1, 3.38.1-2)
   libgcr-ui-3-1:amd64 (3.28.1-1, 3.38.1-2)
   libgcrypt20:amd64 (1.8.4-5+deb10u1, 1.8.7-6)
   libgcrypt20:i386 (1.8.4-5+deb10u1, 1.8.7-6)
   libgd3:amd64 (2.2.5-5.2, 2.3.0-2)
   libgd3:i386 (2.2.5-5.2, 2.3.0-2)
   libgdata-common:amd64 (0.17.9-3, 0.17.13-3)
   libgdata22:amd64 (0.17.9-3, 0.17.13-3)
   libgdbm-compat4:amd64 (1.18.1-4, 1.19-2)
   libgdbm6:amd64 (1.18.1-4, 1.19-2)
   libgdk-pixbuf2.0-0:amd64 (2.38.1+dfsg-1, 2.40.2-2)
   libgdk-pixbuf2.0-0:i386 (2.38.1+dfsg-1, 2.40.2-2)
   libgdk-pixbuf2.0-bin:amd64 (2.38.1+dfsg-1, 2.42.2+dfsg-1)
   libgdk-pixbuf2.0-common:amd64 (2.38.1+dfsg-1, 2.42.2+dfsg-1)
   libgee-0.8-2:amd64 (0.20.1-2, 0.20.4-1)
   libgegl-0.4-0:amd64 (0.4.12-2, 1:0.4.26-2)
   libgegl-common:amd64 (0.4.12-2, 1:0.4.26-2)
   libgeoclue-2-0:amd64 (2.5.2-1+deb10u1, 2.5.7-3)
   libgeocode-glib0:amd64 (3.26.1-1, 3.26.2-2)
   libgeoip1:amd64 (1.6.12-1, 1.6.12-7)
   libgeos-c1v5:amd64 (3.7.1-1, 3.9.0-1)
   libgeronimo-annotation-1.3-spec-java:amd64 (1.0-1, 1.3-1)
   libgexiv2-2:amd64 (0.10.9-1, 0.12.1-1)
   libgfortran5:amd64 (8.3.0-6, 10.2.1-6)
   libgif7:amd64 (5.1.4-3, 5.1.9-2)
   libgimp2.0:amd64 (2.10.8-2, 2.10.22-4)
   libgirepository-1.0-1:amd64 (1.58.3-2, 1.66.1-1+b1)
   libgit2-glib-1.0-0:amd64 (0.27.7-1, 0.99.0.1-1+b1)
   libgl1-mesa-dev:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libgl1-mesa-dri:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libgl1-mesa-dri:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   libgl1:amd64 (1.1.0-1, 1.3.2-1)
   libgl1:i386 (1.1.0-1, 1.3.2-1)
   libglapi-mesa:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libglapi-mesa:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   libgles1:amd64 (1.1.0-1, 1.3.2-1)
   libgles2-mesa-dev:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libgles2:amd64 (1.1.0-1, 1.3.2-1)
   libglew2.1:amd64 (2.1.0-4, 2.1.0-4+b1)
   libglib-object-introspection-perl:amd64 (0.047-1, 0.049-1+b1)
   libglib-perl:amd64 (3:1.329-1, 3:1.329.3-1+b1)
   libglib2.0-0:amd64 (2.58.3-2+deb10u3, 2.66.8-1)
   libglib2.0-0:i386 (2.58.3-2+deb10u3, 2.66.8-1)
   libglib2.0-bin:amd64 (2.58.3-2+deb10u3, 2.66.8-1)
   libglib2.0-data:amd64 (2.58.3-2+deb10u3, 2.66.8-1)
   libglib2.0-dev-bin:amd64 (2.58.3-2+deb10u3, 2.66.8-1)
   libglib2.0-dev:amd64 (2.58.3-2+deb10u3, 2.66.8-1)
   libglibmm-2.4-1v5:amd64 (2.58.0-2, 2.64.2-2)
   libglm-dev:amd64 (0.9.9.3-2, 0.9.9.8+ds-1)
   libglu1-mesa-dev:amd64 (9.0.0-2.1+b3, 9.0.1-1)
   libglu1-mesa:amd64 (9.0.0-2.1+b3, 9.0.1-1)
   libglu1-mesa:i386 (9.0.0-2.1+b3, 9.0.1-1)
   libglvnd-core-dev:amd64 (1.1.0-1, 1.3.2-1)
   libglvnd-dev:amd64 (1.1.0-1, 1.3.2-1)
   libglvnd0:amd64 (1.1.0-1, 1.3.2-1)
   libglvnd0:i386 (1.1.0-1, 1.3.2-1)
   libglx-mesa0:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libglx-mesa0:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   libglx0:amd64 (1.1.0-1, 1.3.2-1)
   libglx0:i386 (1.1.0-1, 1.3.2-1)
   libgme0:amd64 (0.6.2-1, 0.6.3-2)
   libgmp10:amd64 (2:6.1.2+dfsg-4, 2:6.2.1+dfsg-1)
   libgmp10:i386 (2:6.1.2+dfsg-4, 2:6.2.1+dfsg-1)
   libgnome-autoar-0-0:amd64 (0.2.3-2, 0.2.4-3)
   libgnome-autoar-gtk-0-0:amd64 (0.2.3-2, 0.2.4-3)
   libgnome-menu-3-0:amd64 (3.31.4-3, 3.36.0-1)
   libgnutls-dane0:amd64 (3.6.7-4+deb10u7, 3.7.1-5)
   libgnutls30:amd64 (3.6.7-4+deb10u7, 3.7.1-5)
   libgnutls30:i386 (3.6.7-4+deb10u7, 3.7.1-5)
   libgoa-1.0-0b:amd64 (3.30.1-2, 3.38.0-3)
   libgoa-1.0-common:amd64 (3.30.1-2, 3.38.0-3)
   libgomp1:amd64 (8.3.0-6, 10.2.1-6)
   libgomp1:i386 (8.3.0-6, 10.2.1-6)
   libgpg-error-l10n:amd64 (1.35-1, 1.38-2)
   libgpg-error0:amd64 (1.35-1, 1.38-2)
   libgpg-error0:i386 (1.35-1, 1.38-2)
   libgpgme11:amd64 (1.12.0-6, 1.14.0-1+b2)
   libgpgmepp6:amd64 (1.12.0-6, 1.14.0-1+b2)
   libgphoto2-6:amd64 (2.5.22-3, 2.5.27-1)
   libgphoto2-6:i386 (2.5.22-3, 2.5.27-1)
   libgphoto2-l10n:amd64 (2.5.22-3, 2.5.27-1)
   libgphoto2-port12:amd64 (2.5.22-3, 2.5.27-1)
   libgphoto2-port12:i386 (2.5.22-3, 2.5.27-1)
   libgpm2:amd64 (1.20.7-5, 1.20.7-8)
   libgpm2:i386 (1.20.7-5, 1.20.7-8)
   libgraphene-1.0-0:amd64 (1.8.4-1, 1.10.4+dfsg1-1)
   libgraphite2-3:amd64 (1.3.13-7, 1.3.14-1)
   libgraphite2-3:i386 (1.3.13-7, 1.3.14-1)
   libgs9-common:amd64 (9.27~dfsg-2+deb10u4, 9.53.3~dfsg-7)
   libgs9:amd64 (9.27~dfsg-2+deb10u4, 9.53.3~dfsg-7)
   libgsasl7:amd64 (1.8.0-8+b2, 1.10.0-4)
   libgslcblas0:amd64 (2.5+dfsg-6, 2.6+dfsg-2)
   libgspell-1-common:amd64 (1.6.1-2, 1.8.4-1)
   libgssapi-krb5-2:amd64 (1.17-3+deb10u2, 1.18.3-6)
   libgssapi-krb5-2:i386 (1.17-3+deb10u2, 1.18.3-6)
   libgstreamer-gl1.0-0:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   libgstreamer-plugins-bad1.0-0:amd64 (1.14.4-1+deb10u2, 1.18.4-3)
   libgstreamer-plugins-base1.0-0:amd64 (1.14.4-2+deb10u1, 1.18.4-2)
   libgstreamer-plugins-base1.0-0:i386 (1.14.4-2+deb10u1, 1.18.4-2)
   libgstreamer1.0-0:amd64 (1.14.4-1, 1.18.4-2.1)
   libgstreamer1.0-0:i386 (1.14.4-1, 1.18.4-2.1)
   libgtest-dev:amd64 (1.8.1-3, 1.10.0.20201025-1.1)
   libgtk-3-0:amd64 (3.24.5-1, 3.24.24-4)
   libgtk-3-bin:amd64 (3.24.5-1, 3.24.24-4)
   libgtk-3-common:amd64 (3.24.5-1, 3.24.24-4)
   libgtk2.0-0:amd64 (2.24.32-3, 2.24.33-2)
   libgtk2.0-bin:amd64 (2.24.32-3, 2.24.33-2)
   libgtk2.0-common:amd64 (2.24.32-3, 2.24.33-2)
   libgtk3-perl:amd64 (0.034-2, 0.038-1)
   libgtkmm-3.0-1v5:amd64 (3.24.0-2, 3.24.2-2)
   libgtksourceview-3.0-1:amd64 (3.24.9-2, 3.24.11-2)
   libgtksourceview-3.0-common:amd64 (3.24.9-2, 3.24.11-2)
   libgtkspell3-3-0:amd64 (3.0.9-3, 3.0.10-1)
   libguava-java:amd64 (19.0-1, 29.0-6)
   libgucharmap-2-90-7:amd64 (1:11.0.3-3, 1:13.0.5-1)
   libgudev-1.0-0:amd64 (232-2, 234-1)
   libguice-java:amd64 (4.2.1-1, 4.2.3-2)
   libgupnp-igd-1.0-4:amd64 (0.2.5-3, 1.2.0-1)
   libgusb2:amd64 (0.3.0-1, 0.3.5-1)
   libgutenprint-common:amd64 (5.3.1-7, 5.3.3-5)
   libgutenprint9:amd64 (5.3.1-7, 5.3.3-5)
   libgweather-common:amd64 (3.28.2-2, 3.36.1-3)
   libgxps2:amd64 (0.3.1-1, 0.3.2-1)
   libharfbuzz-icu0:amd64 (2.3.1-1, 2.7.4-1)
   libharfbuzz0b:amd64 (2.3.1-1, 2.7.4-1)
   libharfbuzz0b:i386 (2.3.1-1, 2.7.4-1)
   libhawtjni-runtime-java:amd64 (1.16-1, 1.17-1)
   libhdf4-0-alt:amd64 (4.2.13-4, 4.2.15-3)
   libhdf5-103:amd64 (1.10.4+repack-10, 1.10.6+repack-4)
   libheif1:amd64 (1.3.2-2~deb10u1, 1.11.0-1)
   libhpmud0:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   libhtml-form-perl:amd64 (6.03-1, 6.07-1)
   libhtml-format-perl:amd64 (2.12-1, 2.12-1.1)
   libhtml-parser-perl:amd64 (3.72-3+b3, 3.75-1+b1)
   libhtml-tagset-perl:amd64 (3.20-3, 3.20-4)
   libhttp-cookies-perl:amd64 (6.04-1, 6.10-1)
   libhttp-daemon-perl:amd64 (6.01-3, 6.12-1)
   libhttp-date-perl:amd64 (6.02-1, 6.05-1)
   libhttp-message-perl:amd64 (6.18-1, 6.28-1)
   libhttpclient-java:amd64 (4.5.7-1+deb10u1, 4.5.13-2)
   libhttpcore-java:amd64 (4.4.11-1, 4.4.14-1)
   libhunspell-1.7-0:amd64 (1.7.0-2, 1.7.0-3)
   libi2c0:amd64 (4.1-1, 4.2-1+b1)
   libib-util:amd64 (3.0.5.33100.ds4-2, 3.0.7.33374.ds4-2)
   libibus-1.0-5:amd64 (1.5.19-4+deb10u1, 1.5.23-2)
   libibus-1.0-dev:amd64 (1.5.19-4+deb10u1, 1.5.23-2)
   libical3:amd64 (3.0.4-3, 3.0.9-2)
   libice-dev:amd64 (2:1.0.9-2, 2:1.0.10-1)
   libice6:amd64 (2:1.0.9-2, 2:1.0.10-1)
   libice6:i386 (2:1.0.9-2, 2:1.0.10-1)
   libicu-dev:amd64 (63.1-6+deb10u1, 67.1-7)
   libicu4j-java:amd64 (62.1-2, 68.2-2)
   libid3-3.8.3v5:amd64 (3.8.3-16.2+b1, 3.8.3-16.3)
   libid3-tools:amd64 (3.8.3-16.2+b1, 3.8.3-16.3)
   libidn11:amd64 (1.33-2.2, 1.33-3)
   libidn2-0:amd64 (2.0.5-1+deb10u1, 2.3.0-5)
   libidn2-0:i386 (2.0.5-1+deb10u1, 2.3.0-5)
   libiec61883-0:amd64 (1.2.0-3, 1.2.0-4)
   libieee1284-3:amd64 (0.2.11-13, 0.2.11-14)
   libijs-0.35:amd64 (0.35-14, 0.35-15)
   libimlib2:amd64 (1.5.1-1, 1.7.1-2)
   libimobiledevice6:amd64 (1.2.1~git20181030.92c5462-2+deb10u1, 1.3.0-6)
   libinotifytools0:amd64 (3.14-7, 3.14-8.1)
   libinput-bin:amd64 (1.12.6-2+deb10u1, 1.16.4-3)
   libinput10:amd64 (1.12.6-2+deb10u1, 1.16.4-3)
   libintellij-annotations-java:amd64 (17.0.0-1, 20.1.0-1)
   libintl-perl:amd64 (1.26-2, 1.26-3)
   libintl-xs-perl:amd64 (1.26-2+b4, 1.26-3)
   libio-html-perl:amd64 (1.001-1, 1.004-2)
   libio-socket-inet6-perl:amd64 (2.72-2, 2.72-2.1)
   libio-socket-socks-perl:amd64 (0.74-1, 0.74-1.1)
   libio-socket-ssl-perl:amd64 (2.060-3, 2.069-1)
   libio-string-perl:amd64 (1.08-3, 1.08-3.1)
   libipc-system-simple-perl:amd64 (1.25-4, 1.30-1)
   libiptc0:amd64 (1.8.2-4, 1.8.7-1)
   libirs161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.11.19+dfsg-2.1)
   libisccc161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.11.19+dfsg-2.1)
   libisccfg163:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.11.19+dfsg-2.1)
   libisofs6:amd64 (1.5.0-1, 1.5.2-1)
   libistack-commons-java:amd64 (3.0.6-3, 3.0.6-5)
   libitm1:amd64 (8.3.0-6, 10.2.1-6)
   libiw30:amd64 (30~pre9-13, 30~pre9-13.1)
   libjack-jackd2-0:amd64 (1.9.12~dfsg-2, 1.9.17~dfsg-1)
   libjack-jackd2-0:i386 (1.9.12~dfsg-2, 1.9.17~dfsg-1)
   libjansi-java:amd64 (1.17.1-1, 1.18-1)
   libjansson4:amd64 (2.12-1, 2.13.1-1.1)
   libjavascriptcoregtk-4.0-18:amd64 (2.32.3-1~deb10u1, 2.32.3-1)
   libjaxb-java:amd64 (2.3.0.1-8, 2.3.0.1-10)
   libjbig2dec0:amd64 (0.16-1, 0.19-2)
   libjcommon-java:amd64 (1.0.23-1, 1.0.23-2)
   libjdom1-java:amd64 (1.1.3-2, 1.1.3-2.1)
   libjetbrains-annotations-java:amd64 (17.0.0-1, 20.1.0-1)
   libjpeg-turbo-progs:amd64 (1:1.5.2-2+deb10u1, 1:2.0.6-4)
   libjpeg62-turbo:amd64 (1:1.5.2-2+deb10u1, 1:2.0.6-4)
   libjpeg62-turbo:i386 (1:1.5.2-2+deb10u1, 1:2.0.6-4)
   libjs-jquery-ui:amd64 (1.12.1+dfsg-5, 1.12.1+dfsg-8)
   libjs-jquery:amd64 (3.3.1~dfsg-3+deb10u1, 3.5.1+dfsg+~3.5.5-7)
   libjs-mathjax:amd64 (2.7.4+dfsg-1, 2.7.9+dfsg-1)
   libjs-modernizr:amd64 (2.6.2+ds1-3, 2.6.2+ds1-4)
   libjs-sphinxdoc:amd64 (1.8.4-1, 3.4.3-2)
   libjs-underscore:amd64 (1.9.1~dfsg-1+deb10u1, 1.9.1~dfsg-3)
   libjson-glib-1.0-0:amd64 (1.4.4-2, 1.6.2-1)
   libjson-glib-1.0-common:amd64 (1.4.4-2, 1.6.2-1)
   libjsp-api-java:amd64 (2.3.4-2+deb10u1, 2.3.4-3)
   libk5crypto3:amd64 (1.17-3+deb10u2, 1.18.3-6)
   libk5crypto3:i386 (1.17-3+deb10u2, 1.18.3-6)
   libkate1:amd64 (0.4.1-9, 0.4.1-11)
   libkeybinder-3.0-0:amd64 (0.3.2-1, 0.3.2-1.1)
   libkeyutils1:amd64 (1.6-6, 1.6.1-2)
   libkeyutils1:i386 (1.6-6, 1.6.1-2)
   libklibc:amd64 (2.0.6-1+deb10u1, 2.0.8-6.1)
   libkmlbase1:amd64 (1.3.0-7, 1.3.0-9)
   libkmlconvenience1:amd64 (1.3.0-7, 1.3.0-9)
   libkmldom1:amd64 (1.3.0-7, 1.3.0-9)
   libkmlengine1:amd64 (1.3.0-7, 1.3.0-9)
   libkmlregionator1:amd64 (1.3.0-7, 1.3.0-9)
   libkmlxsd1:amd64 (1.3.0-7, 1.3.0-9)
   libkmod2:amd64 (26-1, 28-1)
   libkpathsea6:amd64 (2018.20181218.49446-1, 2020.20200327.54578-7)
   libkrb5-3:amd64 (1.17-3+deb10u2, 1.18.3-6)
   libkrb5-3:i386 (1.17-3+deb10u2, 1.18.3-6)
   libkrb5support0:amd64 (1.17-3+deb10u2, 1.18.3-6)
   libkrb5support0:i386 (1.17-3+deb10u2, 1.18.3-6)
   libksba8:amd64 (1.3.5-2, 1.5.0-3)
   liblangtag-common:amd64 (0.6.2-1, 0.6.3-2)
   liblangtag1:amd64 (0.6.2-1, 0.6.3-2)
   liblapack3:amd64 (3.8.0-2, 3.9.0-3)
   liblayout-java:amd64 (0.2.10-3, 0.2.10-3.1)
   liblcms2-2:amd64 (2.9-3, 2.12~rc1-2)
   liblcms2-2:i386 (2.9-3, 2.12~rc1-2)
   libldap-2.4-2:amd64 (2.4.47+dfsg-3+deb10u6, 2.4.57+dfsg-3)
   libldap-2.4-2:i386 (2.4.47+dfsg-3+deb10u6, 2.4.57+dfsg-3)
   libldap-common:amd64 (2.4.47+dfsg-3+deb10u6, 2.4.57+dfsg-3)
   liblightdm-gobject-1-0:amd64 (1.26.0-4, 1.26.0-7)
   liblilv-0-0:amd64 (0.24.2~dfsg0-2, 0.24.12-2)
   liblinux-inotify2-perl:amd64 (1:2.1-1, 1:2.2-2+b1)
   liblirc-client0:amd64 (0.10.1-6.3~deb10u1, 0.10.1-6.3)
   liblist-moreutils-perl:amd64 (0.416-1+b4, 0.430-2)
   liblmdb0:amd64 (0.9.22-1, 0.9.24-1)
   libloader-java:amd64 (1.1.6.dfsg-4, 1.1.6.dfsg-4.1)
   liblocale-gettext-perl:amd64 (1.07-3+b4, 1.07-4+b1)
   liblockfile-bin:amd64 (1.14-1.1, 1.17-1+b1)
   liblockfile1:amd64 (1.14-1.1, 1.17-1+b1)
   liblog4j1.2-java:amd64 (1.2.17-8+deb10u1, 1.2.17-10)
   liblognorm5:amd64 (2.0.5-1, 2.0.5-1.1)
   liblouis-data:amd64 (3.8.0-2, 3.16.0-1)
   liblouisutdml-bin:amd64 (2.7.0-5+b1, 2.9.0-1)
   liblouisutdml-data:amd64 (2.7.0-5, 2.9.0-1)
   liblsan0:amd64 (8.3.0-6, 10.2.1-6)
   libltdl-dev:amd64 (2.4.6-9, 2.4.6-15)
   libltdl7:amd64 (2.4.6-9, 2.4.6-15)
   libltdl7:i386 (2.4.6-9, 2.4.6-15)
   liblua5.1-0:amd64 (5.1.5-8.1+b2, 5.1.5-8.1+b3)
   liblua5.2-0:amd64 (5.2.4-1.1+b2, 5.2.4-1.1+b3)
   liblwp-mediatypes-perl:amd64 (6.02-1, 6.04-1)
   liblwp-protocol-https-perl:amd64 (6.07-2, 6.10-1)
   liblwres161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u5, 1:9.11.19+dfsg-2.1)
   liblxc1:amd64 (1:3.1.0+really3.0.3-8, 1:4.0.6-2)
   liblz4-1:amd64 (1.8.3-1+deb10u1, 1.9.3-2)
   liblz4-1:i386 (1.8.3-1+deb10u1, 1.9.3-2)
   liblzma5:amd64 (5.2.4-1, 5.2.5-2)
   liblzma5:i386 (5.2.4-1, 5.2.5-2)
   liblzo2-2:amd64 (2.10-0.1, 2.10-2)
   libmagic-mgc:amd64 (1:5.35-4+deb10u2, 1:5.39-3)
   libmagic1:amd64 (1:5.35-4+deb10u2, 1:5.39-3)
   libmagickcore-6.q16-6-extra:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   libmagickcore-6.q16-6:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   libmagickwand-6.q16-6:amd64 (8:6.9.10.23+dfsg-2.1+deb10u1, 8:6.9.11.60+dfsg-1.3)
   libmail-dkim-perl:amd64 (0.54-1, 1.20200907-1)
   libmail-java:amd64 (1.6.2-1, 1.6.5-1)
   libmail-sendmail-perl:amd64 (0.80-1, 0.80-1.1)
   libmail-spf-perl:amd64 (2.9.0-4, 2.9.0-5)
   libmailtools-perl:amd64 (2.18-1, 2.21-1)
   libmariadb3:amd64 (1:10.3.29-0+deb10u1, 1:10.5.11-1)
   libmaven-resolver-java:amd64 (1.3.1-1, 1.4.2-3)
   libmaven3-core-java:amd64 (3.6.0-1, 3.6.3-5)
   libmbedcrypto3:amd64 (2.16.0-1, 2.16.9-0.1)
   libmbedtls12:amd64 (2.16.0-1, 2.16.9-0.1)
   libmbedx509-0:amd64 (2.16.0-1, 2.16.9-0.1)
   libmbim-glib4:amd64 (1.18.0-1, 1.24.6-0.1)
   libmbim-proxy:amd64 (1.18.0-1, 1.24.6-0.1)
   libmetis5:amd64 (5.1.0.dfsg-5+b2, 5.1.0.dfsg-7)
   libmhash2:amd64 (0.9.9.9-7+b1, 0.9.9.9-9)
   libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-5, 1:2.1.0+debian-6)
   libmm-glib0:amd64 (1.10.0-1, 1.14.12-0.2)
   libmnl0:amd64 (1.0.4-2, 1.0.4-3)
   libmodplug1:amd64 (1:0.8.9.0-2, 1:0.8.9.0-3)
   libmodule-find-perl:amd64 (0.13-1, 0.15-1)
   libmodule-scandeps-perl:amd64 (1.27-1, 1.30-1)
   libmojo-server-fastcgi-perl:amd64 (0.50-1, 0.50-1.1)
   libmojolicious-perl:amd64 (8.12+dfsg-1, 8.71+dfsg-1)
   libmount-dev:amd64 (2.33.1-0.1, 2.36.1-8)
   libmount1:amd64 (2.33.1-0.1, 2.36.1-8)
   libmount1:i386 (2.33.1-0.1, 2.36.1-8)
   libmp3lame0:amd64 (3.100-2+b1, 3.100-3)
   libmp3lame0:i386 (3.100-2+b1, 3.100-3)
   libmpc3:amd64 (1.1.0-1, 1.2.0-1)
   libmpcdec6:amd64 (2:0.1~r495-1+b2, 2:0.1~r495-2)
   libmpeg2-4:amd64 (0.5.1-8, 0.5.1-9)
   libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-5, 1:2.1.0+debian-6)
   libmpfr6:amd64 (4.0.2-1, 4.1.0-3)
   libmpg123-0:amd64 (1.25.10-2, 1.26.4-1)
   libmpg123-0:i386 (1.25.10-2, 1.26.4-1)
   libmplex2-2.1-0:amd64 (1:2.1.0+debian-5, 1:2.1.0+debian-6)
   libmspack0:amd64 (0.10.1-1, 0.10.1-2)
   libmspub-0.1-1:amd64 (0.1.4-1+b2, 0.1.4-3+b1)
   libmtdev1:amd64 (1.1.5-1+b1, 1.1.6-1)
   libmtp-common:amd64 (1.1.16-2, 1.1.17-3)
   libmtp-runtime:amd64 (1.1.16-2, 1.1.17-3)
   libmtp9:amd64 (1.1.16-2, 1.1.17-3)
   libmusicbrainz-discid-perl:amd64 (0.04-1+b1, 0.06-1+b1)
   libmwaw-0.3-3:amd64 (0.3.14-1, 0.3.17-1)
   libmypaint-common:amd64 (1.3.0-2.1, 1.6.0-2)
   libmythes-1.2-0:amd64 (2:1.2.4-3, 2:1.2.4-3+b1)
   libncurses6:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   libncurses6:i386 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   libncursesw6:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   libneon27-gnutls:amd64 (0.30.2-3, 0.31.2-1)
   libnet-dbus-perl:amd64 (1.1.0-5+b1, 1.2.0-1+b1)
   libnet-dns-perl:amd64 (1.19-1, 1.29-1)
   libnet-dns-sec-perl:amd64 (1.11-1, 1.18-1+b1)
   libnet-http-perl:amd64 (6.18-1, 6.20-1)
   libnet-libidn-perl:amd64 (0.12.ds-3+b1, 0.12.ds-3+b3)
   libnet-ssleay-perl:amd64 (1.85-2+b1, 1.88-3+b1)
   libnetaddr-ip-perl:amd64 (4.079+dfsg-1+b3, 4.079+dfsg-1+b5)
   libnetfilter-conntrack3:amd64 (1.0.7-1, 1.0.8-3)
   libnetpbm10:amd64 (2:10.0-15.3+b2, 2:10.0-15.4)
   libnewlib-arm-none-eabi:amd64 (3.1.0.20181231-1, 3.3.0-1)
   libnewlib-dev:amd64 (3.1.0.20181231-1, 3.3.0-1)
   libnewt0.52:amd64 (0.52.20-8, 0.52.21-4+b3)
   libnftnl11:amd64 (1.1.2-2, 1.1.9-1)
   libnghttp2-14:amd64 (1.36.0-2+deb10u1, 1.43.0-1)
   libnice10:amd64 (0.1.14-1, 0.1.16-1)
   libnl-3-200:amd64 (3.4.0-1, 3.4.0-1+b1)
   libnl-genl-3-200:amd64 (3.4.0-1, 3.4.0-1+b1)
   libnl-route-3-200:amd64 (3.4.0-1, 3.4.0-1+b1)
   libnm0:amd64 (1.14.6-2+deb10u1, 1.30.0-2)
   libnma0:amd64 (1.8.20-1.1, 1.8.30-1)
   libnorm1:amd64 (1.5.8+dfsg2-1, 1.5.9+dfsg-2)
   libnotify-bin:amd64 (0.7.7-4, 0.7.9-3)
   libnotify4:amd64 (0.7.7-4, 0.7.9-3)
   libnpth0:amd64 (1.6-1, 1.6-3)
   libnspr4:amd64 (2:4.20-1, 2:4.29-1)
   libnss-mdns:amd64 (0.14.1-1, 0.14.1-2)
   libnss-myhostname:amd64 (241-7~deb10u8, 247.3-6)
   libnss3:amd64 (2:3.42.1-1+deb10u3, 2:3.61-1)
   libntfs-3g883:amd64 (1:2017.3.23AR.3-3, 1:2017.3.23AR.3-4)
   libntlm0:amd64 (1.5-1+deb10u1, 1.6-3)
   libnuma1:amd64 (2.0.12-1, 2.0.12-1+b1)
   libnuma1:i386 (2.0.12-1, 2.0.12-1+b1)
   libnumbertext-1.0-0:amd64 (1.0.5-1, 1.0.7-1)
   libnumbertext-data:amd64 (1.0.5-1, 1.0.7-1)
   libnxt:amd64 (0.3-9, 0.3-9.1)
   liboauth0:amd64 (1.0.3-3, 1.0.3-5)
   libodbc1:amd64 (2.3.6-0.1, 2.3.6-0.1+b1)
   libodbc1:i386 (2.3.6-0.1, 2.3.6-0.1+b1)
   libodfgen-0.1-1:amd64 (0.1.7-1, 0.1.8-2)
   libofa0:amd64 (0.9.3-19, 0.9.3-21)
   libogg0:amd64 (1.3.2-1+b1, 1.3.4-0.1)
   libogg0:i386 (1.3.2-1+b1, 1.3.4-0.1)
   libopenal-data:amd64 (1:1.19.1-1, 1:1.19.1-2)
   libopenal1:amd64 (1:1.19.1-1, 1:1.19.1-2)
   libopenal1:i386 (1:1.19.1-1, 1:1.19.1-2)
   libopencore-amrnb0:amd64 (0.1.3-2.1+b2, 0.1.5-1)
   libopencore-amrwb0:amd64 (0.1.3-2.1+b2, 0.1.5-1)
   libopengl0:amd64 (1.1.0-1, 1.3.2-1)
   libopenjp2-7:amd64 (2.3.0-2+deb10u2, 2.4.0-3)
   libopenjp2-7:i386 (2.3.0-2+deb10u2, 2.4.0-3)
   libopenmpt0:amd64 (0.4.3-1+deb10u1, 0.4.11-1)
   libopus0:amd64 (1.3-1, 1.3.1-0.1)
   libopus0:i386 (1.3-1, 1.3.1-0.1)
   liborc-0.4-0:amd64 (1:0.4.28-3.1, 1:0.4.32-1)
   liborc-0.4-0:i386 (1:0.4.28-3.1, 1:0.4.32-1)
   libosmesa6:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libosmesa6:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   libp11-kit0:amd64 (0.23.15-2+deb10u1, 0.23.22-1)
   libp11-kit0:i386 (0.23.15-2+deb10u1, 0.23.22-1)
   libpackagekit-glib2-18:amd64 (1.1.12-5, 1.2.2-2)
   libpam-cgfs:amd64 (1:3.1.0+really3.0.3-8, 1:4.0.6-2)
   libpam-gnome-keyring:amd64 (3.28.2-5, 3.36.0-1)
   libpam-modules-bin:amd64 (1.3.1-5, 1.4.0-9)
   libpam-modules:amd64 (1.3.1-5, 1.4.0-9)
   libpam-runtime:amd64 (1.3.1-5, 1.4.0-9)
   libpam-systemd:amd64 (241-7~deb10u8, 247.3-6)
   libpam0g:amd64 (1.3.1-5, 1.4.0-9)
   libpango-1.0-0:amd64 (1.42.4-8~deb10u1, 1.46.2-3)
   libpango-1.0-0:i386 (1.42.4-8~deb10u1, 1.46.2-3)
   libpango-perl:amd64 (1.227-3+b1, 1.227-3+b3)
   libpangocairo-1.0-0:amd64 (1.42.4-8~deb10u1, 1.46.2-3)
   libpangocairo-1.0-0:i386 (1.42.4-8~deb10u1, 1.46.2-3)
   libpangoft2-1.0-0:amd64 (1.42.4-8~deb10u1, 1.46.2-3)
   libpangoft2-1.0-0:i386 (1.42.4-8~deb10u1, 1.46.2-3)
   libpangomm-1.4-1v5:amd64 (2.42.0-2, 2.42.1-1)
   libpangoxft-1.0-0:amd64 (1.42.4-8~deb10u1, 1.46.2-3)
   libpaper-utils:amd64 (1.1.28, 1.1.28+b1)
   libpaper1:amd64 (1.1.28, 1.1.28+b1)
   libparams-classify-perl:amd64 (0.015-1+b1, 0.015-1+b3)
   libparted-fs-resize0:amd64 (3.2-25, 3.4-1)
   libparted2:amd64 (3.2-25, 3.4-1)
   libpcap-dev:amd64 (1.8.1-6, 1.10.0-2)
   libpcap0.8-dev:amd64 (1.8.1-6, 1.10.0-2)
   libpcap0.8:amd64 (1.8.1-6, 1.10.0-2)
   libpcap0.8:i386 (1.8.1-6, 1.10.0-2)
   libpcaudio0:amd64 (1.1-3+deb10u1, 1.1-6)
   libpci3:amd64 (1:3.5.2-1, 1:3.7.0-5)
   libpciaccess0:amd64 (0.14-1, 0.16-1)
   libpciaccess0:i386 (0.14-1, 0.16-1)
   libpcre16-3:amd64 (2:8.39-12, 2:8.39-13)
   libpcre2-16-0:amd64 (10.32-5, 10.36-2)
   libpcre2-8-0:amd64 (10.32-5, 10.36-2)
   libpcre3-dev:amd64 (2:8.39-12, 2:8.39-13)
   libpcre32-3:amd64 (2:8.39-12, 2:8.39-13)
   libpcre3:amd64 (2:8.39-12, 2:8.39-13)
   libpcre3:i386 (2:8.39-12, 2:8.39-13)
   libpcrecpp0v5:amd64 (2:8.39-12, 2:8.39-13)
   libpcsclite1:amd64 (1.8.24-1, 1.9.1-1)
   libpeas-1.0-0:amd64 (1.22.0-4, 1.28.0-2+b1)
   libpeas-common:amd64 (1.22.0-4, 1.28.0-2)
   libpentaho-reporting-flow-engine-java:amd64 (0.9.4-5, 0.9.4-5.1)
   libpipeline1:amd64 (1.5.1-2, 1.5.3-1)
   libpixie-java:amd64 (1:1.1.6-3, 1:1.1.6-3.1)
   libpixman-1-0:amd64 (0.36.0-1, 0.40.0-1)
   libpixman-1-0:i386 (0.36.0-1, 0.40.0-1)
   libplexus-cipher-java:amd64 (1.7-3, 1.8-2)
   libplexus-component-annotations-java:amd64 (1.7.1-7, 2.1.0-1)
   libplexus-interpolation-java:amd64 (1.25-1, 1.26-1)
   libplexus-io-java:amd64 (3.1.1-1, 3.2.0-1.1)
   libplexus-utils2-java:amd64 (3.1.1-1, 3.3.0-1)
   libplist3:amd64 (2.0.1~git20190104.3f96731-1, 2.2.0-6)
   libpng16-16:amd64 (1.6.36-6, 1.6.37-3)
   libpng16-16:i386 (1.6.36-6, 1.6.37-3)
   libpolkit-agent-1-0:amd64 (0.105-25, 0.105-31)
   libpolkit-gobject-1-0:amd64 (0.105-25, 0.105-31)
   libpoppler-glib8:amd64 (0.71.0-5, 20.09.0-3.1)
   libpopt0:amd64 (1.16-12, 1.18-2)
   libpostproc55:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libpq5:amd64 (11.12-0+deb10u1, 13.3-1)
   libproc-processtable-perl:amd64 (0.56-1, 0.59-2+b1)
   libproperties-cpp-dev:amd64 (0.0.1~bzr17+repack1-3, 0.0.2-6)
   libprotobuf-c1:amd64 (1.3.1-1+b1, 1.3.3-1+b2)
   libprotobuf-dev:amd64 (3.6.1.3-2, 3.12.4-1)
   libproxy1v5:amd64 (0.4.15-5+deb10u1, 0.4.17-1)
   libpsl5:amd64 (0.20.2-2, 0.21.0-1.2)
   libpst4:amd64 (0.6.71-0.1, 0.6.75-1)
   libpulse-dev:amd64 (12.2-4+deb10u1, 14.2-2)
   libpulse-mainloop-glib0:amd64 (12.2-4+deb10u1, 14.2-2)
   libpulse0:amd64 (12.2-4+deb10u1, 14.2-2)
   libpulse0:i386 (12.2-4+deb10u1, 14.2-2)
   libpulsedsp:amd64 (12.2-4+deb10u1, 14.2-2)
   libpwquality-common:amd64 (1.4.0-3, 1.4.4-1)
   libpwquality1:amd64 (1.4.0-3, 1.4.4-1)
   libpython2-dev:amd64 (2.7.16-1, 2.7.18-3)
   libpython2-stdlib:amd64 (2.7.16-1, 2.7.18-3)
   libpython2.7-dev:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   libpython2.7-minimal:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   libpython2.7-stdlib:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   libpython2.7:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   libpython3-dev:amd64 (3.7.3-1, 3.9.2-3)
   libpython3-stdlib:amd64 (3.7.3-1, 3.9.2-3)
   libqmi-glib5:amd64 (1.22.0-1.2, 1.26.10-0.1)
   libqmi-proxy:amd64 (1.22.0-1.2, 1.26.10-0.1)
   libqrencode4:amd64 (4.0.2-1, 4.1.1-1)
   libqt5core5a:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5dbus5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5gui5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5network5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5positioning5:amd64 (5.11.3+dfsg-2, 5.15.2+dfsg-2)
   libqt5printsupport5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5qml5:amd64 (5.11.3-4, 5.15.2+dfsg-6)
   libqt5quick5:amd64 (5.11.3-4, 5.15.2+dfsg-6)
   libqt5script5:amd64 (5.11.3+dfsg-3, 5.15.2+dfsg-2)
   libqt5sensors5:amd64 (5.11.3-2, 5.15.2-2)
   libqt5svg5:amd64 (5.11.3-2, 5.15.2-3)
   libqt5waylandclient5:amd64 (5.11.3-2, 5.15.2-3)
   libqt5waylandcompositor5:amd64 (5.11.3-2, 5.15.2-3)
   libqt5webchannel5:amd64 (5.11.3-2, 5.15.2-2)
   libqt5webkit5:amd64 (5.212.0~alpha2-21, 5.212.0~alpha4-11)
   libqt5widgets5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libqt5xml5:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   libquadmath0:amd64 (8.3.0-6, 10.2.1-6)
   libqxp-0.0-0:amd64 (0.0.2-1, 0.0.2-1+b1)
   libraptor2-0:amd64 (2.0.14-1.1~deb10u1, 2.0.14-1.2)
   librasqal3:amd64 (0.9.32-1+b1, 0.9.33-0.1)
   libraw1394-11:amd64 (2.1.2-1+b1, 2.1.2-2)
   librecode0:amd64 (3.6-23, 3.6-24)
   libregexp-assemble-perl:amd64 (0.36-1, 0.36-1.1)
   librelaxng-datatype-java:amd64 (1.0+ds1-3, 1.0+ds1-3.1)
   libreoffice-avmedia-backend-gstreamer:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-base-core:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-base-drivers:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-base:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-calc:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-common:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-core:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-draw:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-ca:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-common:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-cs:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-da:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-de:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-dz:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-el:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-en-gb:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-en-us:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-es:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-et:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-eu:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-fi:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-fr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-gl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-hi:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-hu:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-it:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-ja:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-km:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-ko:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-nl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-pl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-pt:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-ru:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-sk:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-sl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-sv:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-zh-cn:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-help-zh-tw:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-impress:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-java-common:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ar:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ast:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-be:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-bg:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-bn:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-bs:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ca:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-cs:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-cy:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-da:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-de:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-dz:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-el:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-en-gb:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-en-za:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-eo:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-es:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-et:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-eu:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-fa:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-fi:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-fr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ga:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-gl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-gu:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-he:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-hi:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-hr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-hu:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-id:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-is:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-it:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ja:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ka:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-km:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ko:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-lt:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-lv:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-mk:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ml:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-mr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-nb:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ne:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-nl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-nn:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-pa-in:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-pl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-pt-br:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-pt:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ro:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ru:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-si:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-sk:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-sl:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-sr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-sv:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ta:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-te:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-th:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-tr:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-ug:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-uk:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-vi:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-xh:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-zh-cn:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-l10n-zh-tw:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-librelogo:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-math:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-nlpsolver:amd64 (0.9+LibO6.1.5-3+deb10u7, 0.9+LibO7.0.4-4)
   libreoffice-report-builder-bin:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-report-builder:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-script-provider-bsh:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-script-provider-js:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-script-provider-python:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-sdbc-firebird:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-sdbc-hsqldb:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-sdbc-postgresql:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-style-colibre:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice-voikko:amd64 (5.0-3, 5.0-3+b1)
   libreoffice-wiki-publisher:amd64 (1.2.0+LibO6.1.5-3+deb10u7, 1.2.0+LibO7.0.4-4)
   libreoffice-writer:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   libreoffice:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   librepository-java:amd64 (1.1.6-3, 1.1.6-4)
   librest-0.7-0:amd64 (0.8.1-1, 0.8.1-1.1)
   librevenge-0.0-0:amd64 (0.0.4-6, 0.0.4-6+b1)
   librhash0:amd64 (1.3.8-1, 1.4.1-2)
   librngom-java:amd64 (2.3.0.1-8, 2.3.0.1-10)
   librole-tiny-perl:amd64 (2.000006-1, 2.002004-1)
   librsvg2-2:amd64 (2.44.10-2.1, 2.50.3+dfsg-1)
   librsvg2-2:i386 (2.44.10-2.1, 2.50.3+dfsg-1)
   librsvg2-common:amd64 (2.44.10-2.1, 2.50.3+dfsg-1)
   librsvg2-common:i386 (2.44.10-2.1, 2.50.3+dfsg-1)
   librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2, 2.4+20151223.gitfa8646d.1-2+b2)
   librubberband2:amd64 (1.8.1-7, 1.9.0-1)
   libsac-java:amd64 (1.3+dfsg-5, 1.3+dfsg-5.1)
   libsamplerate0:amd64 (0.1.9-2, 0.2.1+ds0-1)
   libsamplerate0:i386 (0.1.9-2, 0.2.1+ds0-1)
   libsane-common:amd64 (1.0.27-3.2, 1.0.31-4.1)
   libsane-hpaio:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   libsane:amd64 (1.0.27-3.2, 1.0.31-4.1)
   libsasl2-2:amd64 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsasl2-2:i386 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsasl2-modules-db:amd64 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsasl2-modules-db:i386 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsasl2-modules:amd64 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsasl2-modules:i386 (2.1.27+dfsg-1+deb10u1, 2.1.27+dfsg-2.1)
   libsaxonhe-java:amd64 (9.9.0.2+dfsg-1, 9.9.1.5+dfsg-1)
   libsbc1:amd64 (1.4-1, 1.5-3)
   libsdl1.2debian:amd64 (1.2.15+dfsg2-4, 1.2.15+dfsg2-6)
   libsdl2-2.0-0:amd64 (2.0.9+dfsg1-1, 2.0.14+dfsg2-3)
   libsdl2-2.0-0:i386 (2.0.9+dfsg1-1, 2.0.14+dfsg2-3)
   libsdl2-dev:amd64 (2.0.9+dfsg1-1, 2.0.14+dfsg2-3)
   libsdl2-image-2.0-0:amd64 (2.0.4+dfsg1-1+deb10u1, 2.0.5+dfsg1-2)
   libsdl2-image-dev:amd64 (2.0.4+dfsg1-1+deb10u1, 2.0.5+dfsg1-2)
   libseccomp2:amd64 (2.3.3-4, 2.5.1-1)
   libsecret-1-0:amd64 (0.18.7-1, 0.20.4-2)
   libsecret-common:amd64 (0.18.7-1, 0.20.4-2)
   libselinux1-dev:amd64 (2.8-1+b1, 3.1-3)
   libselinux1:amd64 (2.8-1+b1, 3.1-3)
   libselinux1:i386 (2.8-1+b1, 3.1-3)
   libsemanage-common:amd64 (2.8-2, 3.1-1)
   libsemanage1:amd64 (2.8-2, 3.1-1+b2)
   libsensors-applet-plugin0:amd64 (3.0.0+git6-0.2+b1, 3.0.0+git6-0.5)
   libsensors-config:amd64 (1:3.5.0-3, 1:3.6.0-7)
   libsensors5:amd64 (1:3.5.0-3, 1:3.6.0-7)
   libsensors5:i386 (1:3.5.0-3, 1:3.6.0-7)
   libsepol1-dev:amd64 (2.8-1, 3.1-1)
   libsepol1:amd64 (2.8-1, 3.1-1)
   libserd-0-0:amd64 (0.28.0~dfsg0-1, 0.30.10-2)
   libserializer-java:amd64 (1.1.6-5, 1.1.6-6)
   libshout3:amd64 (2.4.1-2, 2.4.5-1+b1)
   libsidplay1v5:amd64 (1.36.59-11, 1.36.60-1)
   libsigc++-2.0-0v5:amd64 (2.10.1-2, 2.10.4-2)
   libsigsegv2:amd64 (2.12-2, 2.13-1)
   libsisu-inject-java:amd64 (0.3.3-1, 0.3.4-2)
   libsisu-plexus-java:amd64 (0.3.3-3, 0.3.4-3)
   libslang2:amd64 (2.3.2-2, 2.3.2-5)
   libslf4j-java:amd64 (1.7.25-3, 1.7.30-1)
   libsmartcols1:amd64 (2.33.1-0.1, 2.36.1-8)
   libsmbclient:amd64 (2:4.9.5+dfsg-5+deb10u1, 2:4.13.5+dfsg-2)
   libsnappy-java:amd64 (1.1.7.2-1, 1.1.8.3-1)
   libsnappy-jni:amd64 (1.1.7.2-1, 1.1.8.3-1)
   libsnappy1v5:amd64 (1.1.7-1, 1.1.8-1)
   libsnappy1v5:i386 (1.1.7-1, 1.1.8-1)
   libsndfile1:amd64 (1.0.28-6+deb10u1, 1.0.31-2)
   libsndfile1:i386 (1.0.28-6+deb10u1, 1.0.31-2)
   libsnmp-base:amd64 (5.7.3+dfsg-5+deb10u2, 5.9+dfsg-3)
   libsocket6-perl:amd64 (0.29-1+b1, 0.29-1+b3)
   libsodium23:amd64 (1.0.17-1, 1.0.18-1)
   libsonic0:amd64 (0.2.0-7, 0.2.0-10)
   libsord-0-0:amd64 (0.16.0~dfsg0-1+b1, 0.16.8-2)
   libsoundtouch1:amd64 (2.1.2+ds1-1, 2.2+ds1-2)
   libsoup-gnome2.4-1:amd64 (2.64.2-2, 2.72.0-2)
   libsoup2.4-1:amd64 (2.64.2-2, 2.72.0-2)
   libsoxr0:amd64 (0.1.2-3, 0.1.3-4)
   libsoxr0:i386 (0.1.2-3, 0.1.3-4)
   libspatialite7:amd64 (4.3.0a-5+b2, 5.0.1-2)
   libspectre1:amd64 (0.2.8-1, 0.2.9-1)
   libspeechd2:amd64 (0.9.0-5+deb10u1, 0.10.2-2)
   libspeex1:amd64 (1.2~rc1.2-1+b2, 1.2~rc1.2-1.1)
   libspeex1:i386 (1.2~rc1.2-1+b2, 1.2~rc1.2-1.1)
   libspeexdsp1:amd64 (1.2~rc1.2-1+b2, 1.2~rc1.2-1.1)
   libsqlite3-0:amd64 (3.27.2-3+deb10u1, 3.34.1-3)
   libsratom-0-0:amd64 (0.6.0~dfsg0-1, 0.6.8-1)
   libsrtp2-1:amd64 (2.2.0-1, 2.3.0-5)
   libss2:amd64 (1.44.5-1+deb10u3, 1.46.2-2)
   libssh-gcrypt-4:amd64 (0.8.7-1+deb10u1, 0.9.5-1)
   libssh2-1:amd64 (1.8.0-2.1, 1.9.0-2)
   libssl1.1:amd64 (1.1.1d-0+deb10u6, 1.1.1k-1)
   libssl1.1:i386 (1.1.1d-0+deb10u6, 1.1.1k-1)
   libstaroffice-0.0-0:amd64 (0.0.6-1, 0.0.7-1)
   libstartup-notification0:amd64 (0.12-6, 0.12-6+b1)
   libstdc++-arm-none-eabi-newlib:amd64 (15:7-2018-q2-5+12, 15:8-2019-q3-1+13)
   libstdc++6:amd64 (8.3.0-6, 10.2.1-6)
   libstdc++6:i386 (8.3.0-6, 10.2.1-6)
   libstemmer0d:amd64 (0+svn585-1+b2, 2.1.0-1)
   libstreambuffer-java:amd64 (1.5.4-1, 1.5.4-1.1)
   libsub-name-perl:amd64 (0.21-1+b3, 0.26-1+b1)
   libsuitesparseconfig5:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libsuperlu5:amd64 (5.2.1+dfsg1-4, 5.2.2+dfsg1-2)
   libswresample3:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libswresample3:i386 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libswscale5:amd64 (7:4.1.6-1~deb10u1, 7:4.3.2-0+deb11u2)
   libsys-hostname-long-perl:amd64 (1.5-1, 1.5-2)
   libsystemd-dev:amd64 (241-7~deb10u8, 247.3-6)
   libsystemd0:amd64 (241-7~deb10u8, 247.3-6)
   libsystemd0:i386 (241-7~deb10u8, 247.3-6)
   libsz2:amd64 (1.0.2-1, 1.0.4-1)
   libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3+deb10u1, 1.11.1+dfsg.1-3)
   libtag1v5:amd64 (1.11.1+dfsg.1-0.3+deb10u1, 1.11.1+dfsg.1-3)
   libtagc0:amd64 (1.11.1+dfsg.1-0.3+deb10u1, 1.11.1+dfsg.1-3)
   libtalloc2:amd64 (2.1.14-2, 2.3.1-2+b1)
   libtasn1-6:amd64 (4.13-3, 4.16.0-2)
   libtasn1-6:i386 (4.13-3, 4.16.0-2)
   libtcl8.6:amd64 (8.6.9+dfsg-2, 8.6.11+dfsg-1)
   libtdb1:amd64 (1.3.16-2+b1, 1.4.3-1+b1)
   libteamdctl0:amd64 (1.28-1, 1.31-1)
   libterm-readkey-perl:amd64 (2.38-1, 2.38-1+b2)
   libtevent0:amd64 (0.9.37-1, 0.10.2-1)
   libtext-charwidth-perl:amd64 (0.04-7.1+b1, 0.04-10+b1)
   libtext-iconv-perl:amd64 (1.7-5+b7, 1.7-7+b1)
   libtext-wrapi18n-perl:amd64 (0.06-7.1, 0.06-9)
   libthai-data:amd64 (0.1.28-2, 0.1.28-3)
   libthai0:amd64 (0.1.28-2, 0.1.28-3)
   libthai0:i386 (0.1.28-2, 0.1.28-3)
   libthunarx-3-0:amd64 (1.8.4-1, 4.16.8-1)
   libtie-ixhash-perl:amd64 (1.23-2, 1.23-2.1)
   libtiff5:amd64 (4.1.0+git191117-2~deb10u2, 4.2.0-1)
   libtiff5:i386 (4.1.0+git191117-2~deb10u2, 4.2.0-1)
   libtimedate-perl:amd64 (2.3000-2+deb10u1, 2.3300-2)
   libtinfo6:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   libtinfo6:i386 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   libtk8.6:amd64 (8.6.9-2, 8.6.11-2)
   libtommath1:amd64 (1.1.0-3, 1.2.0-6)
   libtool:amd64 (2.4.6-9, 2.4.6-15)
   libtre5:amd64 (0.8.0-6, 0.8.0-6+b1)
   libtsan0:amd64 (8.3.0-6, 10.2.1-6)
   libtumbler-1-0:amd64 (0.2.3-1, 4.16.0-1)
   libturbojpeg0:amd64 (1:1.5.2-2+deb10u1, 1:2.0.6-4)
   libtwolame0:amd64 (0.3.13-4, 0.4.0-2)
   libtwolame0:i386 (0.3.13-4, 0.4.0-2)
   libtxw2-java:amd64 (2.3.0.1-8, 2.3.0.1-10)
   libu2f-udev:amd64 (1.1.9-1, 1.1.10-3)
   libubertooth-dev:amd64 (2018.12.R1-2, 2018.12.R1-5)
   libubertooth1:amd64 (2018.12.R1-2, 2018.12.R1-5)
   libubsan1:amd64 (8.3.0-6, 10.2.1-6)
   libuchardet0:amd64 (0.0.6-3, 0.0.7-1)
   libudev-dev:amd64 (241-7~deb10u8, 247.3-6)
   libudev1:amd64 (241-7~deb10u8, 247.3-6)
   libudev1:i386 (241-7~deb10u8, 247.3-6)
   libudisks2-0:amd64 (2.8.1-4, 2.9.2-2)
   libumfpack5:amd64 (1:5.4.0+dfsg-1, 1:5.8.1+dfsg-2)
   libunbound8:amd64 (1.9.0-2+deb10u2, 1.13.1-1)
   libunicode-string-perl:amd64 (2.10-1+b4, 2.10-1+b6)
   libunistring2:amd64 (0.9.10-1, 0.9.10-4)
   libunistring2:i386 (0.9.10-1, 0.9.10-4)
   libunwind8:amd64 (1.2.1-10~deb10u1, 1.3.2-2)
   libupower-glib3:amd64 (0.99.10-1, 0.99.11-2)
   liburi-perl:amd64 (1.76-1, 5.08-1)
   liburiparser1:amd64 (0.9.1-1, 0.9.4+dfsg-1)
   libusb-1.0-0-dev:amd64 (2:1.0.22-2, 2:1.0.24-3)
   libusb-1.0-0:amd64 (2:1.0.22-2, 2:1.0.24-3)
   libusb-1.0-0:i386 (2:1.0.22-2, 2:1.0.24-3)
   libusb-1.0-doc:amd64 (2:1.0.22-2, 2:1.0.24-3)
   libutempter0:amd64 (1.1.6-3, 1.2.1-2)
   libuuid1:amd64 (2.33.1-0.1, 2.36.1-8)
   libuuid1:i386 (2.33.1-0.1, 2.36.1-8)
   libuv1:amd64 (1.24.1-1+deb10u1, 1.40.0-2)
   libv4l-0:amd64 (1.16.3-3, 1.20.0-2)
   libv4l-0:i386 (1.16.3-3, 1.20.0-2)
   libv4lconvert0:amd64 (1.16.3-3, 1.20.0-2)
   libv4lconvert0:i386 (1.16.3-3, 1.20.0-2)
   libva-drm2:amd64 (2.4.0-1, 2.10.0-1)
   libva-drm2:i386 (2.4.0-1, 2.10.0-1)
   libva-wayland2:amd64 (2.4.0-1, 2.10.0-1)
   libva-x11-2:amd64 (2.4.0-1, 2.10.0-1)
   libva-x11-2:i386 (2.4.0-1, 2.10.0-1)
   libva2:amd64 (2.4.0-1, 2.10.0-1)
   libva2:i386 (2.4.0-1, 2.10.0-1)
   libvdpau1:amd64 (1.1.1-10, 1.4-3)
   libvdpau1:i386 (1.1.1-10, 1.4-3)
   libvidstab1.1:amd64 (1.1.0-2, 1.1.0-2+b1)
   libvisio-0.1-1:amd64 (0.1.6-1+b2, 0.1.7-1+b1)
   libvisual-0.4-0:amd64 (0.4.0-15, 0.4.0-17)
   libvisual-0.4-0:i386 (0.4.0-15, 0.4.0-17)
   libvkd3d1:amd64 (1.1-3, 1.1-5)
   libvkd3d1:i386 (1.1-3, 1.1-5)
   libvo-aacenc0:amd64 (0.1.3-1+b1, 0.1.3-2)
   libvo-amrwbenc0:amd64 (0.1.3-1+b1, 0.1.3-2)
   libvoikko1:amd64 (4.2-1, 4.3-1+b1)
   libvolume-key1:amd64 (0.3.12-2+b1, 0.3.12-3.1+b1)
   libvorbis0a:amd64 (1.3.6-2, 1.3.7-1)
   libvorbis0a:i386 (1.3.6-2, 1.3.7-1)
   libvorbisenc2:amd64 (1.3.6-2, 1.3.7-1)
   libvorbisenc2:i386 (1.3.6-2, 1.3.7-1)
   libvorbisfile3:amd64 (1.3.6-2, 1.3.7-1)
   libvorbisidec1:amd64 (1.2.1+git20180316-3, 1.2.1+git20180316-7)
   libvte-2.91-0:amd64 (0.54.2-2, 0.62.3-1)
   libvte-2.91-common:amd64 (0.54.2-2, 0.62.3-1)
   libvulkan1:amd64 (1.1.97-2, 1.2.162.0-1)
   libvulkan1:i386 (1.1.97-2, 1.2.162.0-1)
   libwacom-bin:amd64 (0.32-1, 1.8-2)
   libwacom-common:amd64 (0.32-1, 1.8-2)
   libwacom2:amd64 (0.32-1, 1.8-2)
   libwagon-http-java:amd64 (3.3.1-2, 3.3.4-1)
   libwagon-provider-api-java:amd64 (3.3.1-2, 3.3.4-1)
   libwavpack1:amd64 (5.1.0-6, 5.4.0-1)
   libwavpack1:i386 (5.1.0-6, 5.4.0-1)
   libwayland-bin:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-client0:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-client0:i386 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-cursor0:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-cursor0:i386 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-dev:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-egl1:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-egl1:i386 (1.16.0-1, 1.18.0-2~exp1.1)
   libwayland-server0:amd64 (1.16.0-1, 1.18.0-2~exp1.1)
   libwbclient0:amd64 (2:4.9.5+dfsg-5+deb10u1, 2:4.13.5+dfsg-2)
   libwebkit2gtk-4.0-37:amd64 (2.32.3-1~deb10u1, 2.32.3-1)
   libwebp6:amd64 (0.6.1-2+deb10u1, 0.6.1-2.1)
   libwebp6:i386 (0.6.1-2+deb10u1, 0.6.1-2.1)
   libwebpdemux2:amd64 (0.6.1-2+deb10u1, 0.6.1-2.1)
   libwebpmux3:amd64 (0.6.1-2+deb10u1, 0.6.1-2.1)
   libwebpmux3:i386 (0.6.1-2+deb10u1, 0.6.1-2.1)
   libwebrtc-audio-processing1:amd64 (0.3-1, 0.3-1+b1)
   libwebsocket-api-java:amd64 (1.1-1+deb10u1, 1.1-2)
   libwine:amd64 (4.0-2, 5.0.3-3)
   libwine:i386 (4.0-2, 5.0.3-3)
   libwmf0.2-7:amd64 (0.2.8.4-14, 0.2.8.4-17)
   libwnck-3-0:amd64 (3.30.0-2, 3.36.0-1)
   libwnck-3-common:amd64 (3.30.0-2, 3.36.0-1)
   libwoff1:amd64 (1.0.2-1, 1.0.2-1+b1)
   libwps-0.4-4:amd64 (0.4.10-1, 0.4.12-1)
   libwrap0:amd64 (7.6.q-28, 7.6.q-31)
   libwrap0:i386 (7.6.q-28, 7.6.q-31)
   libwww-perl:amd64 (6.36-2, 6.52-1)
   libwx-perl:amd64 (1:0.9932-5+b1, 1:0.9932-5+b5)
   libwxbase3.0-0v5:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libwxbase3.0-dev:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libwxgtk-media3.0-gtk3-0v5:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libwxgtk-media3.0-gtk3-dev:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libwxgtk3.0-gtk3-0v5:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libwxgtk3.0-gtk3-dev:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   libx11-6:amd64 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-6:i386 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-data:amd64 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-dev:amd64 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-protocol-perl:amd64 (0.56-7, 0.56-7.1)
   libx11-xcb-dev:amd64 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-xcb1:amd64 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx11-xcb1:i386 (2:1.6.7-1+deb10u2, 2:1.7.2-1)
   libx86-1:amd64 (1.1+ds1-10.2, 1.1+ds1-12)
   libxapian30:amd64 (1.4.11-1, 1.4.18-3)
   libxatracker2:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   libxau-dev:amd64 (1:1.0.8-1+b2, 1:1.0.9-1)
   libxau6:amd64 (1:1.0.8-1+b2, 1:1.0.9-1)
   libxau6:i386 (1:1.0.8-1+b2, 1:1.0.9-1)
   libxaw7:amd64 (2:1.0.13-1+b2, 2:1.0.13-1.1)
   libxcb-dri2-0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-dri2-0:amd64 (1.13.1-2, 1.14-3)
   libxcb-dri2-0:i386 (1.13.1-2, 1.14-3)
   libxcb-dri3-0:amd64 (1.13.1-2, 1.14-3)
   libxcb-dri3-0:i386 (1.13.1-2, 1.14-3)
   libxcb-dri3-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-glx0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-glx0:amd64 (1.13.1-2, 1.14-3)
   libxcb-glx0:i386 (1.13.1-2, 1.14-3)
   libxcb-image0:amd64 (0.4.0-1+b2, 0.4.0-1+b3)
   libxcb-present-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-present0:amd64 (1.13.1-2, 1.14-3)
   libxcb-present0:i386 (1.13.1-2, 1.14-3)
   libxcb-randr0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-randr0:amd64 (1.13.1-2, 1.14-3)
   libxcb-render0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-render0:amd64 (1.13.1-2, 1.14-3)
   libxcb-render0:i386 (1.13.1-2, 1.14-3)
   libxcb-shape0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-shape0:amd64 (1.13.1-2, 1.14-3)
   libxcb-shm0:amd64 (1.13.1-2, 1.14-3)
   libxcb-shm0:i386 (1.13.1-2, 1.14-3)
   libxcb-sync-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-sync1:amd64 (1.13.1-2, 1.14-3)
   libxcb-sync1:i386 (1.13.1-2, 1.14-3)
   libxcb-xfixes0-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb-xfixes0:amd64 (1.13.1-2, 1.14-3)
   libxcb-xfixes0:i386 (1.13.1-2, 1.14-3)
   libxcb-xinerama0:amd64 (1.13.1-2, 1.14-3)
   libxcb-xkb1:amd64 (1.13.1-2, 1.14-3)
   libxcb1-dev:amd64 (1.13.1-2, 1.14-3)
   libxcb1:amd64 (1.13.1-2, 1.14-3)
   libxcb1:i386 (1.13.1-2, 1.14-3)
   libxcomposite1:amd64 (1:0.4.4-2, 1:0.4.5-1)
   libxcomposite1:i386 (1:0.4.4-2, 1:0.4.5-1)
   libxcursor-dev:amd64 (1:1.1.15-2, 1:1.2.0-2)
   libxcursor1:amd64 (1:1.1.15-2, 1:1.2.0-2)
   libxcursor1:i386 (1:1.1.15-2, 1:1.2.0-2)
   libxdamage-dev:amd64 (1:1.1.4-3+b3, 1:1.1.5-2)
   libxdamage1:amd64 (1:1.1.4-3+b3, 1:1.1.5-2)
   libxdamage1:i386 (1:1.1.4-3+b3, 1:1.1.5-2)
   libxerces-c3.2:amd64 (3.2.2+debian-1+deb10u1, 3.2.3+debian-3)
   libxerces2-java:amd64 (2.12.0-1, 2.12.1-1)
   libxext-dev:amd64 (2:1.3.3-1+b2, 2:1.3.3-1.1)
   libxext6:amd64 (2:1.3.3-1+b2, 2:1.3.3-1.1)
   libxext6:i386 (2:1.3.3-1+b2, 2:1.3.3-1.1)
   libxfce4panel-2.0-4:amd64 (4.12.2-1, 4.16.2-1)
   libxfce4ui-2-0:amd64 (4.12.1-3, 4.16.0-1)
   libxfce4ui-common:amd64 (4.12.1-3, 4.16.0-1)
   libxfce4ui-utils:amd64 (4.12.1-3, 4.16.0-1)
   libxfce4util-bin:amd64 (4.12.1-3, 4.16.0-1)
   libxfce4util-common:amd64 (4.12.1-3, 4.16.0-1)
   libxfce4util7:amd64 (4.12.1-3, 4.16.0-1)
   libxfixes-dev:amd64 (1:5.0.3-1, 1:5.0.3-2)
   libxfixes3:amd64 (1:5.0.3-1, 1:5.0.3-2)
   libxfixes3:i386 (1:5.0.3-1, 1:5.0.3-2)
   libxfont2:amd64 (1:2.0.3-1, 1:2.0.4-1)
   libxi-dev:amd64 (2:1.7.9-1, 2:1.7.10-1)
   libxi6:amd64 (2:1.7.9-1, 2:1.7.10-1)
   libxi6:i386 (2:1.7.9-1, 2:1.7.10-1)
   libxkbcommon-dev:amd64 (0.8.2-1, 1.0.3-2)
   libxkbcommon-x11-0:amd64 (0.8.2-1, 1.0.3-2)
   libxkbcommon0:amd64 (0.8.2-1, 1.0.3-2)
   libxkbcommon0:i386 (0.8.2-1, 1.0.3-2)
   libxkbfile1:amd64 (1:1.0.9-2+b11, 1:1.1.0-1)
   libxml-commons-external-java:amd64 (1.4.01-3, 1.4.01-5)
   libxml-commons-resolver1.1-java:amd64 (1.2-9, 1.2-11)
   libxml-java:amd64 (1.1.6.dfsg-3, 1.1.6.dfsg-3.1)
   libxml-libxml-perl:amd64 (2.0134+dfsg-1, 2.0134+dfsg-2+b1)
   libxml-namespacesupport-perl:amd64 (1.12-1, 1.12-1.1)
   libxml-parser-perl:amd64 (2.44-4, 2.46-2)
   libxml-sax-base-perl:amd64 (1.09-1, 1.09-1.1)
   libxml-sax-perl:amd64 (1.00+dfsg-1, 1.02+dfsg-1)
   libxml-twig-perl:amd64 (1:3.50-1.1, 1:3.52-1)
   libxml2:amd64 (2.9.4+dfsg1-7+deb10u2, 2.9.10+dfsg-6.7)
   libxml2:i386 (2.9.4+dfsg1-7+deb10u2, 2.9.10+dfsg-6.7)
   libxmlsec1-nss:amd64 (1.2.27-2, 1.2.31-1)
   libxmlsec1:amd64 (1.2.27-2, 1.2.31-1)
   libxmmsclient6:amd64 (0.8+dfsg-18.2, 0.8+dfsg-21)
   libxnee0:amd64 (3.19-3, 3.19-6)
   libxnvctrl0:amd64 (418.74-1, 460.91.03-1)
   libxom-java:amd64 (1.2.10-1, 1.2.10-1.1)
   libxres1:amd64 (2:1.2.0-2, 2:1.2.0-4)
   libxslt1.1:amd64 (1.1.32-2.2~deb10u1, 1.1.34-4)
   libxslt1.1:i386 (1.1.32-2.2~deb10u1, 1.1.34-4)
   libxsom-java:amd64 (2.3.0.1-8, 2.3.0.1-10)
   libxt-dev:amd64 (1:1.1.5-1+b3, 1:1.2.0-1)
   libxt6:amd64 (1:1.1.5-1+b3, 1:1.2.0-1)
   libxtables12:amd64 (1.8.2-4, 1.8.7-1)
   libxvidcore4:amd64 (2:1.3.5-1, 2:1.3.7-1)
   libxvidcore4:i386 (2:1.3.5-1, 2:1.3.7-1)
   libxvmc1:amd64 (2:1.0.10-1, 2:1.0.12-2)
   libyaml-0-2:amd64 (0.2.1-1, 0.2.2-1)
   libyelp0:amd64 (3.31.90-1, 3.38.3-1)
   libytnef0:amd64 (1.9.3-1, 1.9.3-3)
   libzbar0:amd64 (0.22-1, 0.23.90-1)
   libzeitgeist-2.0-0:amd64 (1.0.1-1, 1.0.3-4)
   libzmf-0.0-0:amd64 (0.0.2-1+b2, 0.0.2-1+b3)
   libzmq5:amd64 (4.3.1-4+deb10u2, 4.3.4-1)
   libzstd1:amd64 (1.3.8+dfsg-3+deb10u2, 1.4.8+dfsg-2.1)
   libzstd1:i386 (1.3.8+dfsg-3+deb10u2, 1.4.8+dfsg-2.1)
   libzvbi-common:amd64 (0.2.35-16, 0.2.35-18)
   libzvbi0:amd64 (0.2.35-16, 0.2.35-18)
   libzvbi0:i386 (0.2.35-16, 0.2.35-18)
   lightdm-gtk-greeter:amd64 (2.0.6-1, 2.0.8-2)
   lightdm:amd64 (1.26.0-4, 1.26.0-7)
   linux-cpupower:amd64 (4.19.194-3, 5.10.46-4)
   linux-headers-amd64:amd64 (4.19+105+deb10u12, 5.10.46-4)
   linux-image-amd64:amd64 (4.19+105+deb10u12, 5.10.46-4)
   linux-libc-dev:amd64 (4.19.194-3, 5.10.46-4)
   lm-sensors:amd64 (1:3.5.0-3, 1:3.6.0-7)
   locales:amd64 (2.28-10, 2.31-13)
   locate:amd64 (4.6.0+git+20190209-2, 4.8.0-1)
   login:amd64 (1:4.5-1.1, 1:4.8.1-1)
   logrotate:amd64 (3.14.0-4, 3.18.0-2)
   lp-solve:amd64 (5.5.0.15-4+b1, 5.5.2.5-2)
   lsb-base:amd64 (10.2019051400, 11.1.0)
   lsb-release:amd64 (10.2019051400, 11.1.0)
   lshw:amd64 (02.18.85-0.1, 02.18.85-0.7)
   lsof:amd64 (4.91+dfsg-1, 4.93.2+dfsg-1.1)
   lutris:amd64 (0.5.8.3-1~bpo10+1, 0.5.8.3-2)
   lxc-dev:amd64 (1:3.1.0+really3.0.3-8, 1:4.0.6-2)
   lxc-templates:amd64 (3.0.4-0+deb10u1, 3.0.4-5)
   lxc:amd64 (1:3.1.0+really3.0.3-8, 1:4.0.6-2)
   lxcfs:amd64 (3.0.3-2, 4.0.7-1)
   lzip:amd64 (1.21-3, 1.22-3)
   m4:amd64 (1.4.18-2, 1.4.18-5)
   mailutils-common:amd64 (1:3.5-4, 1:3.10-3)
   mailutils:amd64 (1:3.5-4, 1:3.10-3+b1)
   make:amd64 (4.2.1-1.2, 4.3-4.1)
   man-db:amd64 (2.8.5-2, 2.9.4-2)
   manpages-dev:amd64 (4.16-2, 5.10-1)
   manpages-fr:amd64 (4.10.0-1~bpo10+1, 4.10.0-1)
   manpages:amd64 (4.16-2, 5.10-1)
   mariadb-common:amd64 (1:10.3.29-0+deb10u1, 1:10.5.11-1)
   mawk:amd64 (1.3.3-17+b3, 1.3.4.20200120-2)
   menu:amd64 (2.1.47+b1, 2.1.48)
   menulibre:amd64 (2.2.0-2, 2.2.1-1)
   mesa-common-dev:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   mesa-va-drivers:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   mesa-va-drivers:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   mesa-vdpau-drivers:amd64 (18.3.6-2+deb10u1, 20.3.5-1)
   mesa-vdpau-drivers:i386 (18.3.6-2+deb10u1, 20.3.5-1)
   mime-support:amd64 (3.62, 3.66)
   mkcue:amd64 (1-6, 1-7)
   mlterm-common:amd64 (3.8.6-2, 3.9.0-1)
   mlterm-tools:amd64 (3.8.6-2, 3.9.0-1)
   mlterm:amd64 (3.8.6-2, 3.9.0-1)
   mobile-broadband-provider-info:amd64 (20170903-1, 20201225-1)
   modemmanager:amd64 (1.10.0-1, 1.14.12-0.2)
   mount:amd64 (2.33.1-0.1, 2.36.1-8)
   mousepad:amd64 (0.4.1-2, 0.5.2-1)
   mplayer:amd64 (2:1.3.0-8+b4, 2:1.4+ds1-1)
   mpv:amd64 (0.29.1-1, 0.32.0-3)
   mtools:amd64 (4.0.23-1, 4.0.26-1)
   musepack-tools:amd64 (2:0.1~r495-1+b2, 2:0.1~r495-2)
   myspell-el-gr:amd64 (0.9-1, 0.9-1.1)
   myspell-eo:amd64 (2.1.2000.02.25-57, 2.1.2000.02.25-58)
   myspell-es:amd64 (1.11-15, 1.11-16)
   myspell-et:amd64 (1:20030606-30, 1:20030606-31)
   myspell-ga:amd64 (2.0-27, 2.0-27.1)
   myspell-he:amd64 (1.4-3, 1.4-3.1)
   myspell-sk:amd64 (0.5.5a-2.3, 0.5.5a-2.4)
   myspell-sq:amd64 (1.6.4-1, 1.6.4-1.1)
   mysql-common:amd64 (5.8+1.0.5, 5.8+1.0.7)
   mythes-cs:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-de-ch:amd64 (20160424-3, 20160424-4)
   mythes-de:amd64 (20160424-3, 20160424-4)
   mythes-en-us:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-fr:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-it:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-ne:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-pl:amd64 (1.5-4, 1.5-4.1)
   mythes-ru:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   mythes-sk:amd64 (1:6.2.0-1, 1:7.1.0~rc3-3)
   nano:amd64 (3.2-3, 5.4-2)
   ncurses-base:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   ncurses-bin:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   ncurses-term:amd64 (6.1+20181013-2+deb10u2, 6.2+20201114-2)
   needrestart-session:amd64 (0.3-6, 0.3-8)
   needrestart:amd64 (3.4-5, 3.5-4)
   neofetch:amd64 (6.0.0-2, 7.1.0-2)
   net-tools:amd64 (1.60+git20180626.aebd88e-1, 1.60+git20181103.0eebece-1)
   netbase:amd64 (5.6, 6.3)
   netcat-traditional:amd64 (1.10-41.1, 1.10-46)
   netcat:amd64 (1.10-41.1, 1.10-46)
   netpbm:amd64 (2:10.0-15.3+b2, 2:10.0-15.4)
   network-manager-gnome:amd64 (1.8.20-1.1, 1.20.0-3)
   network-manager:amd64 (1.14.6-2+deb10u1, 1.30.0-2)
   normalize-audio:amd64 (0.7.7-15, 0.7.7-16)
   ntfs-3g:amd64 (1:2017.3.23AR.3-3, 1:2017.3.23AR.3-4)
   ocl-icd-libopencl1:amd64 (2.2.12-2, 2.2.14-2)
   ocl-icd-libopencl1:i386 (2.2.12-2, 2.2.14-2)
   odbcinst1debian2:amd64 (2.3.6-0.1, 2.3.6-0.1+b1)
   odbcinst:amd64 (2.3.6-0.1, 2.3.6-0.1+b1)
   openjdk-11-jre-headless:amd64 (11.0.12+7-2~deb10u1, 11.0.12+7-2)
   openjdk-11-jre:amd64 (11.0.12+7-2~deb10u1, 11.0.12+7-2)
   openssh-client:amd64 (1:7.9p1-10+deb10u2, 1:8.4p1-5)
   openssl:amd64 (1.1.1d-0+deb10u6, 1.1.1k-1)
   opus-tools:amd64 (0.1.10-1, 0.1.10-1+b1)
   orca:amd64 (3.30.1-1, 3.38.2-1)
   os-prober:amd64 (1.77, 1.79)
   p11-kit-modules:amd64 (0.23.15-2+deb10u1, 0.23.22-1)
   p11-kit:amd64 (0.23.15-2+deb10u1, 0.23.22-1)
   p7zip-full:amd64 (16.02+dfsg-6, 16.02+dfsg-8)
   p7zip:amd64 (16.02+dfsg-6, 16.02+dfsg-8)
   package-update-indicator:amd64 (2.0-1, 7-1)
   packagekit-tools:amd64 (1.1.12-5, 1.2.2-2)
   packagekit:amd64 (1.1.12-5, 1.2.2-2)
   parted:amd64 (3.2-25, 3.4-1)
   passwd:amd64 (1:4.5-1.1, 1:4.8.1-1)
   patch:amd64 (2.7.6-3+deb10u1, 2.7.6-7)
   pavucontrol:amd64 (3.0-4, 4.0-2)
   pciutils:amd64 (1:3.5.2-1, 1:3.7.0-5)
   perl-base:amd64 (5.28.1-6+deb10u1, 5.32.1-4+deb11u1)
   perl-openssl-defaults:amd64 (3, 5)
   perl:amd64 (5.28.1-6+deb10u1, 5.32.1-4+deb11u1)
   pinentry-curses:amd64 (1.1.0-2, 1.1.0-4)
   pinentry-gnome3:amd64 (1.1.0-2, 1.1.0-4)
   pkg-config:amd64 (0.29-6, 0.29.2-1)
   plymouth-label:amd64 (0.9.4-1.1, 0.9.5-3)
   plymouth:amd64 (0.9.4-1.1, 0.9.5-3)
   po-debconf:amd64 (1.0.21, 1.0.21+nmu1)
   policykit-1:amd64 (0.105-25, 0.105-31)
   poppler-data:amd64 (0.4.9-2, 0.4.10-1)
   poppler-utils:amd64 (0.71.0-5, 20.09.0-3.1)
   powermgmt-base:amd64 (1.34, 1.36)
   powertop:amd64 (2.8-1+b2, 2.11-1)
   ppp:amd64 (2.4.7-2+4.1+deb10u1, 2.4.9-1+1)
   printer-driver-cups-pdf:amd64 (3.0.1-5, 3.0.1-9)
   printer-driver-gutenprint:amd64 (5.3.1-7, 5.3.3-5)
   printer-driver-hpcups:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   printer-driver-postscript-hp:amd64 (3.18.12+dfsg0-2, 3.21.2+dfsg1-2)
   procps:amd64 (2:3.3.15-2, 2:3.3.17-5)
   proj-bin:amd64 (5.2.0-1, 7.2.1-1)
   proj-data:amd64 (5.2.0-1, 7.2.1-1)
   protobuf-compiler:amd64 (3.6.1.3-2, 3.12.4-1)
   psf-unifont:amd64 (1:11.0.03-1, 1:13.0.06-1)
   psmisc:amd64 (23.2-1, 23.4-2)
   publicsuffix:amd64 (20190415.1030-1, 20210108.1309-1)
   pulseaudio-utils:amd64 (12.2-4+deb10u1, 14.2-2)
   pulseaudio:amd64 (12.2-4+deb10u1, 14.2-2)
   pv:amd64 (1.6.6-1, 1.6.6-1+b1)
   python-apt-common:amd64 (1.8.4.3, 2.2.1)
   python-future-doc:amd64 (0.16.0-1, 0.18.2-5)
   python-pip-whl:amd64 (18.1-5, 20.3.4-4)
   python-pkg-resources:amd64 (40.8.0-1, 44.1.1-1)
   python-setuptools:amd64 (40.8.0-1, 44.1.1-1)
   python-six:amd64 (1.12.0-1, 1.16.0-2)
   python-tk:amd64 (2.7.16-2, 2.7.18-1)
   python2-dev:amd64 (2.7.16-1, 2.7.18-3)
   python2-minimal:amd64 (2.7.16-1, 2.7.18-3)
   python2.7-dev:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   python2.7-minimal:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   python2.7:amd64 (2.7.16-2+deb10u1, 2.7.18-8)
   python2:amd64 (2.7.16-1, 2.7.18-3)
   python3-apparmor:amd64 (2.13.2-10, 2.13.6-10)
   python3-apt:amd64 (1.8.4.3, 2.2.1)
   python3-asn1crypto:amd64 (0.24.0-1, 1.4.0-1)
   python3-brlapi:amd64 (5.6-10+deb10u1, 6.3+dfsg-1)
   python3-bs4:amd64 (4.7.1-1, 4.9.3-1)
   python3-cairo:amd64 (1.16.2-1+b1, 1.16.2-4+b2)
   python3-certifi:amd64 (2018.8.24-1, 2020.6.20-1)
   python3-cffi-backend:amd64 (1.12.2-1, 1.14.5-1)
   python3-chardet:amd64 (3.0.4-3, 4.0.0-1)
   python3-cryptography:amd64 (2.6.1-3+deb10u2, 3.3.2-1)
   python3-cups:amd64 (1.9.73-2+b1, 2.0.1-4+b1)
   python3-cupshelpers:amd64 (1.5.11-4, 1.5.14-1)
   python3-dbus:amd64 (1.2.8-3, 1.2.16-5)
   python3-dev:amd64 (3.7.3-1, 3.9.2-3)
   python3-distro-info:amd64 (0.21, 1.0)
   python3-distro:amd64 (1.3.0-1, 1.5.0-1)
   python3-distutils:amd64 (3.7.3-1, 3.9.2-1)
   python3-entrypoints:amd64 (0.3-1, 0.3-5)
   python3-evdev:amd64 (1.1.2+dfsg-1+b10, 1.4.0+dfsg-1+b1)
   python3-eyed3:amd64 (0.8.8-1, 0.8.10-4)
   python3-gi-cairo:amd64 (3.30.4-1, 3.38.0-2)
   python3-gi:amd64 (3.30.4-1, 3.38.0-2)
   python3-gst-1.0:amd64 (1.14.4-1+b1, 1.18.3-1)
   python3-html5lib:amd64 (1.0.1-1, 1.1-3)
   python3-idna:amd64 (2.6-1, 2.10-1)
   python3-keyring:amd64 (17.1.1-1, 22.0.1-1)
   python3-keyrings.alt:amd64 (3.1.1-1, 4.0.2-1)
   python3-lib2to3:amd64 (3.7.3-1, 3.9.2-1)
   python3-libapparmor:amd64 (2.13.2-10, 2.13.6-10)
   python3-libvoikko:amd64 (4.2-1, 4.3-1)
   python3-louis:amd64 (3.8.0-2, 3.16.0-1)
   python3-lxml:amd64 (4.3.2-1+deb10u3, 4.6.3+dfsg-0.1)
   python3-magic:amd64 (2:0.4.15-2, 2:0.4.20-3)
   python3-minimal:amd64 (3.7.3-1, 3.9.2-3)
   python3-olefile:amd64 (0.46-1, 0.46-3)
   python3-pexpect:amd64 (4.6.0-1, 4.8.0-2)
   python3-pil:amd64 (5.4.1-2+deb10u2, 8.1.2+dfsg-0.3)
   python3-pip:amd64 (18.1-5, 20.3.4-4)
   python3-pkg-resources:amd64 (40.8.0-1, 52.0.0-4)
   python3-psutil:amd64 (5.5.1-1, 5.8.0-1)
   python3-ptyprocess:amd64 (0.6.0-1, 0.7.0-1)
   python3-pyatspi:amd64 (2.30.0+dfsg-3, 2.38.1-1)
   python3-pycurl:amd64 (7.43.0.2-0.1, 7.43.0.6-5)
   python3-pyxattr:amd64 (0.6.1-1, 0.7.2-1+b1)
   python3-renderpm:amd64 (3.5.13-1+deb10u1, 3.5.59-2)
   python3-reportlab-accel:amd64 (3.5.13-1+deb10u1, 3.5.59-2)
   python3-reportlab:amd64 (3.5.13-1+deb10u1, 3.5.59-2)
   python3-requests:amd64 (2.21.0-1, 2.25.1+dfsg-2)
   python3-secretstorage:amd64 (2.3.1-2, 3.3.1-1)
   python3-setproctitle:amd64 (1.1.10-1+b2, 1.2.1-1+b1)
   python3-setuptools:amd64 (40.8.0-1, 52.0.0-4)
   python3-six:amd64 (1.12.0-1, 1.16.0-2)
   python3-smbc:amd64 (1.0.15.6-1+b2, 1.0.23-1+b1)
   python3-software-properties:amd64 (0.96.20.2-2, 0.96.20.2-2.1)
   python3-soupsieve:amd64 (1.8+dfsg-1, 2.2.1-1)
   python3-speechd:amd64 (0.9.0-5+deb10u1, 0.10.2-2)
   python3-unidecode:amd64 (1.0.23-1, 1.2.0-1)
   python3-uno:amd64 (1:6.1.5-3+deb10u7, 1:7.0.4-4)
   python3-urllib3:amd64 (1.24.1-1, 1.26.5-1~exp1)
   python3-webencodings:amd64 (0.5.1-1, 0.5.1-2)
   python3-wheel:amd64 (0.32.3-2, 0.34.2-1)
   python3-xdg:amd64 (0.25-5, 0.27-2)
   python3-yaml:amd64 (3.13-2, 5.3.1-5)
   python3:amd64 (3.7.3-1, 3.9.2-3)
   qemu-utils:amd64 (1:3.1+dfsg-8+deb10u8, 1:5.2+dfsg-11)
   qemu:amd64 (1:3.1+dfsg-8+deb10u8, 1:5.2+dfsg-11)
   qt5-gtk-platformtheme:amd64 (5.11.3+dfsg1-1+deb10u4, 5.15.2+dfsg-9)
   qttranslations5-l10n:amd64 (5.11.3-2, 5.15.2-2)
   qtwayland5:amd64 (5.11.3-2, 5.15.2-3)
   rake:amd64 (12.3.1-3+deb10u1, 13.0.3-1)
   re2c:amd64 (1.1.1-1, 2.0.3-1)
   read-edid:amd64 (3.0.2-1+b1, 3.0.2-1.1)
   readline-common:amd64 (7.0-5, 8.1-1)
   recode:amd64 (3.6-23, 3.6-24)
   rename:amd64 (1.10-1, 1.13-1)
   rfkill:amd64 (2.33.1-0.1, 2.36.1-8)
   ristretto:amd64 (0.8.3-1, 0.10.0-1)
   rsync:amd64 (3.1.3-6, 3.2.3-4)
   rsyslog:amd64 (8.1901.0-1, 8.2102.0-2)
   rtkit:amd64 (0.11-6, 0.13-4)
   rtmpdump:amd64 (2.4+20151223.gitfa8646d.1-2, 2.4+20151223.gitfa8646d.1-2+b2)
   ruby-ffi:amd64 (1.9.10debian-1+b4, 1.12.2+dfsg-2+b3)
   ruby-minitest:amd64 (5.11.3-1, 5.13.0-1)
   ruby-power-assert:amd64 (1.1.1-1, 1.1.7-2)
   ruby-test-unit:amd64 (3.2.8-1, 3.3.9-1)
   ruby:amd64 (1:2.5.1, 1:2.7+2)
   rubygems-integration:amd64 (1.11+deb10u1, 1.18)
   sa-compile:amd64 (3.4.2-1+deb10u3, 3.4.6-1)
   samba-libs:amd64 (2:4.9.5+dfsg-5+deb10u1, 2:4.13.5+dfsg-2)
   sane-utils:amd64 (1.0.27-3.2, 1.0.31-4.1)
   screenfetch:amd64 (3.8.0-8, 3.9.1-2)
   scrot:amd64 (0.9-1, 1.5-1)
   seahorse:amd64 (3.30.1.1-1, 3.38.0.1-2)
   sensible-utils:amd64 (0.0.12, 0.0.14)
   sensors-applet:amd64 (3.0.0+git6-0.2+b1, 3.0.0+git6-0.5)
   shared-mime-info:amd64 (1.10-1, 2.0-1)
   shellcheck:amd64 (0.5.0-3, 0.7.1-1)
   sigrok-firmware-fx2lafw:amd64 (0.1.6-1, 0.1.7-1)
   smartmontools:amd64 (6.6-1, 7.2-1)
   smem:amd64 (1.4-2, 1.5-1.1)
   smplayer-l10n:amd64 (18.10.0~ds0-1, 20.6.0~ds0-1)
   smplayer-themes:amd64 (1:18.6.0-1, 1:20.11.0-1)
   smplayer:amd64 (18.10.0~ds0-1, 20.6.0~ds0-1)
   software-properties-common:amd64 (0.96.20.2-2, 0.96.20.2-2.1)
   software-properties-gtk:amd64 (0.96.20.2-2, 0.96.20.2-2.1)
   sound-icons:amd64 (0.1-6, 0.1-7)
   spamassassin:amd64 (3.4.2-1+deb10u3, 3.4.6-1)
   spamc:amd64 (3.4.2-1+deb10u3, 3.4.6-1)
   speech-dispatcher-audio-plugins:amd64 (0.9.0-5+deb10u1, 0.10.2-2)
   speech-dispatcher-espeak-ng:amd64 (0.9.0-5+deb10u1, 0.10.2-2)
   speech-dispatcher:amd64 (0.9.0-5+deb10u1, 0.10.2-2)
   speex:amd64 (1.2~rc1.2-1+b2, 1.2~rc1.2-1.1)
   sphinx-rtd-theme-common:amd64 (0.4.3+dfsg-1, 0.5.1+dfsg-1)
   squashfs-tools:amd64 (1:4.3-12, 1:4.4-2)
   ssl-cert:amd64 (1.0.39, 1.1.0+nmu1)
   strace:amd64 (4.26-0.2, 5.10-1)
   sudo:amd64 (1.8.27-1+deb10u3, 1.9.5p2-3)
   synaptic:amd64 (0.84.6, 0.90.2)
   system-config-printer-common:amd64 (1.5.11-4, 1.5.14-1)
   system-config-printer-udev:amd64 (1.5.11-4, 1.5.14-1)
   system-config-printer:amd64 (1.5.11-4, 1.5.14-1)
   systemd-sysv:amd64 (241-7~deb10u8, 247.3-6)
   systemd:amd64 (241-7~deb10u8, 247.3-6)
   sysvinit-utils:amd64 (2.93-8, 2.96-7)
   t1-cyrillic:amd64 (4.17, 4.17+nmu1)
   tango-icon-theme:amd64 (0.8.90-7, 0.8.90-8)
   tar:amd64 (1.30+dfsg-6, 1.34+dfsg-1)
   task-desktop:amd64 (3.53, 3.68)
   task-french-desktop:amd64 (3.53, 3.68)
   task-laptop:amd64 (3.53, 3.68)
   task-xfce-desktop:amd64 (3.53, 3.68)
   tasksel-data:amd64 (3.53, 3.68)
   tasksel:amd64 (3.53, 3.68)
   tcl-expect:amd64 (5.45.4-2, 5.45.4-2+b1)
   tcl8.6:amd64 (8.6.9+dfsg-2, 8.6.11+dfsg-1)
   tcl:amd64 (8.6.9+1, 8.6.11+1)
   thunar-data:amd64 (1.8.4-1, 4.16.8-1)
   thunar-volman:amd64 (0.9.1-1, 4.16.0-1)
   thunar:amd64 (1.8.4-1, 4.16.8-1)
   timeshift:amd64 (19.01+ds-2+deb10u1, 20.11.1-1)
   timgm6mb-soundfont:amd64 (1.3-2, 1.3-5)
   tix:amd64 (8.4.3-10, 8.4.3-10+b1)
   tk8.6-blt2.5:amd64 (2.5.3+dfsg-4, 2.5.3+dfsg-4.1)
   tlp-rdw:amd64 (1.1-2, 1.3.1-2)
   tlp:amd64 (1.1-2, 1.3.1-2)
   traceroute:amd64 (1:2.1.0-2, 1:2.1.0-2+b1)
   tree:amd64 (1.8.0-1, 1.8.0-1+b1)
   ttf-bitstream-vera:amd64 (1.10-8, 1.10-8.1)
   ttf-mscorefonts-installer:amd64 (3.7, 3.8)
   ttf-unifont:amd64 (1:11.0.03-1, 1:13.0.06-1)
   tumbler-common:amd64 (0.2.3-1, 4.16.0-1)
   tumbler:amd64 (0.2.3-1, 4.16.0-1)
   tzdata:amd64 (2021a-0+deb10u1, 2021a-1)
   ubertooth-firmware-source:amd64 (2018.12.R1-2, 2018.12.R1-5)
   ubertooth-firmware:amd64 (2018.12.R1-2, 2018.12.R1-5)
   ubertooth:amd64 (2018.12.R1-2, 2018.12.R1-5)
   ucf:amd64 (3.0038+nmu1, 3.0043)
   udev:amd64 (241-7~deb10u8, 247.3-6)
   udisks2:amd64 (2.8.1-4, 2.9.2-2)
   uidmap:amd64 (1:4.5-1.1, 1:4.8.1-1)
   uisp:amd64 (20050207-4.2+b1, 20050207-4.3)
   unattended-upgrades:amd64 (1.11.2, 2.8)
   unifont:amd64 (1:11.0.03-1, 1:13.0.06-1)
   unzip:amd64 (6.0-23+deb10u2, 6.0-26)
   update-inetd:amd64 (4.49, 4.51)
   upower:amd64 (0.99.10-1, 0.99.11-2)
   ure:amd64 (6.1.5-3+deb10u7, 1:7.0.4-4)
   usb-modeswitch-data:amd64 (20170806-2, 20191128-3)
   usb-modeswitch:amd64 (2.5.2+repack0-2, 2.6.1-1)
   usb.ids:amd64 (2019.07.27-0+deb10u1, 2021.06.06-1)
   usbmuxd:amd64 (1.1.1~git20181007.f838cf6-1, 1.1.1-2)
   usbutils:amd64 (1:010-3, 1:013-3)
   util-linux-locales:amd64 (2.33.1-0.1, 2.36.1-8)
   util-linux:amd64 (2.33.1-0.1, 2.36.1-8)
   uuid-dev:amd64 (2.33.1-0.1, 2.36.1-8)
   uuid-runtime:amd64 (2.33.1-0.1, 2.36.1-8)
   va-driver-all:amd64 (2.4.0-1, 2.10.0-1)
   va-driver-all:i386 (2.4.0-1, 2.10.0-1)
   vdpau-driver-all:amd64 (1.1.1-10, 1.4-3)
   vdpau-driver-all:i386 (1.1.1-10, 1.4-3)
   viking:amd64 (1.7-1, 1.8-4+b1)
   vim-common:amd64 (2:8.1.0875-5, 2:8.2.2434-3)
   vim-tiny:amd64 (2:8.1.0875-5, 2:8.2.2434-3)
   voikko-fi:amd64 (2.2-1.1, 2.4-1)
   vorbis-tools:amd64 (1.4.0-11, 1.4.0-11+b1)
   wamerican:amd64 (2018.04.16-1, 2019.10.06-1)
   wavpack:amd64 (5.1.0-6, 5.4.0-1)
   wbrazilian:amd64 (3.0~beta4-22, 3.0~beta4-23)
   wcatalan:amd64 (0.20111230b-12, 0.20111230b-13)
   wdanish:amd64 (1.6.36-11, 1.6.36-11.1)
   wdutch:amd64 (1:2.10-6, 1:2.20.19-2)
   wfrench:amd64 (1.2.4-1, 1.2.6-1)
   wget:amd64 (1.20.1-1.1, 1.21-1+b1)
   whiptail:amd64 (0.52.20-8, 0.52.21-4+b3)
   wine32:i386 (4.0-2, 5.0.3-3)
   wine64:amd64 (4.0-2, 5.0.3-3)
   wine:amd64 (4.0-2, 5.0.3-3)
   winetricks:amd64 (0.0+20181203-3, 0.0+20210206-2)
   wireless-regdb:amd64 (2016.06.10-1, 2020.04.29-2)
   wireless-tools:amd64 (30~pre9-13, 30~pre9-13.1)
   wngerman:amd64 (20161207-7, 20161207-9)
   wpasupplicant:amd64 (2:2.7+git20190128+0c1e29f-6+deb10u3, 2:2.9.0-21)
   wpolish:amd64 (20180621-1, 20210105-1)
   wportuguese:amd64 (20171225-3, 20210112-1)
   wspanish:amd64 (1.0.28, 1.0.29)
   wswedish:amd64 (1.4.5-2.2, 1.4.5-2.3)
   wx-common:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   wx3.0-headers:amd64 (3.0.4+dfsg-8, 3.0.5.1+dfsg-2)
   x11-apps:amd64 (7.7+7, 7.7+8)
   x11-common:amd64 (1:7.7+19, 1:7.7+22)
   x11-session-utils:amd64 (7.7+3, 7.7+4)
   x11-utils:amd64 (7.7+4, 7.7+5)
   x11-xkb-utils:amd64 (7.7+4, 7.7+5)
   x11proto-core-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-input-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-randr-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-scrnsaver-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-xext-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-xf86vidmode-dev:amd64 (2018.4-4, 2020.1-1)
   x11proto-xinerama-dev:amd64 (2018.4-4, 2020.1-1)
   xauth:amd64 (1:1.0.10-1, 1:1.1-1)
   xbitmaps:amd64 (1.1.1-2, 1.1.1-2.1)
   xbrlapi:amd64 (5.6-10+deb10u1, 6.3+dfsg-1)
   xdg-dbus-proxy:amd64 (0.1.1-1, 0.1.2-2)
   xdg-desktop-portal-gtk:amd64 (1.2.0-1, 1.8.0-1)
   xdg-desktop-portal:amd64 (1.2.0-1, 1.8.1-1)
   xdg-utils:amd64 (1.1.3-1+deb10u1, 1.1.3-4.1)
   xfburn:amd64 (0.5.5-2, 0.6.2-1)
   xfce4-appfinder:amd64 (4.12.0-2, 4.16.1-1)
   xfce4-battery-plugin:amd64 (1.1.2-1, 1.1.3-1)
   xfce4-clipman-plugin:amd64 (2:1.4.3-1, 2:1.6.1-1)
   xfce4-clipman:amd64 (2:1.4.3-1, 2:1.6.1-1)
   xfce4-cpufreq-plugin:amd64 (1.2.1-1, 1.2.4-1)
   xfce4-cpugraph-plugin:amd64 (1.0.5-2, 1.2.1-1)
   xfce4-datetime-plugin:amd64 (0.7.0-2, 0.8.1-1)
   xfce4-dict:amd64 (0.8.2-1, 0.8.4-1)
   xfce4-diskperf-plugin:amd64 (2.6.1-2, 2.6.3-1)
   xfce4-fsguard-plugin:amd64 (1.1.0-2, 1.1.2-1)
   xfce4-genmon-plugin:amd64 (4.0.1-2, 4.1.1-1)
   xfce4-goodies:amd64 (4.12.6, 4.14.0)
   xfce4-mailwatch-plugin:amd64 (1.2.0-3, 1.3.0-1)
   xfce4-netload-plugin:amd64 (1.3.1-2, 1.3.2-1)
   xfce4-notifyd:amd64 (0.4.3-1, 0.6.2-1)
   xfce4-panel:amd64 (4.12.2-1, 4.16.2-1)
   xfce4-places-plugin:amd64 (1.7.0-4, 1.8.1-1)
   xfce4-power-manager-data:amd64 (1.6.1-1, 4.16.0-1)
   xfce4-power-manager-plugins:amd64 (1.6.1-1, 4.16.0-1)
   xfce4-power-manager:amd64 (1.6.1-1, 4.16.0-1)
   xfce4-pulseaudio-plugin:amd64 (0.4.1-1, 0.4.3-1)
   xfce4-screenshooter:amd64 (1.9.3-1, 1.9.8-1)
   xfce4-sensors-plugin:amd64 (1.3.0-2+b1, 1.3.0-3)
   xfce4-session:amd64 (4.12.1-6, 4.16.0-1)
   xfce4-settings:amd64 (4.12.4-1, 4.16.0-1)
   xfce4-smartbookmark-plugin:amd64 (0.5.0-1, 0.5.2-1)
   xfce4-systemload-plugin:amd64 (1.2.2-1, 1.2.4-1)
   xfce4-taskmanager:amd64 (1.2.2-1, 1.4.0-1)
   xfce4-terminal:amd64 (0.8.7.4-2, 0.8.10-1)
   xfce4-timer-plugin:amd64 (1.7.0-1, 1.7.1-1)
   xfce4-verve-plugin:amd64 (2.0.0-1, 2.0.1-1)
   xfce4-wavelan-plugin:amd64 (0.6.0-2, 0.6.2-1)
   xfce4-weather-plugin:amd64 (0.8.10-1+deb10u1, 0.11.0-1)
   xfce4-whiskermenu-plugin:amd64 (2.3.1-1, 2.5.3-1)
   xfce4-xkb-plugin:amd64 (1:0.8.1-2, 1:0.8.2-1)
   xfce4:amd64 (4.12.5, 4.16)
   xfconf:amd64 (4.12.1-1, 4.16.0-2)
   xfdesktop4-data:amd64 (4.12.4-2, 4.16.0-1)
   xfdesktop4:amd64 (4.12.4-2, 4.16.0-1)
   xfonts-100dpi:amd64 (1:1.0.4+nmu1, 1:1.0.4+nmu1.1)
   xfonts-75dpi:amd64 (1:1.0.4+nmu1, 1:1.0.4+nmu1.1)
   xfonts-encodings:amd64 (1:1.0.4-2, 1:1.0.4-2.1)
   xfonts-scalable:amd64 (1:1.0.3-1.1, 1:1.0.3-1.2)
   xfonts-thai-etl:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-thai-manop:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-thai-nectec:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-thai-poonlap:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-thai-vor:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-thai:amd64 (1:1.2.7-3, 1:1.2.7-5)
   xfonts-unifont:amd64 (1:11.0.03-1, 1:13.0.06-1)
   xfwm4:amd64 (4.12.5-1, 4.16.1-1)
   xinput:amd64 (1.6.2-1+b1, 1.6.3-1)
   xiterm+thai:amd64 (1.10-2, 1.10-2+b2)
   xkb-data:amd64 (2.26-2, 2.29-2)
   xnee-doc:amd64 (3.19-3, 3.19-6)
   xorg-docs-core:amd64 (1:1.7.1-1.1, 1:1.7.1-1.2)
   xorg-sgml-doctools:amd64 (1:1.11-1, 1:1.11-1.1)
   xorg:amd64 (1:7.7+19, 1:7.7+22)
   xsane-common:amd64 (0.999-6, 0.999-10)
   xsane:amd64 (0.999-6+b1, 0.999-10)
   xserver-common:amd64 (2:1.20.4-1+deb10u3, 2:1.20.11-1)
   xserver-xorg-core:amd64 (2:1.20.4-1+deb10u3, 2:1.20.11-1)
   xserver-xorg-input-all:amd64 (1:7.7+19, 1:7.7+22)
   xserver-xorg-input-libinput:amd64 (0.28.2-2, 0.30.0-1)
   xserver-xorg-input-wacom:amd64 (0.34.99.1-1, 0.34.99.1-1+b1)
   xserver-xorg-legacy:amd64 (2:1.20.4-1+deb10u3, 2:1.20.11-1)
   xserver-xorg-video-all:amd64 (1:7.7+19, 1:7.7+22)
   xserver-xorg-video-amdgpu:amd64 (18.1.99+git20190207-1, 19.1.0-2)
   xserver-xorg-video-ati:amd64 (1:19.0.1-1, 1:19.1.0-2)
   xserver-xorg-video-intel:amd64 (2:2.99.917+git20180925-2, 2:2.99.917+git20200714-1+b1)
   xserver-xorg-video-nouveau:amd64 (1:1.0.16-1, 1:1.0.17-1)
   xserver-xorg-video-qxl:amd64 (0.1.5-2+b1, 0.1.5+git20200331-1)
   xserver-xorg-video-radeon:amd64 (1:19.0.1-1, 1:19.1.0-2)
   xserver-xorg-video-vesa:amd64 (1:2.4.0-1, 1:2.5.0-1)
   xserver-xorg-video-vmware:amd64 (1:13.3.0-2, 1:13.3.0-3)
   xserver-xorg:amd64 (1:7.7+19, 1:7.7+22)
   xterm:amd64 (344-1+deb10u1, 366-1)
   xtrans-dev:amd64 (1.3.5-1, 1.4.0-1)
   xxd:amd64 (2:8.1.0875-5, 2:8.2.2434-3)
   xz-utils:amd64 (5.2.4-1, 5.2.5-2)
   yelp-xsl:amd64 (3.31.90-1, 3.38.3-1)
   yelp:amd64 (3.31.90-1, 3.38.3-1)
   youtube-dl:amd64 (2019.01.17-1.1, 2021.06.06-1)
   yudit-common:amd64 (2.9.6-8, 3.0.7-3)
   zenity-common:amd64 (3.30.0-2, 3.32.0-6)
   zenity:amd64 (3.30.0-2, 3.32.0-6)
   zip:amd64 (3.0-11+b1, 3.0-12)
   zlib1g-dev:amd64 (1:1.2.11.dfsg-1, 1:1.2.11.dfsg-2)
   zlib1g:amd64 (1:1.2.11.dfsg-1, 1:1.2.11.dfsg-2)
   zlib1g:i386 (1:1.2.11.dfsg-1, 1:1.2.11.dfsg-2)
   zsh-common:amd64 (5.7.1-1, 5.8-6)
   zsh:amd64 (5.7.1-1, 5.8-6+b2)
Désinstallés :
   g++-8:amd64 (8.3.0-6)
   gcc-8:amd64 (8.3.0-6)
   libboost-atomic1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-chrono1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-date-time1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-filesystem1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-iostreams1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-log1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-program-options1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-regex1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-serialization1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-system1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-test1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost-thread1.67-dev:amd64 (1.67.0-13+deb10u1)
   libboost1.67-dev:amd64 (1.67.0-13+deb10u1)
   libebook-1.2-19:amd64 (3.30.5-1+deb10u1)
   libedata-book-1.2-25:amd64 (3.30.5-1+deb10u1)
   libedata-cal-1.2-29:amd64 (3.30.5-1+deb10u1)
   libexo-1-0:amd64 (0.12.4-1)
   libexo-helpers:amd64 (0.12.4-1)
   libgcc-8-dev:amd64 (8.3.0-6)
   libgnome-desktop-3-17:amd64 (3.30.2.1-2)
   libgsl23:amd64 (2.5+dfsg-6)
   libgtk2-perl:amd64 (2:1.24992-1+b2)
   libhfstospell10:amd64 (0.5.0-2)
   libldb1:amd64 (2:1.5.1+really1.4.6-3+deb10u1)
   libmailutils5:amd64 (1:3.5-4)
   libpolkit-backend-1-0:amd64 (0.105-25)
   libpyside2-5.11:amd64 (5.11.2-3)
   libpython-dev:amd64 (2.7.16-1)
   libpython-stdlib:amd64 (2.7.16-1)
   libreoffice-gtk2:amd64 (1:6.1.5-3+deb10u7)
   libreoffice-style-tango:amd64 (1:6.1.5-3+deb10u7)
   libsidplayfp4:amd64 (1.8.8-1)
   libstdc++-8-dev:amd64 (8.3.0-6)
   linux-compiler-gcc-8-x86:amd64 (4.19.194-3)
   linux-headers-4.19.0-16-amd64:amd64 (4.19.181-1)
   linux-headers-4.19.0-17-amd64:amd64 (4.19.194-3)
   python-apt:amd64 (1.8.4.3)
   python-backports.functools-lru-cache:amd64 (1.5-3)
   python-cairo:amd64 (1.16.2-1+b1)
   python-cycler:amd64 (0.10.0-1)
   python-dateutil:amd64 (2.7.3-3)
   python-dev:amd64 (2.7.16-1)
   python-gi:amd64 (3.30.4-1)
   python-gobject-2:amd64 (2.28.6-13+b1)
   python-gtk2:amd64 (2.24.0-5.1+b1)
   python-kiwisolver:amd64 (1.0.1-2+b1)
   python-matplotlib:amd64 (2.2.3-6)
   python-minimal:amd64 (2.7.16-1)
   python-numpy:amd64 (1:1.16.2-1)
   python-olefile:amd64 (0.46-1)
   python-pil:amd64 (5.4.1-2+deb10u2)
   python-pyparsing:amd64 (2.2.0+dfsg1-2)
   python-pyside2.qtcore:amd64 (5.11.2-3)
   python-pyside2.qtgui:amd64 (5.11.2-3)
   python-pyside2.qtwidgets:amd64 (5.11.2-3)
   python-subprocess32:amd64 (3.5.3-1)
   python-talloc:amd64 (2.1.14-2)
   python-tz:amd64 (2019.1-1)
   python3-crypto:amd64 (2.6.1-9+b1)
   python3.7-dev:amd64 (3.7.3-2+deb10u3)
   python3.7:amd64 (3.7.3-2+deb10u3)
   python:amd64 (2.7.16-1)
   ruby2.5:amd64 (2.5.5-3+deb10u3)
   texinfo-doc-nonfree:amd64 (6.5.0-1)
   uno-libs3:amd64 (6.1.5-3+deb10u7)
   wifi-radar:amd64 (2.0.s08+dfsg-2)
   xfce4-notes-plugin:amd64 (1.8.1-2)
443 paquets installés
2368 paquets upgradés
69 paquets désinstallés


Comme la science n'est pas infuse, elle se diffuse.
Useless Use of Cat Award
Filenames and Pathnames in Shell: How to do it Correctly
À chaque problème sa solution, à chaque solution son moyen, si pas de moyen, toujours le problème !

En ligne

#6 18-10-2021 19:08:40

robert2a
Membre
Inscription : 15-11-2014

Re : debian bullseye new

Bonjour
mise a jour de sécurité pour Office ce soir (43 paquets pour moi) =>  https://www.debian.org/security/
il y a deux jours hmm

Hors ligne

Pied de page des forums