Debian Debian-France Debian-Facile Debian-fr.org Debian-fr.xyz Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 16-12-2021 18:26:32

otyugh
CA Debian-Facile
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016
Site Web

Google meet

Yop,
ma mère sous bullseye a des réenions imposées sous Google Meet. Chromium&Firefox des dépôts n'a pas l'air de vouloir faire marcher le micro (alors que tout va bien dans pavucontrol dans "périphérique d'entrée" y a que du plat dans "enregistrement". Enfin bref, ça marche pas.

Quelqu'un connaît ? >_<

datalove-datalove-s1-2.png agendadulibre-lagendadulibre.png arzinfo-arzinfo.png

En ligne

#2 17-12-2021 09:50:34

thierry_84
Membre
Lieu : avignon
Distrib. : debian-10.4.0-amd64
Noyau : Linux 4.19.0-9-amd64
Inscription : 02-08-2017
Site Web

Re : Google meet

Bonjour,
Intéressé aussi,
je suis dans le même cas, je croyais que c'était mon micro hs.
j'avais aussi le pb sous buster ...

Hors ligne

#3 17-12-2021 11:49:29

otyugh
CA Debian-Facile
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016
Site Web

Re : Google meet

Je trouve que des problèmes/réponse sous Ubuntu 18-20 où le souci a l'air trivial d'un pavucontrol mal configuré X_X

Ptéte essayer avec des versions plus récentes de ff/chromium la prochaine fois. En espérant que ça vienne pas de pulseaudio, vu qu'y toucher sera à priori beaucouuup moins marrant.

Dernière modification par otyugh (17-12-2021 11:50:22)


datalove-datalove-s1-2.png agendadulibre-lagendadulibre.png arzinfo-arzinfo.png

En ligne

#4 17-12-2021 13:26:37

thierry_84
Membre
Lieu : avignon
Distrib. : debian-10.4.0-amd64
Noyau : Linux 4.19.0-9-amd64
Inscription : 02-08-2017
Site Web

Re : Google meet

c'est ça que tu as vu ?

https://itectec.com/ubuntu/ubuntu-micro … ogle-meet/

https://itectec.com/ubuntu/ubuntu-micro … n-hear-me/

va falloir que je m'y plonge  ...

va quand même pas falloir que je retourne sous buntu juste pour meet :-(

Dernière modification par thierry_84 (17-12-2021 13:28:53)

Hors ligne

#5 17-12-2021 14:31:39

vv222
Administrateur
Lieu : Bretagne
Distrib. : GNU/Linux Debian « Sid »
Noyau : Linux ≥ 5.15 (amd64)
(G)UI : Openbox / xfwm4
Inscription : 18-11-2013
Site Web

Re : Google meet

Juste pour info, iciçamarche™ sur une Debian oldstable (Buster) avec la version des dépôts de Firefox ESR (78.14.0) et de PulseAudio (12.2).

Jouer sous Debian ? Facile !

En ligne

#6 17-12-2021 19:38:44

otyugh
CA Debian-Facile
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016
Site Web

Re : Google meet

Ha merci vv, je me demande ce qui s'est passé du coup ;..;

datalove-datalove-s1-2.png agendadulibre-lagendadulibre.png arzinfo-arzinfo.png

En ligne

#7 17-12-2021 20:57:28

thierry_84
Membre
Lieu : avignon
Distrib. : debian-10.4.0-amd64
Noyau : Linux 4.19.0-9-amd64
Inscription : 02-08-2017
Site Web

Re : Google meet

j'ai aussi le problème sur ma 9.5
FF 78.15 oesr  pulseaudio 10.0

Dernière modification par thierry_84 (17-12-2021 21:01:46)

Hors ligne

#8 25-12-2021 19:33:01

rodrigue7973
Membre
Lieu : beloeil
Distrib. : openSUSE Tumbleweed
(G)UI : gnome 40.0
Inscription : 19-11-2017
Site Web

Re : Google meet

tu es plutot zoom.us:D
joyeux noels!
Rodrigue

Etant dyslexique, j'ai des problèmes quant à la rédaction de messages en français courant. Je vous prie dès lors d'accepter toutes mes excuses si mes interventions peuvent vous paraître étranges et je vous remercie d'avance pour votre compréhension.

Hors ligne

Pied de page des forums