Debian Debian-France Debian-Facile Debian-fr.org Forum-Debian.fr Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 31-05-2022 20:45:53

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

zoom souris

bonjour
J'ai un petit problème pas bien méchant mais gênant. Lorsque j'ouvre une image jpeg si je mets la souris sur l'image (sans toucher à la molette) elle se réduit automatiquement... J'ai du faire une mauvaise manip mais je ne retrouve pas mon erreur. je suis allé dans "paramétres" dans les applications du bureau mais je n'ai pas trouvé comment faire. La réduction s'arrête quand je sors la souris de l'image. J'ai du changer un réglage quelque part mais je ne retrouve pas où...
Si par hasard quelqu'un peut m'aider à remettre le zoom avec la molette de la souris qu'il soit remercié d'avance.
A bientôt

Hors ligne

#2 01-06-2022 08:46:57

Croutons
Membre
Distrib. : Debian10 Buster
Noyau : Linux 4.19.0-18-amd64
(G)UI : Mate
Inscription : 16-12-2016

Re : zoom souris

Hello
c'est la visionneuse par défaut eyes of gnome (OEG)?

-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

Hors ligne

#3 01-06-2022 14:04:49

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Est-ce que la même chose se produit avec une autre souris ?

« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#4 01-06-2022 19:33:13

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

c'est avec le visionneur d'image de gnome... et ça ne le fait pas avec gimp par exemple.
Pareil avec une autre souris, même effet.
Je pense que c'est un réglage, ça ne fait pas vraiment panne ... puisque la souris marche bien partout ailleurs ...

Hors ligne

#5 03-06-2022 12:58:23

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Avec le visionneur d'images ( eog ) que la souris soit en dehors de l'image ou bien dedans, les touches - et + font-elles bien rétrécir et agrandir l'image ?


Avec le visionneur de documents ( evince ) la souris dans le document et la touche Contrôle enfoncée ( sans toucher à la molette ), est-ce que cela fait rétrécir le document ?

« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#6 03-06-2022 20:08:36

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

ah ! alors dans le visionneur d'image si la souris est en dehors de l'image la touche + et - fonctionne pour zommer ou dézoomer , mais dés que la souris vient sur l'image automatiquement l'image commence à se réduire.

Dans le visionneur d'image si la souris est dans l'image la touche ctrl arrête le "dézoomage" , dés que je relache la touche ctrl l'image reprend son rétrécissement.

J'ai pas installé "evince" j'utilise "visionneur d'image de gnome" :-)

Hors ligne

#7 03-06-2022 21:16:40

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

bruno81 a écrit :

ah ! alors dans le visionneur d'image si la souris est en dehors de l'image la touche + et - fonctionne pour zommer ou dézoomer , mais dés que la souris vient sur l'image automatiquement l'image commence à se réduire.

Dans le visionneur d'image si la souris est dans l'image la touche ctrl arrête le "dézoomage" , dés que je relache la touche ctrl l'image reprend son rétrécissement.

J'ai pas installé "evince" j'utilise "visionneur d'image de gnome" :-)




Comment visualises-tu un document pdf ?


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#8 04-06-2022 08:08:47

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

pas de problème avec les pdf la souris est normale.

Hors ligne

#9 04-06-2022 08:11:42

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

ah si j'ai evince d'installé ... désolé

Hors ligne

#10 04-06-2022 14:43:41

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Evince, il faudrait suivre, et par exemple, si tu connais l'anglais, tu pourrais décrire ta panne en anglais et chercher sur Internet, histoire que tout ne vienne pas que de moi.


Il n'y a rien en ce qui concerne la molette dans Paramètres -> Raccourcis clavier, c'est à dire il est impossible choisir la molette pour la mettre dans un des raccourcis claviers généraux du système, ce qui est assez logique, mais j'ai voulu vérifier.

Pas de molette dans les raccourcis claviers affichés du visionneur d'image bien qu'elle puisse servir à rétrécir et agrandir les images. Tu peux voir les raccourcis clavier du visionneur d'image avec Contrôle + Majuscules + ,      le dernier symbole, si tu ne vois pas bien, est la virgule.


A] Je repose la question :
Avec le visionneur de documents ( evince ) la souris dans le document et la touche Contrôle enfoncée ( sans toucher à la molette ), est-ce que cela fait rétrécir le document ?



B] Dans Paramètres -> Raccourcis clavier, en haut à gauche de la fenêtre, tu as le bouton : « Tout réinitialiser ... », sers-toi en et dis nous si cela résout ton problème.

« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#11 04-06-2022 15:14:02

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

bon suis désolé, moi et anglais c'est pas vraiment ça je me vois mal écrire dans cette langue ....
j'ai cherché aussi sur le net j'avais rien trouvé !

J'ai fait "tout réinitialiser" et l'image s'ouvre avec imagemagick, j'avais encore jamais vu... là la souris n'a plus l'effet de réduction sur l'image. avec visionneur shotwell tout va bien mais si j'utilise visionneur d'image gnome à nouveau le fait de passer la souris sur l'image la fait réduire (je précise que si je sors la souris de l'image la réduction s'arrête)....
Je vais utiliser shotwell du coup tant pis pour le visionneur gnome ... mais c'est quand même bizarre cette histoire !!! (et le visionneur gnome était mieux que shotwell)
En tout cas merci pour ton aide.

Hors ligne

#12 04-06-2022 15:39:12

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Donne-nous la liste des paquets qui ne sont pas à 100 % parfaitement installés :

dpkg -l | grep -v '^ii'




Donne-nous la liste des paquets recommandés, mais qui ne sont pas installés :

aptitude search '~RBrecommends:~i'




Reconfigure eog :

dpkg-reconfigure eog

Dernière modification par --gilles-- (04-06-2022 18:13:23)


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#13 04-06-2022 19:30:04

Croutons
Membre
Distrib. : Debian10 Buster
Noyau : Linux 4.19.0-18-amd64
(G)UI : Mate
Inscription : 16-12-2016

Re : zoom souris

Hello
il y a pas mal d'option qui peuvent être paramétré via dconf-editor en graphique , taper eog dans la zone de recherche pour voir les réglages actuel
je sais plus si il est installé par défaut , si ce n'est pas le cas

apt install dconf-editor



mais je vois pas trop la valeur qui pourrait provoquer ce comportement
en ligne de commande il y a aussi dconf mais c'est un peut indigeste, je lui préfère gsettings qui me parait plus clair

gsettings list-schemas|grep eog


org.gnome.eog.fullscreen
org.gnome.eog.view
org.gnome.eog.plugins.fullscreenbg
org.gnome.eog.plugins.pythonconsole
org.gnome.eog.plugins
org.gnome.eog
org.gnome.eog.plugins.export-to-folder
org.gnome.eog.plugins.exif-display
org.gnome.eog.ui
 



peut être la valeur concernant la molette de souris, sinon je vois pas

gsettings list-recursively org.gnome.eog.view


org.gnome.eog.view zoom-multiplier 0.050000000000000003
org.gnome.eog.view scroll-wheel-zoom true
org.gnome.eog.view trans-color '#000000'
org.gnome.eog.view interpolate true
org.gnome.eog.view use-background-color true
org.gnome.eog.view transparency 'checked'
org.gnome.eog.view extrapolate true
org.gnome.eog.view background-color 'rgb(0,0,0)'
org.gnome.eog.view autorotate true
 


-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

Hors ligne

#14 06-06-2022 16:46:51

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

alors la 1ere commande donne :
ouhait=inconnU/Installé/suppRimé/Purgé/H=à garder
| État=Non/Installé/fichier-Config/dépaqUeté/échec-conFig/H=semi-installé/W=attend-traitement-déclenchements
|/ Err?=(aucune)/besoin Réinstallation (État,Err: majuscule=mauvais)
||/ Nom                                   Version                         Architecture Description
+++-=====================================-===============================-============-=======================================================================================================================
rc  bogofilter                            1.2.4+dfsg1-13                  amd64        fast Bayesian spam filter (meta package)
rc  bogofilter-bdb                        1.2.4+dfsg1-13                  amd64        fast Bayesian spam filter (Berkeley DB)
rc  bogofilter-common                     1.2.4+dfsg1-13                  amd64        fast Bayesian spam filter (common files)
rc  cinnamon-common                       3.8.8-1                         all          Innovative and comfortable desktop (Common data files)
rc  cinnamon-control-center               3.8.1-1                         amd64        configuration applets for the Cinnamon desktop
rc  cinnamon-control-center-data          3.8.1-1                         all          configuration applets for Cinnamon - data files
rc  cinnamon-desktop-data                 3.8.1-2                         all          Common files for Cinnamon desktop apps
rc  cinnamon-screensaver                  3.8.2-1                         amd64        Cinnamon screen saver and locker
rc  cinnamon-settings-daemon              3.8.4-2                         amd64        daemon handling the Cinnamon session settings
rc  displaycal                            3.7.1.4-1                       amd64        Graphical user interface for the Argyll CMS.
rc  dvdauthor                             0.7.2-1                         amd64        create DVD-Video file system
rc  evolution                             3.30.5-1.1                      amd64        groupware suite with mail client and organizer
rc  gmrun                                 0.9.2-3                         amd64        Featureful CLI-like GTK+ application launcher
rc  gnome-chess                           1:3.30.1-1                      amd64        simple chess game
rc  google-earth-pro-stable               7.3.3.7786-r0                   amd64        Explore, search and discover the planet
rc  gtg                                   0.3.1-4                         all          organizer for the GNOME desktop environment
rc  hplip                                 3.21.2+dfsg1-2                  amd64        HP Linux Printing and Imaging System (HPLIP)
rc  hplip-gui                             3.21.2+dfsg1-2                  all          HP Linux Printing and Imaging - GUI utilities (Qt-based)
rc  libcompizconfig0                      2:0.8.16-2+b1                   amd64        Configuration settings library for compiz
rc  python                                2.7.16-1                        amd64        interactive high-level object-oriented language (Python2 version)
rc  vprerex                               1:6.5.1-1                       amd64        Qt interface to prerex, a course prerequisite chart editor
rc  vym                                   2.6.11-3+b2                     amd64        mindmapping tool
rc  wodim                                 9:1.1.11-3+b2                   amd64        command line CD/DVD writing tool
rc  xterm                                 344-1                           amd64        X terminal emulator

la 2éme commande :
bon celle ci me donne : aptitude commande introuvable
et la 3éme : bash: dpkg-reconfigure : commande introuvable

Pour croutons
j'ai installé dconf
la 1ere commande donne :
org.gnome.eog.fullscreen
org.gnome.eog.view
org.gnome.eog.ui
org.gnome.eog
org.gnome.eog.plugins

j'en ai pas autant que toi ...

la 2eme commande donne :
org.gnome.eog.view use-background-color true
org.gnome.eog.view autorotate true
org.gnome.eog.view transparency 'checked'
org.gnome.eog.view trans-color '#000000'
org.gnome.eog.view background-color 'rgb(0,0,0)'
org.gnome.eog.view extrapolate true
org.gnome.eog.view interpolate true
org.gnome.eog.view scroll-wheel-zoom true
org.gnome.eog.view zoom-multiplier 0.050000000000000003

est ce qu'il y a des choses qui ne vont pas ?
Merci d'avance

Hors ligne

#15 06-06-2022 18:26:33

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

A] la 2éme commande :
bon celle ci me donne :

aptitude commande introuvable


et la 3éme : bash:

dpkg-reconfigure : commande introuvable



C'est parce que c'est fini de passer en root avec juste la commande su, maintenant c'est su -

Plus d'explications ici : https://debian-facile.org/doc:systeme:su#su-sous-buster


Recommence :

su -

apt install aptitude



aptitude search '~RBrecommends:~i'









B] Tu effectues des suppressions risquées au petit bonheur la chance :

rc  evolution                             3.30.5-1.1                      amd64        groupware suite with mail client and organizer




Le paquet gnome dépend du paquet evolution :

aptitude why evolution

i   gnome Dépend evolution (>= 3.36)








Tu dois réinstaller evolution :

su -

apt install evolution

Dernière modification par --gilles-- (06-06-2022 18:43:14)


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#16 07-06-2022 09:25:09

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

salut
je ne savais pas pour -su j'utilise trés rarement la console ... parce que tout marche bien enfin jusqu'à présent !
j'ai installé aptitude.
du coup j'ai ceci avec RBrecommends :
p   bsd-mailx                       - agent de courriel utilisateur simple     
p   courier-mta                     - serveur de courriel Courier – démon ESMTP
v   default-mta                     -                                           
p   dma                             - agent de transport de courriel léger     
p   e2fsprogs-l10n                  - utilitaires pour les systèmes de fichiers
p   esmtp-run                       - partie relais d’un MTA configurable par l’
p   exim4-daemon-heavy              - Démon MTA Exim (v4) avec des fonctions éte
p   exim4-daemon-light              - version légère du démon de transport de co
c   hplip                           - système d'impression et d'imagerie Linux H
p   libatm1                         - Bibliothèque partagée pour ATM (Mode de Tr
idA libcephfs2                      - Ceph distributed file system client librar
idA libgfapi0                       - GlusterFS gfapi shared library           
p   libgpg-error-l10n               - library of error values and messages in Gn
p   libpam-cap                      - Fonctionnalités POSIX 1003.1e (module PAM)
v   mail-transport-agent            -                                           
p   mailutils                       - utilitaires GNU mailutils pour gérer des c
v   mailx                           -                                           
p   msmtp-mta                       - client SMTP léger pouvant gérer des profil
p   nftables                        - programme de contrôle des règles de filtra
p   nullmailer                      - agent simple de transport de courriels pou
p   opensmtpd                       - secure, reliable, lean, and easy-to config
p   pigz                            - implémentation parallèle de gzip         
p   postfix                         - agent de transport de courriers électroniq
idA python3-renderpm                - interface Python de rendu de bas niveau   
p   sendmail-bin                    - agent de transmission de courriels puissan
p   ssmtp                           - MTA extrêmement simple pour expédier le co
p   task-cinnamon-desktop           - Cinnamon                                 
p   task-gnome-desktop              - GNOME                                     
p   task-gnome-flashback-desktop    - GNOME Flashback                           
p   task-kde-desktop                - KDE Plasma                               
p   task-lxde-desktop               - LXDE                                     
p   task-lxqt-desktop               - LXQt                                     
p   task-mate-desktop               - MATE                                     
p   task-xfce-desktop               - Xfce                                     
p   uuid-runtime                    - composants d'environnement d'exécution pou

ça m'ennuie de "supprimer des trucs aux petits bonheurs la chance" .. suis pas un spécialiste pour rattraper le coup si j'ai pas de chance ! y'aurait pas un truc plus simple du genre une commande pour remettre la souris comme elle était ?

Hors ligne

#17 07-06-2022 09:44:44

otyugh
CA Debian-Facile
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016
Site Web

Re : zoom souris

Si t'avais pas touché aux réglages, c'est probablement juste lui qui se souvient des derniers réglages de la visionneuse de documents non ? Pourquoi ne pas commencer par changer ça, quitter, et le relancer ?

antifa.png feminism.png lgbtqi.png disarm.png kopimi.png
Pas de repos pour les oppresseurs ! (surtout quand c'est moi)

Hors ligne

#18 07-06-2022 12:33:20

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

otyugh a écrit :

Si t'avais pas touché aux réglages, c'est probablement juste lui qui se souvient des derniers réglages de la visionneuse de documents non ? Pourquoi ne pas commencer par changer ça, quitter, et le relancer ?



Bonjour Otyugh ! Merci de vouloir aider, mais pour rétrécir l'image avec le visionneur de documents eog ( Eye of Gnome ), il n'y a que soit faire tourner la molette ou bien appuyer sur la touche -

La panne qu'il décrit au #1 n'est pas due à un réglage, à un choix dans l'interface, que ce soit avec Préférences ou Raccourcis clavier puisque justement il n'y a pas ce choix !


Alors, tu vas me dire pourquoi la panne ? Justement on n'en sait encore rien, on a testé des hypothèses Croutons et moi. Relis attentivement les interventions sur le fil, tu auras peut-être une idée.


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#19 07-06-2022 18:10:59

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

oui la première chose que j'ai faite c'est d'aller dans préférences, avant de demander de l'aide, j'ai cherché sur le net aussi ... mais j'ai rien trouvé et tout m'a l'ai ok dans préférences... j'ai changé de souris aussi... mais c'est pareil.  désolé du dérangement.

Hors ligne

#20 08-06-2022 15:10:34

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Dans le message #5 et puis encore dans le message #10 du fil, je t'avais demandé :


I] Avec le visionneur de documents ( evince ) la souris dans le document et la touche Contrôle enfoncée ( sans toucher à la molette ), est-ce que cela fait rétrécir le document ?
J'attends toujours la réponse.




II] Dans le message #15, je t'avais demandé d'installer évolution, le paquet gnome dépend d'evolution. J'insiste :
Comme toujours désormais su - :

su -

apt install evolution



Mets-nous aussi la réponse complète à la commande.

Si tu ne veux pas qu'evolution t'ouvre un message à partir des adresses mail que tu cliques sur un navigateur, soit tu ne cliques plus sur les adresses mail à partir d'un site, soit il faut choisir une autre option d'ouverture dans tes navigateurs.

Exemple avec Firefox :

C'est à dire qu'il faut par exemple passer de ceci :

file-Rd5807d63e9d01853bac7eb6064674ef1
à cela :
file-Rb35589c515fd0215f8cfcc60c297a095

Dernière modification par --gilles-- (08-06-2022 15:30:45)


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#21 08-06-2022 19:19:32

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

ok
alors pour evince ... je ne sais pas comment ouvrir une image avec evince... je peux ouvrir un pdf et dans ce cas je n'ai pas l'effet de la souris sur le document.

J'ai installé evolution ça donne ça :
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait     
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  attr hplip-data libcephfs2 libgfapi0 libgfrpc0 libgfxdr0 libglusterfs0
  librados2 libsane-hpaio liburing1 linux-image-5.10.0-10-amd64
  linux-image-5.10.0-11-amd64 linux-image-5.10.0-8-amd64
  linux-image-5.10.0-9-amd64 python3-dbus.mainloop.pyqt5 python3-notify2
  python3-pexpect python3-ptyprocess python3-renderpm python3-reportlab
  python3-reportlab-accel samba-vfs-modules tdb-tools xsltproc
Veuillez utiliser « apt autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés :
  bogofilter bogofilter-bdb bogofilter-common evolution-common
  evolution-plugin-bogofilter evolution-plugin-pstimport evolution-plugins
  libdee-1.0-4 libevolution libgail-3-0 libgnome-autoar-gtk-0-0 libpst4
  libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9
  libytnef0
Paquets suggérés :
  db5.3-util doc-base evolution-ews evolution-plugins-experimental
  unity-common
Les NOUVEAUX paquets suivants seront installés :
  bogofilter bogofilter-bdb bogofilter-common evolution evolution-common
  evolution-plugin-bogofilter evolution-plugin-pstimport evolution-plugins
  libdee-1.0-4 libevolution libgail-3-0 libgnome-autoar-gtk-0-0 libpst4
  libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9
  libytnef0
0 mis à jour, 17 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 11,4 Mo dans les archives.
Après cette opération, 75,3 Mo d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] o
Réception de :1 http://deb.debian.org/debian bullseye/main amd64 bogofilter-common amd64 1.2.5-1 [216 kB]
Réception de :2 http://deb.debian.org/debian bullseye/main amd64 bogofilter-bdb amd64 1.2.5-1 [140 kB]
Réception de :3 http://deb.debian.org/debian bullseye/main amd64 bogofilter amd64 1.2.5-1 [1324 B]
Err :4 http://deb.debian.org/debian bullseye/main amd64 libgail-3-0 amd64 3.24.24-4
  404  Not Found [IP : 2a04:4e42:6c::644 80]
Réception de :5 http://deb.debian.org/debian bullseye/main amd64 libgnome-autoar-gtk-0-0 amd64 0.2.4-3 [8556 B]
Réception de :6 http://deb.debian.org/debian bullseye/main amd64 libytnef0 amd64 1.9.3-3 [26,4 kB]
Réception de :7 http://deb.debian.org/debian bullseye/main amd64 evolution-common all 3.38.3-1 [7349 kB]
Réception de :8 http://deb.debian.org/debian bullseye/main amd64 libevolution amd64 3.38.3-1 [2506 kB]
Réception de :9 http://deb.debian.org/debian bullseye/main amd64 evolution amd64 3.38.3-1 [322 kB]
Réception de :10 http://deb.debian.org/debian bullseye/main amd64 evolution-plugin-bogofilter amd64 3.38.3-1 [43,8 kB]
Réception de :11 http://deb.debian.org/debian bullseye/main amd64 libpst4 amd64 0.6.75-1 [77,1 kB]
Réception de :12 http://deb.debian.org/debian bullseye/main amd64 evolution-plugin-pstimport amd64 3.38.3-1 [55,4 kB]
Réception de :13 http://deb.debian.org/debian bullseye/main amd64 libdee-1.0-4 amd64 1.2.7+17.10.20170616-6+b1 [86,5 kB]
Réception de :14 http://deb.debian.org/debian bullseye/main amd64 libunity-protocol-private0 amd64 7.1.4+19.04.20190319-5 [105 kB]
Réception de :15 http://deb.debian.org/debian bullseye/main amd64 libunity-scopes-json-def-desktop all 7.1.4+19.04.20190319-5 [24,6 kB]
Réception de :16 http://deb.debian.org/debian bullseye/main amd64 libunity9 amd64 7.1.4+19.04.20190319-5 [231 kB]
Réception de :17 http://deb.debian.org/debian bullseye/main amd64 evolution-plugins amd64 3.38.3-1 [108 kB]
11,3 Mo réceptionnés en 1s (21,5 Mo/s)       
E: Impossible de récupérer http://deb.debian.org/debian/pool/main/ … _amd64.deb  404  Not Found [IP : 2a04:4e42:6c::644 80]
E: Impossible de récupérer certaines archives, peut-être devrez-vous lancer apt-get update ou essayer avec --fix-missing ?

Voilà voilà

Hors ligne

#22 08-06-2022 19:25:23

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

Je sais pas si ça peut aider mais la réduction automatique de l'image a lieu avec le visionneur de gnome , ça ne le fait pas avec shotwell ni avec gimp.

Hors ligne

#23 08-06-2022 20:56:18

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

bruno81 a écrit :

J'ai installé evolution

Tu as tenté de l'installer, mais le message de retour ne te confirme pas l'installation. Il y a aussi cette phrase dans le message :

E: Impossible de récupérer certaines archives, peut-être devrez-vous lancer apt-get update ou essayer avec --fix-missing ?



La mise à jour de Debian est d'abord nécessaire avant l'installation d'evolution :

apt update && apt upgrade



L'installation d'evolution :

apt install evolution




Et comme il y cette phrase dans le message de retour :
Veuillez utiliser « apt autoremove » pour les supprimer. Pour supprimer les paquets devenus inutiles.

apt autoremove --purge



Nettoyer les caches des paquets :

apt-get autoclean && aptitude clean




Tout avec su - puisque c'est obligatoire maintenant et le retour complet des commandes, merci. smile

Dernière modification par --gilles-- (09-06-2022 11:14:30)


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

#24 10-06-2022 19:00:48

bruno81
Membre
Lieu : à l'est du sud ouest
Distrib. : bullseye
Noyau : Linux 5.10.0-17-amd64
(G)UI : GNOME 3.38.5
Inscription : 05-09-2011

Re : zoom souris

bonjour
alors commande 1 :
Atteint :1 http://deb.debian.org/debian bullseye InRelease
Réception de :2 http://deb.debian.org/debian bullseye-updates InRelease [39,4 kB]
Réception de :3 http://security.debian.org/debian-security bullseye-security InRelease [44,1 kB]
Réception de :4 http://dl.google.com/linux/earth/deb stable InRelease [1807 B]
Err :4 http://dl.google.com/linux/earth/deb stable InRelease     
  Les signatures suivantes n'ont pas pu être vérifiées car la clé publique n'est pas disponible : NO_PUBKEY 78BD65473CB3BD13
Lecture des listes de paquets... Fait
W: Erreur de GPG : http://dl.google.com/linux/earth/deb stable InRelease : Les signatures suivantes n'ont pas pu être vérifiées car la clé publique n'est pas disponible : NO_PUBKEY 78BD65473CB3BD13
E: Le dépôt http://dl.google.com/linux/earth/deb stable InRelease n'est pas signé.
N: Les mises à jour depuis un tel dépôt ne peuvent s'effectuer de manière sécurisée, et sont donc désactivées par défaut.
N: Voir les pages de manuel d'apt-secure(8) pour la création des dépôts et les détails de configuration d'un utilisateur.

commande 2
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait     
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  attr hplip-data libcephfs2 libgfapi0 libgfrpc0 libgfxdr0 libglusterfs0
  libportsmf0 librados2 libsane-hpaio libsuil-0-0 liburing1 libvamp-hostsdk3v5
  linux-image-5.10.0-10-amd64 linux-image-5.10.0-11-amd64
  linux-image-5.10.0-8-amd64 linux-image-5.10.0-9-amd64
  python3-dbus.mainloop.pyqt5 python3-notify2 python3-pexpect
  python3-ptyprocess python3-renderpm python3-reportlab
  python3-reportlab-accel samba-vfs-modules tdb-tools xsltproc
Veuillez utiliser « apt autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés :
  bogofilter bogofilter-bdb bogofilter-common evolution-common
  evolution-plugin-bogofilter evolution-plugin-pstimport evolution-plugins
  libdee-1.0-4 libevolution libgail-3-0 libgnome-autoar-gtk-0-0 libpst4
  libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9
  libytnef0
Paquets suggérés :
  db5.3-util doc-base evolution-ews evolution-plugins-experimental
  unity-common
Les NOUVEAUX paquets suivants seront installés :
  bogofilter bogofilter-bdb bogofilter-common evolution evolution-common
  evolution-plugin-bogofilter evolution-plugin-pstimport evolution-plugins
  libdee-1.0-4 libevolution libgail-3-0 libgnome-autoar-gtk-0-0 libpst4
  libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9
  libytnef0
0 mis à jour, 17 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 84,2 ko/11,4 Mo dans les archives.
Après cette opération, 75,3 Mo d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] o
Err :1 http://deb.debian.org/debian bullseye/main amd64 libgail-3-0 amd64 3.24.24-4
  404  Not Found [IP : 2a04:4e42:6c::644 80]
E: Impossible de récupérer http://deb.debian.org/debian/pool/main/ … _amd64.deb  404  Not Found [IP : 2a04:4e42:6c::644 80]
E: Impossible de récupérer certaines archives, peut-être devrez-vous lancer apt-get update ou essayer avec --fix-missing ?

commande 3
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait     
Les paquets suivants seront ENLEVÉS :
  attr* hplip-data* libcephfs2* libgfapi0* libgfrpc0* libgfxdr0*
  libglusterfs0* libportsmf0* librados2* libsane-hpaio* libsuil-0-0*
  liburing1* libvamp-hostsdk3v5* linux-image-5.10.0-10-amd64*
  linux-image-5.10.0-11-amd64* linux-image-5.10.0-8-amd64*
  linux-image-5.10.0-9-amd64* python3-dbus.mainloop.pyqt5* python3-notify2*
  python3-pexpect* python3-ptyprocess* python3-renderpm* python3-reportlab*
  python3-reportlab-accel* samba-vfs-modules* tdb-tools* xsltproc*
0 mis à jour, 0 nouvellement installés, 27 à enlever et 0 non mis à jour.
Après cette opération, 1255 Mo d'espace disque seront libérés.
Souhaitez-vous continuer ? [O/n] o
(Lecture de la base de données... 281026 fichiers et répertoires déjà installés.
)
Suppression de attr (1:2.4.48-6) ...
Suppression de hplip-data (3.21.2+dfsg1-2) ...
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/ui5 » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/scan » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/prnt » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/pcard » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/installer » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/fax » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/copier » n'était pas vide, donc il n'a pas été supprimé
dpkg: avertissement: lors de la suppression de hplip-data, le répertoire « /usr/
share/hplip/base/pexpect » n'était pas vide, donc il n'a pas été supprimé
Suppression de libcephfs2 (14.2.21-1) ...
Suppression de libgfapi0:amd64 (9.2-1) ...
Suppression de libgfrpc0:amd64 (9.2-1) ...
Suppression de libgfxdr0:amd64 (9.2-1) ...
Suppression de libglusterfs0:amd64 (9.2-1) ...
Suppression de libportsmf0:amd64 (0.1~svn20101010-5) ...
Suppression de librados2 (14.2.21-1) ...
Suppression de libsane-hpaio:amd64 (3.21.2+dfsg1-2) ...
Suppression de libsuil-0-0:amd64 (0.10.10-1) ...
Suppression de samba-vfs-modules:amd64 (2:4.13.13+dfsg-1~deb11u3) ...
Suppression de liburing1:amd64 (0.7-3) ...
Suppression de libvamp-hostsdk3v5:amd64 (2.10.0-1) ...
Suppression de linux-image-5.10.0-10-amd64 (5.10.84-1) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-5.10.0-10-amd64
/etc/kernel/postrm.d/zz-update-grub:
Generating grub configuration file ...
Found background image: /usr/share/images/desktop-base/desktop-grub.png
Found linux image: /boot/vmlinuz-5.10.0-14-amd64
Found initrd image: /boot/initrd.img-5.10.0-14-amd64
Found linux image: /boot/vmlinuz-5.10.0-12-amd64
Found initrd image: /boot/initrd.img-5.10.0-12-amd64
Found linux image: /boot/vmlinuz-5.10.0-11-amd64
Found initrd image: /boot/initrd.img-5.10.0-11-amd64
Found linux image: /boot/vmlinuz-5.10.0-9-amd64
Found initrd image: /boot/initrd.img-5.10.0-9-amd64
Found linux image: /boot/vmlinuz-5.10.0-8-amd64
Found initrd image: /boot/initrd.img-5.10.0-8-amd64
done
Suppression de linux-image-5.10.0-11-amd64 (5.10.92-2) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-5.10.0-11-amd64
/etc/kernel/postrm.d/zz-update-grub:
Generating grub configuration file ...
Found background image: /usr/share/images/desktop-base/desktop-grub.png
Found linux image: /boot/vmlinuz-5.10.0-14-amd64
Found initrd image: /boot/initrd.img-5.10.0-14-amd64
Found linux image: /boot/vmlinuz-5.10.0-12-amd64
Found initrd image: /boot/initrd.img-5.10.0-12-amd64
Found linux image: /boot/vmlinuz-5.10.0-9-amd64
Found initrd image: /boot/initrd.img-5.10.0-9-amd64
Found linux image: /boot/vmlinuz-5.10.0-8-amd64
Found initrd image: /boot/initrd.img-5.10.0-8-amd64
done
Suppression de linux-image-5.10.0-8-amd64 (5.10.46-5) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-5.10.0-8-amd64
/etc/kernel/postrm.d/zz-update-grub:
Generating grub configuration file ...
Found background image: /usr/share/images/desktop-base/desktop-grub.png
Found linux image: /boot/vmlinuz-5.10.0-14-amd64
Found initrd image: /boot/initrd.img-5.10.0-14-amd64
Found linux image: /boot/vmlinuz-5.10.0-12-amd64
Found initrd image: /boot/initrd.img-5.10.0-12-amd64
Found linux image: /boot/vmlinuz-5.10.0-9-amd64
Found initrd image: /boot/initrd.img-5.10.0-9-amd64
done
Suppression de linux-image-5.10.0-9-amd64 (5.10.70-1) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-5.10.0-9-amd64
/etc/kernel/postrm.d/zz-update-grub:
Generating grub configuration file ...
Found background image: /usr/share/images/desktop-base/desktop-grub.png
Found linux image: /boot/vmlinuz-5.10.0-14-amd64
Found initrd image: /boot/initrd.img-5.10.0-14-amd64
Found linux image: /boot/vmlinuz-5.10.0-12-amd64
Found initrd image: /boot/initrd.img-5.10.0-12-amd64
done
Suppression de python3-dbus.mainloop.pyqt5 (5.15.2+dfsg-3) ...
Suppression de python3-notify2 (0.3-4) ...
Suppression de python3-pexpect (4.8.0-2) ...
Suppression de python3-ptyprocess (0.7.0-1) ...
Suppression de python3-renderpm:amd64 (3.5.59-2) ...
Suppression de python3-reportlab (3.5.59-2) ...
Suppression de python3-reportlab-accel:amd64 (3.5.59-2) ...
Suppression de tdb-tools (1.4.3-1+b1) ...
Suppression de xsltproc (1.1.34-4) ...
Traitement des actions différées (« triggers ») pour man-db (2.9.4-2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.31-13+deb11u2) 
...
(Lecture de la base de données... 260930 fichiers et répertoires déjà installés.
)
Purge des fichiers de configuration de linux-image-5.10.0-11-amd64 (5.10.92-2) .
..
Purge des fichiers de configuration de linux-image-5.10.0-8-amd64 (5.10.46-5) ..
.
Purge des fichiers de configuration de linux-image-5.10.0-10-amd64 (5.10.84-1) .
..
Purge des fichiers de configuration de linux-image-5.10.0-9-amd64 (5.10.70-1) ..
.
Purge des fichiers de configuration de libsane-hpaio:amd64 (3.21.2+dfsg1-2) ...
dpkg: avertissement: lors de la suppression de libsane-hpaio:amd64, le répertoir
e « /usr/share/hplip » n'était pas vide, donc il n'a pas été supprimé

et commande 4
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait     
Del fonts-gfs-porson 1.1-6 [33,5 kB]
Del libclass-inspector-perl 1.32-1 [19,1 kB]
Del libopencv-contrib3.2 3.2.0+dfsg-6 [1469 kB]
Del vlc-data 3.0.11-0+deb10u1 [448 kB]
Del libirs161 1:9.11.5.P4+dfsg-5.1+deb10u3 [237 kB]
Del libsub-quote-perl 2.005001-1 [17,9 kB]
Del thunderbird 1:78.13.0-1~deb10u1 [47,0 MB]
Del tree 1.8.0-1 [49,3 kB]
Del libproxy1-plugin-networkmanager 0.4.15-5+deb10u1 [14,2 kB]
Del libreoffice-help-en-us 1:6.1.5-3+deb10u7 [1341 kB]
Del hollywood 1.14-1.1 [3387 kB]
Del qt5-gtk-platformtheme 5.11.3+dfsg1-1+deb10u3 [149 kB]
Del firefox-esr-l10n-fr 91.5.0esr-1~deb11u1 [585 kB]
Del libnet-dns-perl 1.19-1 [372 kB]
Del libcurl4 7.64.0-4+deb10u2 [332 kB]
Del firefox-esr 68.11.0esr-1~deb10u1 [48,0 MB]
Del libdns1104 1:9.11.5.P4+dfsg-5.1+deb10u5 [1215 kB]
Del libmutter-7-0 3.38.4-1 [1216 kB]
Del gconf-service 3.2.6-5 [414 kB]
Del cups-server-common 2.2.10-6+deb10u4 [582 kB]
Del gir1.2-javascriptcoregtk-4.0 2.32.1-1~deb10u1 [61,0 kB]
Del libnss-systemd 241-7~deb10u7 [205 kB]
Del libisccc161 1:9.11.5.P4+dfsg-5.1+deb10u5 [237 kB]
Del libgeronimo-annotation-1.3-spec-java 1.0-1 [10,6 kB]
Del openjdk-11-jre 11.0.9+11-1~deb10u1 [34,2 kB]
Del udev 241-7~deb10u7 [1278 kB]
Del libisccfg163 1:9.11.5.P4+dfsg-5.1+deb10u2 [267 kB]
Del feynmf 1.08-11 [396 kB]
Del vlc-l10n 3.0.11-0+deb10u1 [5834 kB]
Del gir1.2-gst-plugins-base-1.0 1.14.4-2+deb10u1 [1288 kB]
Del firefox-esr-l10n-fr 78.3.0esr-1~deb10u1 [603 kB]
Del libhdf5-openmpi-hl-100 1.10.6+repack-4 [81,6 kB]
Del python3-xlib 0.23-2 [119 kB]
Del libgstreamer-gl1.0-0 1.14.4-2+deb10u1 [1354 kB]
Del libwraster6 0.95.8-3 [152 kB]
Del texlive-metapost 2018.20190227-2 [475 kB]
Del liblwres161 1:9.11.5.P4+dfsg-5.1+deb10u3 [251 kB]
Del xserver-xephyr 2:1.20.4-1+deb10u1 [3122 kB]
Del marco-common 1.20.3-1 [727 kB]
Del texlive-pictures 2018.20190227-2 [8201 kB]
Del libcurl4 7.74.0-1.3+b1 [341 kB]
Del moreutils 0.62-1 [73,1 kB]
Del compiz-mate 2:0.8.16.1-10 [25,9 kB]
Del libreoffice-calc 1:7.0.4-4 [7678 kB]
Del firebird3.0-common-doc 3.0.5.33100.ds4-2 [35,1 kB]
Del libbluray2 1:1.2.1-4 [139 kB]
Del libavahi-common-data 0.7-4+deb10u1 [122 kB]
Del libqt5test5 5.11.3+dfsg1-1+deb10u4 [150 kB]
Del python-gobject-2 2.28.6-13+b1 [288 kB]
Del fonts-adf-accanthis 0.20110505-3 [203 kB]
Del vlc-plugin-video-splitter 3.0.12-0+deb10u1 [140 kB]
Del gir1.2-javascriptcoregtk-4.0 2.30.3-1~deb10u1 [59,4 kB]
Del latex-cjk-common 4.8.4+git20170127-2 [243 kB]
Del libsisu-inject-java 0.3.3-1 [347 kB]
Del libswresample3 7:4.3.2-0+deb11u2 [101 kB]
Del netpbm 2:10.0-15.3+b2 [1029 kB]
Del liblirc-client0 0.10.1-6.2~deb10u1 [71,0 kB]
Del linux-image-amd64 4.19+105+deb10u9 [8252 B]
Del keepass2-plugin-keepasshttp 1.8.4.2+dfsg1-2 [25,9 kB]
Del libdatetime-format-strptime-perl 1.7600-1 [35,7 kB]
Del chktex 1.7.6-2+b1 [98,3 kB]
Del libkrb5-3 1.17-3+deb10u1 [369 kB]
Del libsereal-encoder-perl 4.005+ds-1+b1 [95,4 kB]
Del gir1.2-xapp-1.0 1.2.2-1 [5284 B]
Del xserver-xorg-core 2:1.20.4-1+deb10u2 [3543 kB]
Del vlc-l10n 3.0.12-0+deb10u1 [5672 kB]
Del jp2a 1.0.6-8 [21,1 kB]
Del libcurl3-gnutls 7.64.0-4+deb10u2 [330 kB]
Del ghostscript 9.27~dfsg-2+deb10u4 [94,9 kB]
Del libexiv2-14 0.25-4+deb10u2 [699 kB]
Del libreoffice-java-common 1:6.1.5-3+deb10u7 [1970 kB]
Del udisks2 2.9.2-2 [408 kB]
Del mate-themes 3.22.18-1 [5656 kB]
Del thunderbird-l10n-fr 1:68.11.0-1~deb10u1 [696 kB]
Del libcommons-compress-java 1.18-2+deb10u1 [531 kB]
Del libgtk2.0-0 2.24.32-3 [1809 kB]
Del gir1.2-webkit2-4.0 2.34.4-1~deb11u1 [114 kB]
Del fonts-opensymbol 2:102.10+LibO6.1.5-3+deb10u7 [273 kB]
Del liblist-someutils-perl 0.56-1 [42,7 kB]
Del dvipng 1.15-1.1 [87,8 kB]
Del libalgorithm-diff-xs-perl 0.04-5+b1 [11,8 kB]
Del libclass-singleton-perl 1.5-1 [13,5 kB]
Del libtiffxx5 4.1.0+git191117-2~deb10u2 [117 kB]
Del libqt5x11extras5 5.11.3-2 [11,9 kB]
Del linux-image-amd64 5.10.103-1 [1484 B]
Del libssl1.1 1.1.1d-0+deb10u6 [1539 kB]
Del python3-uno 1:6.1.5-3+deb10u7 [194 kB]
Del bind9-dnsutils 1:9.16.15-1 [391 kB]
Del thunderbird-l10n-fr 1:78.11.0-1~deb10u1 [721 kB]
Del libsnappy-java 1.1.7.2-1 [73,7 kB]
Del libqt5svg5 5.11.3-2 [131 kB]
Del grub-pc-bin 2.02+dfsg1-20+deb10u4 [906 kB]
Del libpython3.7-minimal 3.7.3-2+deb10u3 [589 kB]
Del hexchat-python3 2.14.2-4 [32,6 kB]
Del cinnamon-settings-daemon 3.8.4-2 [436 kB]
Del lm-sensors 1:3.5.0-3 [114 kB]
Del cups-ppdc 2.2.10-6+deb10u4 [205 kB]
Del libtext-bibtex-perl 0.85-2+b1 [139 kB]
Del libxcb-xinput0 1.13.1-2 [124 kB]
Del texlive-latex-extra 2018.20190227-2 [12,3 MB]
Del libpotrace0 1.15-1 [26,3 kB]
Del libvtk6.3 6.3.0+dfsg2-2+b5 [32,5 MB]
Del libwutil5 0.95.8-3 [158 kB]
Del wget 1.21-1+b1 [964 kB]
Del libnemo-extension1 3.8.5-1+b1 [222 kB]
Del libimage-magick-q16-perl 8:6.9.10.23+dfsg-2.1+deb10u1 [241 kB]
Del libgle3 3.1.0-7.2 [38,6 kB]
Del libqtcore4 4:4.8.7+dfsg-18+deb10u1 [1640 kB]
Del libdatetime-calendar-julian-perl 0.100-1 [7844 B]
Del fonts-ipaexfont-mincho 00401-1 [4606 kB]
Del libqt4-dbus 4:4.8.7+dfsg-18+deb10u1 [53,9 kB]
Del fontforge 1:20170731~dfsg-1 [38,1 kB]
Del gnome-shell 3.30.2-11~deb10u2 [705 kB]
Del libalgorithm-c3-perl 0.10-1 [12,0 kB]
Del libnss-myhostname 241-7~deb10u6 [124 kB]
Del linux-image-amd64 5.10.70-1 [1476 B]
Del base-files 10.3+deb10u5 [69,8 kB]
Del libllvm7 1:7.0.1-8+deb10u2 [13,1 MB]
Del libssl1.1 1.1.1d-0+deb10u5 [1539 kB]
Del libreoffice-script-provider-bsh 1:6.1.5-3+deb10u6 [33,6 kB]
Del libpam-systemd 241-7~deb10u7 [209 kB]
Del libreoffice-report-builder 1:6.1.5-3+deb10u6 [316 kB]
Del libjava-string-similarity-java 0.24-2 [35,8 kB]
Del lightning 1:78.6.0-1~deb10u1 [112 kB]
Del libwxbase3.0-0v5 3.0.4+dfsg-8 [1057 kB]
Del libtiff-tools 4.1.0+git191117-2~deb10u2 [304 kB]
Del libreoffice-script-provider-js 1:6.1.5-3+deb10u6 [646 kB]
Del fonts-gfs-solomos 1.1-5 [40,6 kB]
Del libb-hooks-endofscope-perl 0.24-1 [18,6 kB]
Del librtaudio6 5.0.0~ds-3 [45,0 kB]
Del libjetbrains-annotations-java 17.0.0-1 [16,0 kB]
Del vim-common 2:8.2.2434-3 [226 kB]
Del libreoffice-java-common 1:6.1.5-3+deb10u6 [1972 kB]
Del libgssapi-krb5-2 1.18.3-6 [165 kB]
Del python-chardet 3.0.4-3 [80,6 kB]
Del fonts-ipafont-mincho 00303-18 [4726 kB]
Del libmagickcore-6.q16-6 8:6.9.10.23+dfsg-2.1+deb10u1 [1786 kB]
Del libcjs0 3.8.0-5 [247 kB]
Del libzstd1 1.3.8+dfsg-3+deb10u2 [237 kB]
Del build-essential 12.6 [7576 B]
Del gnote 3.30.0-2 [4136 kB]
Del pidgin-data 2.13.0-2 [4465 kB]
Del linux-image-4.19.0-17-amd64 4.19.194-1 [48,4 MB]
Del libisc-export1100 1:9.11.5.P4+dfsg-5.1+deb10u3 [380 kB]
Del libnet-domain-tld-perl 1.75-1 [33,3 kB]
Del firefox-esr-l10n-fr 91.7.0esr-1~deb11u1 [586 kB]
Del dpkg-dev 1.19.7 [1773 kB]
Del bind9-host 1:9.16.15-1 [296 kB]
Del dnsmasq-base 2.80-1+deb10u1 [441 kB]
Del fonts-sil-gentiumplus 5.000-2 [2812 kB]
Del fonts-tlwg-laksaman 1:0.7.1-1 [50,9 kB]
Del libdc1394-utils 2.2.5-1 [34,7 kB]
Del libmariadb3 1:10.3.27-0+deb10u1 [171 kB]
Del hplip-gui 3.18.12+dfsg0-2 [101 kB]
Del git 1:2.20.1-2+deb10u3 [5633 kB]
Del firefox-esr-l10n-fr 78.6.1esr-1~deb10u1 [571 kB]
Del libsystemd0 241-7~deb10u8 [331 kB]
Del qt5-gtk-platformtheme 5.11.3+dfsg1-1+deb10u4 [149 kB]
Del openjdk-11-jdk-headless 11.0.13+8-1~deb11u1 [217 MB]
Del screen 4.6.2-3+deb10u1 [598 kB]
Del libavahi-client3 0.7-4+deb10u1 [58,2 kB]
Del po-debconf 1.0.21 [248 kB]
Del libumfpack5 1:5.4.0+dfsg-1 [243 kB]
Del libxsom-java 2.3.0.1-8 [396 kB]
Del nemo-data 3.8.5-1 [283 kB]
Del teckit 2.5.8+ds2-5 [688 kB]
Del libisc1100 1:9.11.5.P4+dfsg-5.1+deb10u2 [458 kB]
Del libtelepathy-glib0 0.24.1-2 [766 kB]
Del povray-includes 1:3.7.0.8-1 [342 kB]
Del libvlccore9 3.0.12-0+deb10u1 [534 kB]
Del firefox-esr 91.8.0esr-1~deb11u1 [58,7 MB]
Del cinnamon-common 3.8.8-1 [1299 kB]
Del libopencv-features2d3.2 3.2.0+dfsg-6 [242 kB]
Del libxom-java 1.2.10-1 [170 kB]
Del avahi-daemon 0.7-4+deb10u1 [93,0 kB]
Del oathtool 2.6.1-1.3 [66,0 kB]
Del perl-base 5.28.1-6+deb10u1 [1514 kB]
Del libsys-hostname-long-perl 1.5-1 [12,0 kB]
Del libqt5printsupport5 5.11.3+dfsg1-1+deb10u4 [217 kB]
Del python-lxml 4.3.2-1 [1144 kB]
Del libhogweed4 3.4.1-1+deb10u1 [141 kB]
Del python-enum34 1.1.6-2 [35,3 kB]
Del firefox-esr 78.12.0esr-1~deb10u1 [55,9 MB]
Del libre2-5 20190101+dfsg-2 [161 kB]
Del python-scour 0.37-2 [54,4 kB]
Del lintian 2.15.0 [1181 kB]
Del libwebkit2gtk-4.0-37 2.30.4-1~deb10u1 [13,4 MB]
Del fonts-gfs-didot 1.1-6 [278 kB]
Del fonts-tlwg-typewriter 1:0.7.1-1 [50,2 kB]
Del thunderbird 1:78.6.0-1~deb10u1 [47,0 MB]
Del cups-ipp-utils 2.2.10-6+deb10u4 [325 kB]
Del transmission-gtk 2.94-2+deb10u1 [705 kB]
Del libpam-systemd 241-7~deb10u8 [209 kB]
Del mariadb-common 1:10.3.25-0+deb10u1 [32,1 kB]
Del cups-common 2.2.10-6+deb10u4 [318 kB]
Del libsnmp-base 5.7.3+dfsg-5+deb10u2 [1595 kB]
Del libbrlapi0.8 6.3+dfsg-1 [102 kB]
Del libunirest-java-java 1.4.8-2 [41,9 kB]
Del aqsis 1.8.2-11+b1 [234 kB]
Del gir1.2-webkit2-4.0 2.32.3-1 [112 kB]
Del libaspell15 0.60.7~20110707-6+deb10u1 [327 kB]
Del libunwind8 1.2.1-10~deb10u1 [51,1 kB]
Del qtpass 1.2.3-2 [264 kB]
Del libparse-debianchangelog-perl 1.2.0-13 [59,5 kB]
Del linux-image-amd64 4.19+105+deb10u6 [8180 B]
Del gnome-shell-common 3.30.2-11~deb10u2 [635 kB]
Del libdecoration0 2:0.8.16.1-10 [29,0 kB]
Del libldap-2.4-2 2.4.47+dfsg-3+deb10u5 [225 kB]
Del libgstreamer-plugins-bad1.0-0 1.14.4-1+deb10u1 [1934 kB]
Del lightning 1:78.9.0-1~deb10u1 [113 kB]
Del fonts-tlwg-sawasdee 1:0.7.1-1 [50,2 kB]
Del firefox-esr-l10n-fr 91.9.1esr-1~deb11u1 [586 kB]
Del libnewtonsoft-json5.0-cil 6.0.8+dfsg-1 [157 kB]
Del libgmic1 2.4.5-1 [2120 kB]
Del fonts-lato 2.0-2 [2698 kB]
Del firefox-esr-l10n-fr 68.12.0esr-1~deb10u1 [549 kB]
Del fig2dev 1:3.2.7a-5+deb10u3 [700 kB]
Del tzdata 2021a-1 [284 kB]
Del pkg-config 0.29-6 [63,5 kB]
Del libsystemd0 241-7~deb10u6 [331 kB]
Del libopencv-objdetect3.2 3.2.0+dfsg-6 [151 kB]
Del apt 1.8.2.3 [1418 kB]
Del gir1.2-mutter-7 3.38.4-1 [147 kB]
Del libpython3.7-minimal 3.7.3-2+deb10u2 [589 kB]
Del debhelper 12.1.1 [1016 kB]
Del libreoffice-base-core 1:6.1.5-3+deb10u7 [787 kB]
Del gutenprint-locales 5.3.1-7 [33,4 kB]
Del libdevel-callchecker-perl 0.008-1 [15,7 kB]
Del libplot2c2 2.6-10 [512 kB]
Del xserver-common 2:1.20.4-1+deb10u1 [2235 kB]
Del cm-super 0.3.4-14 [18,7 MB]
Del fonts-cabin 1.5-2 [139 kB]
Del libwagon-provider-api-java 3.3.1-2 [50,1 kB]
Del genisoimage 9:1.1.11-3+b2 [376 kB]
Del libbatik-java 1.10-2+deb10u1 [3906 kB]
Del cinnamon-screensaver-x-plugin 3.8.2-1 [7388 B]
Del libsub-identify-perl 0.14-1+b1 [12,0 kB]
Del gimagereader 3.3.0-1 [622 kB]
Del libdata-optlist-perl 0.110-1 [10,6 kB]
Del gnome-weather 3.26.0-6~deb10u1 [5215 kB]
Del libmicroba-java 1:0.4.4.3-5 [123 kB]
Del python3-speg 0.3-1 [3700 B]
Del fonts-stix 1.1.1-4 [590 kB]
Del nextcloud-desktop-l10n 2.5.1-3+deb10u1 [411 kB]
Del gir1.2-webkit2-4.0 2.32.1-1~deb10u1 [112 kB]
Del python3-pyinotify 0.9.6-1 [26,9 kB]
Del libmagic1 1:5.35-4+deb10u2 [118 kB]
Del fwupd-amd64-signed 1.2.13+2 [26,9 kB]
Del base-files 10.3+deb10u6 [69,8 kB]
Del base-files 10.3+deb10u8 [69,9 kB]
Del hexchat-plugins 2.14.2-4 [36,6 kB]
Del openssl 1.1.1d-0+deb10u6 [844 kB]
Del libturbojpeg0 1:1.5.2-2+b1 [150 kB]
Del libsub-install-perl 0.928-1 [11,4 kB]
Del latex-cjk-thai 4.8.4+git20170127-2 [66,2 kB]
Del libmariadb3 1:10.3.29-0+deb10u1 [172 kB]
Del xscreensaver-gl-extra 5.42+dfsg1-1 [2746 kB]
Del fonts-freefont-ttf 20120503-9 [4319 kB]
Del libdvd-pkg 1.4.2-1-1 [15,7 kB]
Del fonts-noto-ui-extra 20181227-1 [9633 kB]
Del libwebkit2gtk-4.0-37 2.32.3-1 [13,9 MB]
Del asymptote-doc 2.47-2 [2977 kB]
Del libexpat1 2.2.10-2+deb11u2 [98,2 kB]
Del mariadb-common 1:10.3.29-0+deb10u1 [32,5 kB]
Del iproute2 4.20.0-2+deb10u1 [826 kB]
Del libunicode-utf8-perl 0.62-1 [20,0 kB]
Del libreoffice-librelogo 1:6.1.5-3+deb10u6 [233 kB]
Del libreoffice-common 1:6.1.5-3+deb10u7 [36,8 MB]
Del firefox-esr 68.12.0esr-1~deb10u1 [48,0 MB]
Del launchy-plugins 2.5-4 [114 kB]
Del xxd 2:8.2.2434-3 [192 kB]
Del libtext-glob-perl 0.10-1 [8362 B]
Del libplexus-interpolation-java 1.25-1 [76,8 kB]
Del libldap-2.4-2 2.4.47+dfsg-3+deb10u3 [225 kB]
Del libgoogle-gson-java 2.8.5-3 [225 kB]
Del libdynaloader-functions-perl 0.003-1 [12,6 kB]
Del liboath0 2.6.1-1.3 [78,5 kB]
Del libpentaho-reporting-flow-engine-java 0.9.4-5 [279 kB]
Del libmarco-private1 1.20.3-1 [74,3 kB]
Del file-roller 3.30.1-2+deb10u1 [952 kB]
Del fonts-tlwg-waree 1:0.7.1-1 [50,7 kB]
Del libhdf5-hl-100 1.10.6+repack-4 [81,6 kB]
Del isc-dhcp-common 4.4.1-2+deb10u1 [144 kB]
Del fonts-ebgaramond 0.016-1 [475 kB]
Del linux-image-5.10.0-11-amd64 5.10.92-1 [53,7 MB]
Del aglfn 1.7-3 [29,2 kB]
Del libx11-6 2:1.6.7-1+deb10u2 [757 kB]
Del hddtemp 0.3-beta15-53 [57,5 kB]
Del libgdal28 3.2.2+dfsg-2 [7248 kB]
Del libsub-name-perl 0.21-1+b3 [13,6 kB]
Del qpdfview-djvu-plugin 0.4.17~beta1+git20180709-2 [37,1 kB]
Del libtest-fatal-perl 0.014-1 [11,9 kB]
Del libmetis5 5.1.0.dfsg-5+b2 [175 kB]
Del python-lxml 4.3.2-1+deb10u2 [1144 kB]
Del lightning 1:78.4.0-1~deb10u1 [111 kB]
Del libqtdbus4 4:4.8.7+dfsg-18+deb10u1 [238 kB]
Del libicu4j-java 62.1-2 [14,3 MB]
Del cinnamon 3.8.8-1 [316 kB]
Del libuninameslist1 20180701-1 [354 kB]
Del libjackson2-core-java 2.9.8-3 [324 kB]
Del fonts-tlwg-kinnari-otf 1:0.7.1-1 [219 kB]
Del wmaker-common 0.95.8-3 [1553 kB]
Del python3-pyxattr 0.6.1-1 [16,8 kB]
Del libsmbclient 2:4.13.5+dfsg-2 [167 kB]
Del libgdraw5 1:20170731~dfsg-1 [1312 kB]
Del libmime-lite-perl 3.030-2 [72,3 kB]
Del firefox-esr-l10n-fr 78.10.0esr-1~deb10u1 [571 kB]
Del texlive-lang-other 2018.20190227-2 [29,6 MB]
Del libopenexr23 2.2.1-4.1+deb10u1 [592 kB]
Del libcodemodel-java 2.6+jaxb2.3.0.1-8 [163 kB]
Del libipc-run3-perl 0.048-1 [37,8 kB]
Del screen 4.6.2-3 [603 kB]
Del zeitgeist-datahub 1.0.1-1 [48,2 kB]
Del libvlc-bin 3.0.12-0+deb10u1 [126 kB]
Del bind9-libs 1:9.16.15-1 [1404 kB]
Del libreoffice-draw 1:6.1.5-3+deb10u7 [2547 kB]
Del inkscape 0.92.4-3 [14,9 MB]
Del libpcaudio0 1.1-3+deb10u1 [8288 B]
Del openjdk-11-jre 11.0.12+7-2~deb10u1 [174 kB]
Del qtqr 1.4~bzr32-1 [39,2 kB]
Del libgnutls-openssl27 3.6.7-4+deb10u7 [318 kB]
Del bind9-host 1:9.11.5.P4+dfsg-5.1+deb10u5 [271 kB]
Del libreoffice-report-builder-bin 1:6.1.5-3+deb10u6 [836 kB]
Del grub-common 2.02+dfsg1-20+deb10u3 [2481 kB]
Del grub-common 2.02+dfsg1-20+deb10u2 [2477 kB]
Del rake 12.3.1-3+deb10u1 [67,1 kB]
Del libbcmail-java 1.60-1 [136 kB]
Del firefox-esr-l10n-fr 78.11.0esr-1~deb10u1 [571 kB]
Del lightning 1:78.5.1-1~deb10u1 [112 kB]
Del libykpers-1-1 1.19.3-3+deb10u1 [65,2 kB]
Del gir1.2-lokdocview-0.1 1:6.1.5-3+deb10u7 [4608 B]
Del openorienteering-mapper 0.8.4-1+b1 [4022 kB]
Del libreoffice-l10n-fr 1:7.0.4-4 [836 kB]
Del grub-common 2.02+dfsg1-20+deb10u1 [2476 kB]
Del vlc-bin 3.0.12-0+deb10u1 [162 kB]
Del firefox-esr 78.5.0esr-1~deb10u1 [55,9 MB]
Del libxml-namespacesupport-perl 1.12-1 [14,8 kB]
Del ccze 0.2.1-4+b1 [77,2 kB]
Del libyaml-libyaml-perl 0.76+repack-1 [33,1 kB]
Del libc6 2.31-13 [2811 kB]
Del libxml-libxml-simple-perl 0.99-1 [25,6 kB]
Del fwupd-amd64-signed 1.2.14+1~deb10u1 [26,9 kB]
Del libplexus-cipher-java 1.7-3 [15,0 kB]
Del libudev1 241-7~deb10u8 [151 kB]
Del system-config-printer 1.5.11-4 [178 kB]
Del firefox-esr-l10n-fr 78.5.0esr-1~deb10u1 [571 kB]
Del libfbclient2 3.0.5.33100.ds4-2 [537 kB]
Del brasero-cdrkit 3.12.2-5 [582 kB]
Del libpackage-stash-xs-perl 0.29-1 [19,8 kB]
Del gstreamer1.0-nice 0.1.14-1 [25,2 kB]
Del perl 5.28.1-6+deb10u1 [204 kB]
Del bind9-host 1:9.11.5.P4+dfsg-5.1+deb10u2 [271 kB]
Del scratch 1.4.0.6~dfsg1-6 [25,7 MB]
Del python3-apt 1.8.4.3 [185 kB]
Del libgcrypt20 1.8.4-5+deb10u1 [556 kB]
Del tzdata 2021a-0+deb10u1 [266 kB]
Del preview-latex-style 11.91-2 [201 kB]
Del firefox-esr 91.6.0esr-1~deb11u1 [58,7 MB]
Del libqt4-network 4:4.8.7+dfsg-18+deb10u1 [624 kB]
Del libc-l10n 2.31-13 [862 kB]
Del fonts-tlwg-umpush 1:0.7.1-1 [50,9 kB]
Del libsisu-ioc-java 2.3.0-11 [492 kB]
Del libpython3.7-stdlib 3.7.3-2+deb10u2 [1732 kB]
Del g++ 4:8.3.0-1 [1644 B]
Del wdm 1.28-24 [311 kB]
Del libproxy-tools 0.4.15-5 [14,1 kB]
Del iagno 1:3.30.0-2 [470 kB]
Del libqt5xdgiconloader3 3.3.1-2 [41,1 kB]
Del thunderbird 1:78.12.0-1~deb10u1 [47,0 MB]
Del libcvc0 3.8.1-2 [110 kB]
Del python3-numpy 1:1.16.2-1 [2119 kB]
Del gir1.2-webkit2-4.0 2.32.3-1~deb10u1 [112 kB]
Del openssl 1.1.1d-0+deb10u5 [844 kB]
Del libappstream-glib8 0.7.14-1+deb10u1 [137 kB]
Del cinnamon-screensaver 3.8.2-1 [58,3 kB]
Del patchutils 0.3.4-2 [90,4 kB]
Del gir1.2-colord-1.0 1.4.3-4 [32,2 kB]
Del libsnappy-jni 1.1.7.2-1 [7148 B]
Del firefox-esr 78.11.0esr-1~deb10u1 [56,0 MB]
Del libkrb5support0 1.17-3+deb10u2 [65,7 kB]
Del python3-uno 1:7.0.4-4 [325 kB]
Del python-compizconfig 2:0.8.16-2+b1 [68,3 kB]
Del erlang-syntax-tools 1:21.2.6+dfsg-1 [379 kB]
Del libldap-2.4-2 2.4.47+dfsg-3+deb10u6 [224 kB]
Del libclass-factory-util-perl 1.7-3 [7342 B]
Del mlocate 0.26-3 [97,7 kB]
Del fonts-gfs-bodoni-classic 1.1-5 [46,9 kB]
Del libldb1 2:1.5.1+really1.4.6-3+deb10u1 [135 kB]
Del linux-libc-dev 5.10.46-4 [1362 kB]
Del libfile-sharedir-perl 1.116-2 [16,7 kB]
Del base-files 10.3+deb10u9 [69,9 kB]
Del firefox-esr 91.9.1esr-1~deb11u1 [58,7 MB]
Del glib-networking 2.58.0-2+deb10u2 [54,6 kB]
Del nextcloud-desktop-doc 2.5.1-3+deb10u1 [2283 kB]
Del libreoffice-impress 1:6.1.5-3+deb10u7 [1001 kB]
Del python-pil 5.4.1-2+deb10u2 [395 kB]
Del libcinnamon-menu-3-0 3.8.2-1 [83,0 kB]
Del libldb2 2:2.2.0-3.1 [147 kB]
Del libzstd1 1.3.8+dfsg-3+deb10u1 [236 kB]
Del libssl1.1 1.1.1d-0+deb10u4 [1538 kB]
Del openjdk-11-jre 11.0.13+8-1~deb11u1 [176 kB]
Del libapt-pkg-perl 0.1.34+b1 [71,2 kB]
Del gmic 2.4.5-1 [323 kB]
Del libcinnamon-control-center1 3.8.1-1 [16,2 kB]
Del firefox-esr 78.6.1esr-1~deb10u1 [56,0 MB]
Del libproxy-tools 0.4.15-5+deb10u1 [14,3 kB]
Del libgmp10 2:6.2.1+dfsg-1 [564 kB]
Del vlc-plugin-skins2 3.0.12-0+deb10u1 [565 kB]
Del python-webencodings 0.5.1-1 [10,7 kB]
Del cinnamon-desktop-data 3.8.1-2 [154 kB]
Del gdebi 0.9.5.7+nmu3 [41,0 kB]
Del linux-image-amd64 5.10.92-1 [1476 B]
Del cups-client 2.2.10-6+deb10u4 [253 kB]
Del lightning 1:68.11.0-1~deb10u1 [891 kB]
Del xserver-xorg-legacy 2:1.20.4-1+deb10u1 [2240 kB]
Del libsdl1.2debian 1.2.15+dfsg2-4 [193 kB]
Del libwbclient0 2:4.13.5+dfsg-2 [311 kB]
Del libinput10 1.12.6-2+deb10u1 [107 kB]
Del libexif12 0.6.21-5.1+deb10u5 [326 kB]
Del fonts-ipaexfont-gothic 00401-1 [3341 kB]
Del patch 2.7.6-3+deb10u1 [126 kB]
Del linux-libc-dev 5.10.46-5 [1363 kB]
Del fonts-gfs-neohellenic 1.1-6 [215 kB]
Del libxstream-java 1.4.11.1-1+deb10u2 [539 kB]
Del xserver-common 2:1.20.4-1+deb10u2 [2235 kB]
Del libindicator3-7 0.5.0-4 [52,9 kB]
Del libplexus-component-annotations-java 1.7.1-7 [7536 B]
Del python-mlt 6.12.0-1 [209 kB]
Del liblog4j1.2-java 1.2.17-8+deb10u1 [438 kB]
Del linux-libc-dev 5.10.92-1 [1446 kB]
Del gir1.2-poppler-0.18 0.71.0-5 [38,1 kB]
Del xserver-xorg-core 2:1.20.4-1+deb10u3 [3542 kB]
Del compiz-plugins-main 2:0.8.16-4 [752 kB]
Del ant-contrib 1.0~b3+svn177-10 [262 kB]
Del libgail18 2.24.32-3 [55,5 kB]
Del libpam-systemd 241-7~deb10u5 [209 kB]
Del libreoffice-base-drivers 1:6.1.5-3+deb10u6 [513 kB]
Del fonts-tlwg-purisa 1:0.7.1-1 [50,1 kB]
Del gimp-gutenprint 5.3.1-7 [105 kB]
Del htop 2.2.0-1+b1 [92,8 kB]
Del dh-autoreconf 19 [16,9 kB]
Del erlang-esdl 1.3.1-4 [91,0 kB]
Del libldap-common 2.4.47+dfsg-3+deb10u4 [89,8 kB]
Del imagemagick-6-common 8:6.9.10.23+dfsg-2.1+deb10u1 [200 kB]
Del python-nautilus 1.2.2-2 [19,8 kB]
Del marco 1.20.3-1 [254 kB]
Del librelaxng-datatype-java 1.0+ds1-3 [11,7 kB]
Del ruby-test-unit 3.2.8-1 [72,4 kB]
Del libjlibeps-java 0.1.ds3-3 [20,5 kB]
Del gpick 0.2.5+git20161221-1+b1 [330 kB]
Del python3-dbus.mainloop.pyqt5 5.11.3+dfsg-1+b3 [96,8 kB]
Del obs-plugins 22.0.3+dfsg1-1 [1427 kB]
Del libsox-fmt-base 14.4.2+git20190427-1 [72,1 kB]
Del apache2-bin 2.4.38-3+deb10u5 [1307 kB]
Del libboost-wave1.67.0 1.67.0-13+deb10u1 [436 kB]
Del libdatetime-timezone-perl 1:2.23-1+2020d [280 kB]
Del nextcloud-desktop 2.5.1-3+deb10u1 [1255 kB]
Del fonts-gfs-complutum 1.1-6 [41,6 kB]
Del liblog4j2-java 2.11.1-2 [1721 kB]
Del obs-studio 22.0.3+dfsg1-1 [1348 kB]
Del libpackage-stash-perl 0.38-1 [21,7 kB]
Del gnome-shell-common 3.38.4-1 [744 kB]
Del gir1.2-meta-muffin-0.0 3.8.2-1 [177 kB]
Del cmatrix 1.2a+git20181122-1 [16,8 kB]
Del libreoffice-sdbc-hsqldb 1:6.1.5-3+deb10u7 [112 kB]
Del libjpeg-turbo-progs 1:1.5.2-2+deb10u1 [116 kB]
Del dnsutils 1:9.16.15-1 [255 kB]
Del libreoffice-help-common 1:6.1.5-3+deb10u7 [2641 kB]
Del gir1.2-javascriptcoregtk-4.0 2.34.6-1~deb11u1 [62,3 kB]
Del dnsutils 1:9.11.5.P4+dfsg-5.1+deb10u5 [365 kB]
Del libluajit-5.1-2 2.1.0~beta3+dfsg-5.1 [230 kB]
Del libhttpcore-java 4.4.11-1 [625 kB]
Del libwebkit2gtk-4.0-37 2.32.3-1~deb10u1 [13,8 MB]
Del displaycal 3.7.1.4-1 [7219 kB]
Del base-files 11.1 [70,0 kB]
Del libgtk2.0-bin 2.24.32-3 [48,5 kB]
Del libgegl-common 0.4.12-2 [1158 kB]
Del fonts-opensymbol 2:102.11+LibO7.0.4-4 [284 kB]
Del libtommath1 1.1.0-3 [61,6 kB]
Del libnumber-compare-perl 0.03-1 [7642 B]
Del xclip 0.13-1 [23,2 kB]
Del libdvdread-dev 6.0.1-1 [99,4 kB]
Del linux-image-amd64 4.19+105+deb10u12 [8304 B]
Del libavahi-glib1 0.7-4+deb10u1 [40,1 kB]
Del libhttpclient-java 4.5.7-1 [721 kB]
Del erlang-xmerl 1:21.2.6+dfsg-1 [995 kB]
Del libtext-csv-perl 1.99-1 [105 kB]
Del libcinnamon-desktop4 3.8.1-2 [141 kB]
Del libkrb5-3 1.18.3-6 [363 kB]
Del libjavascriptcoregtk-4.0-18 2.34.6-1~deb11u1 [6274 kB]
Del libjhlabs-filters-java 2.0.235-3 [526 kB]
Del python-html5lib 1.0.1-1 [89,8 kB]
Del libxml-libxml-perl 2.0134+dfsg-1 [344 kB]
Del libreoffice-style-tango 1:6.1.5-3+deb10u7 [1200 kB]
Del libhdf5-openmpi-103-1 1.10.6+repack-4 [1236 kB]
Del libgupnp-1.0-4 1.0.5-0+deb10u1 [76,9 kB]
Del firefox-esr 78.13.0esr-1~deb10u1 [55,9 MB]
Del gstreamer1.0-plugins-bad 1.14.4-1+deb10u1 [3251 kB]
Del launchy 2.5-4 [356 kB]
Del libjavascriptcoregtk-4.0-18 2.32.1-1~deb10u1 [5864 kB]
Del libisccc161 1:9.11.5.P4+dfsg-5.1+deb10u2 [236 kB]
Del gstreamer1.0-gtk3 1.14.4-1+deb10u1 [1270 kB]
Del libsnmp30 5.7.3+dfsg-5+deb10u2 [2322 kB]
Del thunderbird-l10n-fr 1:78.8.0-1~deb10u1 [721 kB]
Del qttranslations5-l10n 5.11.3-2 [1501 kB]
Del gstreamer1.0-plugins-good 1.14.4-1+deb10u1 [2923 kB]
Del libavdevice58 7:4.3.2-0+deb11u2 [119 kB]
Del ffmpeg 7:4.3.2-0+deb11u2 [1588 kB]
Del grub2-common 2.02+dfsg1-20+deb10u3 [539 kB]
Del fonts-tlwg-typist 1:0.7.1-1 [50,7 kB]
Del libluajit-5.1-common 2.1.0~beta3+dfsg-5.1 [46,7 kB]
Del systemd-sysv 241-7~deb10u7 [100 kB]
Del firefox-esr 91.4.1esr-1~deb11u1 [58,7 MB]
Del libopencv-ml3.2 3.2.0+dfsg-6 [234 kB]
Del dbus 1.12.20-0+deb10u1 [236 kB]
Del qpdfview 0.4.17~beta1+git20180709-2 [378 kB]
Del libopencv-video3.2 3.2.0+dfsg-6 [136 kB]
Del cups-bsd 2.2.10-6+deb10u4 [38,3 kB]
Del libmozjs-52-0 52.9.1-1 [5869 kB]
Del mpv 0.29.1-1 [960 kB]
Del libmypaint-1.3-0 1.3.0-2.1 [31,9 kB]
Del libuno-salhelpergcc3-3 1:7.0.4-4 [209 kB]
Del libjavascriptcoregtk-4.0-18 2.34.3-1~deb11u1 [6278 kB]
Del libfile-fcntllock-perl 0.22-3+b5 [35,4 kB]
Del fonts-font-awesome 5.0.10+really4.7.0~dfsg-1 [515 kB]
Del libreoffice-math 1:6.1.5-3+deb10u7 [389 kB]
Del libpam-modules 1.4.0-9 [326 kB]
Del libwebkit2gtk-4.0-37 2.30.6-1~deb10u1 [13,4 MB]
Del libunoil-java 1:7.0.4-4 [201 kB]
Del byzanz 0.3.0+git20160312-3 [94,8 kB]
Del fonts-noto-cjk-extra 1:20170601+repack1-3+deb10u1 [127 MB]
Del libjavascriptcoregtk-4.0-18 2.30.3-1~deb10u1 [5583 kB]
Del libpostproc55 7:4.3.2-0+deb11u2 [98,7 kB]
Del libcpupower1 5.10.92-1 [423 kB]
Del libpugixml1v5 1.9-3 [89,3 kB]
Del libcpufreq0 008-1.1 [13,4 kB]
Del udev 241-7~deb10u8 [1278 kB]
Del context-modules 20181123-1 [9071 kB]
Del erlang-cl 1.2.4-1 [175 kB]
Del libhdf5-103-1 1.10.6+repack-4 [1188 kB]
Del vlc-plugin-notify 3.0.11-0+deb10u1 [126 kB]
Del openjdk-11-jre-headless 11.0.8+10-1~deb10u1 [37,4 MB]
Del grub-pc 2.02+dfsg1-20+deb10u3 [131 kB]
Del thunderbird 1:78.4.0-1~deb10u1 [47,0 MB]
Del libntlm0 1.5-1+deb10u1 [22,7 kB]
Del libcdt5 2.40.1-6+deb10u1 [60,7 kB]
Del libwebkit2gtk-4.0-37 2.36.0-3~deb11u1 [13,6 MB]
Del fontforge-common 1:20170731~dfsg-1 [1379 kB]
Del libqt5network5 5.11.3+dfsg1-1+deb10u3 [671 kB]
Del imagemagick-6.q16 8:6.9.10.23+dfsg-2.1+deb10u1 [580 kB]
Del fonts-sil-gentiumplus-compact 5.000-2 [1522 kB]
Del pfb2t1c2pfb 0.3-11 [10,0 kB]
Del fwupd 1.2.13-2 [2611 kB]
Del libsndfile1 1.0.28-6+deb10u1 [253 kB]
Del libsereal-perl 4.005-1 [10,8 kB]
Del qpdfview-translations 0.4.17~beta1+git20180709-2 [209 kB]
Del vlc-plugin-video-splitter 3.0.11-0+deb10u1 [140 kB]
Del tmux 2.8-3 [302 kB]
Del xsane-common 0.999-6 [1421 kB]
Del libapt-pkg5.0 1.8.2.3 [967 kB]
Del biber 2.12-2 [529 kB]
Del firefox-esr 78.9.0esr-1~deb10u1 [55,9 MB]
Del libebur128-1 1.2.4-2 [14,6 kB]
Del xscreensaver-gl 5.42+dfsg1-1 [2783 kB]
Del thunderbird 1:91.6.1-1~deb11u1 [51,1 MB]
Del libdvbpsi10 1.3.2-1 [55,7 kB]
Del fwupd 1.2.13-3+deb10u2 [2609 kB]
Del libexpat1-dev 2.2.10-2+deb11u1 [140 kB]
Del libautovivification-perl 0.18-1+b1 [25,4 kB]
Del libapt-inst2.0 1.8.2.3 [204 kB]
Del erlang-crypto 1:21.2.6+dfsg-1 [149 kB]
Del byobu 5.112-1.1 [175 kB]
Del libgutenprintui2-2 5.3.1-7 [118 kB]
Del libqt5network5 5.11.3+dfsg1-1+deb10u4 [673 kB]
Del scour 0.37-2 [18,1 kB]
Del libpython3.7 3.7.3-2+deb10u2 [1498 kB]
Del erlang-wx 1:21.2.6+dfsg-1 [2808 kB]
Del thunderbird-l10n-fr 1:91.4.1-1~deb11u1 [747 kB]
Del fonts-gfs-baskerville 1.1-5 [43,4 kB]
Del python-six 1.12.0-1 [15,7 kB]
Del libgnutls-openssl27 3.6.7-4+deb10u6 [317 kB]
Del libsystemd0 241-7~deb10u7 [332 kB]
Del deepin-notifications 3.3.4-1 [93,7 kB]
Del cups-daemon 2.2.10-6+deb10u4 [424 kB]
Del libgrilo-0.3-0 0.3.7-1+deb10u1 [141 kB]
Del lightning 1:78.10.0-1~deb10u1 [114 kB]
Del libmlt++3 6.12.0-1 [153 kB]
Del thunderbird-l10n-fr 1:78.14.0-1~deb10u1 [722 kB]
Del libjuh-java 1:7.0.4-4 [201 kB]
Del fonts-noto-hinted 20181227-1 [19,9 kB]
Del libgraphicsmagick++-q16-12 1.4+really1.3.35-1~deb10u1 [131 kB]
Del libconfuse2 3.2.2+dfsg-1 [30,8 kB]
Del libsisu-guice-java 4.2.0-1 [785 kB]
Del autopoint 0.19.8.1-9 [434 kB]
Del zlib1g-dev 1:1.2.11.dfsg-1 [214 kB]
Del dh-strip-nondeterminism 1.1.2-1 [13,0 kB]
Del libpurple0 2.13.0-2+b1 [1127 kB]
Del gir1.2-grilo-0.3 0.3.7-1+deb10u1 [19,5 kB]
Del fonts-sil-gentium 20081126:1.03-2 [250 kB]
Del gir1.2-javascriptcoregtk-4.0 2.30.4-1~deb10u1 [59,4 kB]
Del libtiffxx5 4.1.0+git191117-2~deb10u1 [117 kB]
Del libopenmpt-modplug1 0.4.3-1+deb10u1 [37,2 kB]
Del libmariadb3 1:10.3.23-0+deb10u1 [171 kB]
Del transmission-gtk 2.94-2+deb10u2 [705 kB]
Del firefox-esr 78.6.0esr-1~deb10u1 [55,9 MB]
Del libhdf5-openmpi-103 1.10.6+repack-4 [32,6 kB]
Del liblivemedia64 2018.11.26-1.1 [320 kB]
Del libclass-c3-perl 0.34-1 [22,4 kB]
Del libbrotli1 1.0.7-2+deb10u1 [269 kB]
Del libudev1 241-7~deb10u5 [151 kB]
Del texlive-font-utils 2018.20190227-2 [1746 kB]
Del thunderbird-l10n-fr 1:68.12.0-1~deb10u1 [696 kB]
Del libmuffin0 3.8.2-1 [442 kB]
Del libkrb5-3 1.17-3+deb10u2 [369 kB]
Del libqt5gui5 5.11.3+dfsg1-1+deb10u3 [2843 kB]
Del libmagic-mgc 1:5.35-4+deb10u2 [242 kB]
Del vlc-plugin-visualization 3.0.12-0+deb10u1 [146 kB]
Del libuno-sal3 1:7.0.4-4 [361 kB]
Del latex-cjk-korean 4.8.4+git20170127-2 [15,4 kB]
Del linux-libc-dev 4.19.194-3 [1459 kB]
Del libdtkwidget2 2.0.9.17-1 [647 kB]
Del geoclue-2.0 2.5.2-1+deb10u1 [95,5 kB]
Del prerex 6.5.4-1 [31,5 kB]
Del libexiv2-14 0.25-4+deb10u1 [697 kB]
Del libspiro0 1:0.5.20150702-7 [15,9 kB]
Del libgssapi-krb5-2 1.17-3+deb10u2 [158 kB]
Del ffmpeg 7:4.1.6-1~deb10u1 [1434 kB]
Del libxapp1 1.2.2-1 [14,7 kB]
Del grub2-common 2.02+dfsg1-20+deb10u4 [542 kB]
Del python3-pampy 1.8.4-1 [6752 B]
Del libgnutls30 3.6.7-4+deb10u6 [1125 kB]
Del libreoffice-sdbc-postgresql 1:6.1.5-3+deb10u6 [232 kB]
Del fonts-gfs-didot-classic 1.1-5 [44,8 kB]
Del libencode-hanextra-perl 0.23-5+b1 [1514 kB]
Del libbcprov-java 1.60-1 [3258 kB]
Del firebird3.0-utils 3.0.5.33100.ds4-2 [849 kB]
Del libbusiness-isbn-data-perl 20140910.003-1 [19,3 kB]
Del firefox-esr-l10n-fr 78.8.0esr-1~deb10u1 [571 kB]
Del libreoffice-common 1:7.0.4-4 [18,7 MB]
Del tesseract-ocr-osd 1:4.00~git30-7274cfa-1 [2991 kB]
Del info 6.5.0.dfsg.1-4+b1 [422 kB]
Del fonts-sil-gentium-basic 1.102-1 [388 kB]
Del libsox-fmt-alsa 14.4.2+git20190427-1 [51,2 kB]
Del linux-libc-dev 4.19.146-1 [1394 kB]
Del thunderbird 1:91.6.0-1~deb11u1 [51,0 MB]
Del libarchive-cpio-perl 0.10-1 [10,3 kB]
Del tali 1:3.22.0-3 [1056 kB]
Del glib-networking-common 2.58.0-2+deb10u2 [59,5 kB]
Del base-files 10.3+deb10u10 [69,9 kB]
Del apt 1.8.2.2 [1419 kB]
Del firefox-esr 91.7.0esr-1~deb11u1 [58,7 MB]
Del thunderbird-l10n-fr 1:78.4.2-1~deb10u1 [719 kB]
Del libqt5dbus5 5.11.3+dfsg1-1+deb10u4 [231 kB]
Del libnss-myhostname 241-7~deb10u5 [124 kB]
Del libgegl-0.4-0 0.4.12-2 [1545 kB]
Del gimp-help-common 2.8.2-1 [13,6 kB]
Del libzipios++0v5 0.1.5.9+cvs.2007.04.28-10+deb10u1 [55,6 kB]
Del xapps-common 1.2.2-1 [11,4 kB]
Del libb-hooks-op-check-perl 0.22-1+b1 [11,4 kB]
Del libamd2 1:5.4.0+dfsg-1 [33,4 kB]
Del libreoffice-draw 1:7.0.4-4 [2917 kB]
Del latexdiff 1.3.0-1 [432 kB]
Del latex-cjk-japanese 4.8.4+git20170127-2 [35,3 kB]
Del lcdf-typetools 2.108-1 [698 kB]
Del libmaven-resolver-java 1.3.1-1 [549 kB]
Del librsvg2-bin 2.44.10-2.1 [35,0 kB]
Del libisc1100 1:9.11.5.P4+dfsg-5.1+deb10u3 [457 kB]
Del gtg 0.3.1-4 [3628 kB]
Del libvlccore9 3.0.11-0+deb10u1 [533 kB]
Del openjdk-11-jre-headless 11.0.9+11-1~deb10u1 [37,5 MB]
Del fonts-oflb-asana-math 000.907-6 [245 kB]
Del libsnmp30 5.7.3+dfsg-5+deb10u1 [2320 kB]
Del xserver-xephyr 2:1.20.4-1+deb10u3 [3124 kB]
Del libwxgtk3.0-gtk3-0v5 3.0.4+dfsg-8 [4350 kB]
Del git-man 1:2.20.1-2+deb10u3 [1620 kB]
Del tesseract-ocr-fra 1:4.00~git30-7274cfa-1 [529 kB]
Del libk5crypto3 1.18.3-6 [113 kB]
Del cinnamon-core 3.8 [3984 B]
Del lightning 1:78.5.0-1~deb10u1 [112 kB]
Del libplexus-utils2-java 3.1.1-1 [249 kB]
Del launchy-skins 2.5-4 [158 kB]
Del libuno-purpenvhelpergcc3-3 1:7.0.4-4 [208 kB]
Del dnsutils 1:9.11.5.P4+dfsg-5.1+deb10u2 [365 kB]
Del thunderbird 1:78.10.0-1~deb10u1 [47,0 MB]
Del libreoffice-math 1:7.0.4-4 [607 kB]
Del qt5dxcb-plugin 1.1.24-1 [147 kB]
Del libjavascriptcoregtk-4.0-18 2.36.0-3~deb11u1 [5329 kB]
Del python-urwid 2.0.1-2+b1 [174 kB]
Del libgimp2.0 2.10.8-2 [3179 kB]
Del linux-image-amd64 4.19+105+deb10u8 [8240 B]
Del libnamespace-autoclean-perl 0.28-1 [14,7 kB]
Del libfonts-java 1.1.6.dfsg-3 [200 kB]
Del linux-image-4.19.0-11-amd64 4.19.146-1 [48,2 MB]
Del libdframeworkdbus2 1.1.0-2 [529 kB]
Del python-sip 4.19.14+dfsg-2 [170 kB]
Del libopencv-superres3.2 3.2.0+dfsg-6 [57,3 kB]
Del synfig-examples 1.2.2-1 [1485 kB]
Del thunderbird 1:78.8.0-1~deb10u1 [47,1 MB]
Del zip 3.0-11+b1 [234 kB]
Del qt5-assistant 5.11.3-4 [758 kB]
Del liblensfun-data-v1 0.3.2-4 [161 kB]
Del metacity-common 1:3.30.1-2 [747 kB]
Del libxcb-composite0 1.13.1-2 [98,8 kB]
Del linux-image-4.19.0-17-amd64 4.19.194-3 [48,4 MB]
Del synfig 1.2.2-1 [402 kB]
Del libopencv-viz3.2 3.2.0+dfsg-6 [128 kB]
Del ruby2.5 2.5.5-3+deb10u2 [400 kB]
Del libqt5xml5 5.11.3+dfsg1-1+deb10u4 [128 kB]
Del libcpupower1 5.10.46-5 [339 kB]
Del fonts-ipafont-gothic 00303-18 [3516 kB]
Del texlive-bibtex-extra 2018.20190227-2 [61,7 MB]
Del thunderbird 1:68.12.0-1~deb10u1 [41,8 MB]
Del lightsoff 1:3.30.0-2 [701 kB]
Del libxml2-utils 2.9.4+dfsg1-7+deb10u1 [99,6 kB]
Del libsereal-decoder-perl 4.005+ds-1+b1 [93,6 kB]
Del libfltk1.1 1.1.10-26 [389 kB]
Del xserver-common 2:1.20.4-1+deb10u3 [2235 kB]
Del fonts-tlwg-loma 1:0.7.1-1 [50,7 kB]
Del thunderbird 1:78.5.1-1~deb10u1 [47,0 MB]
Del libhdf5-openmpi-fortran-102 1.10.6+repack-4 [105 kB]
Del ruby-minitest 5.11.3-1 [54,8 kB]
Del libio-string-perl 1.08-3 [12,3 kB]
Del libfuture-perl 0.39-1 [74,5 kB]
Del vprerex 1:6.5.1-1 [30,6 kB]
Del pdfarranger 1.1.1-1 [71,4 kB]
Del python-bs4 4.7.1-1 [94,2 kB]
Del delaboratory 0.8-2+b2 [282 kB]
Del fonts-gfs-theokritos 1.1-5 [61,0 kB]
Del libseccomp2 2.5.1-1 [48,4 kB]
Del apt-utils 1.8.2.2 [421 kB]
Del libreoffice-sdbc-hsqldb 1:6.1.5-3+deb10u6 [112 kB]
Del libssl1.1 1.1.1k-1+deb11u2 [1554 kB]
Del python3-notify2 0.3-3 [10,6 kB]
Del cinnamon-l10n 3.8.2-1 [2771 kB]
Del libqt4-xml 4:4.8.7+dfsg-18+deb10u1 [149 kB]
Del firefox-esr 91.6.1esr-1~deb11u1 [58,7 MB]
Del libproxy1-plugin-gsettings 0.4.15-5+deb10u1 [28,8 kB]
Del mutter 3.38.4-1 [137 kB]
Del firefox-esr 78.14.0esr-1~deb11u1 [55,4 MB]
Del libmono-system-xml-linq4.0-cil 5.18.0.240+dfsg-3 [80,0 kB]
Del libemail-date-format-perl 1.005-1 [7050 B]
Del libwebkit2gtk-4.0-37 2.32.1-1~deb10u1 [13,8 MB]
Del libx11-6 2:1.6.7-1+deb10u1 [757 kB]
Del libcpupower1 5.10.70-1 [387 kB]
Del grub2-common 2.02+dfsg1-20+deb10u1 [538 kB]
Del libgraphicsmagick-q16-3 1.4+really1.3.35-1~deb10u1 [1160 kB]
Del libayatana-indicator3-7 0.8.4-1 [96,1 kB]
Del compiz-plugins 2:0.8.16.1-10 [457 kB]
Del fonts-crosextra-carlito 20130920-1 [745 kB]
Del libqrencode4 4.0.2-1 [38,2 kB]
Del libmagickwand-6.q16-6 8:6.9.10.23+dfsg-2.1+deb10u1 [446 kB]
Del apache2-bin 2.4.38-3+deb10u4 [1307 kB]
Del libhttpmime-java 4.5.7-1 [42,2 kB]
Del latex-cjk-chinese-arphic-gbsn00lp 1.23 [5297 kB]
Del libsqlite3-0 3.27.2-3+deb10u1 [641 kB]
Del libvorbisidec1 1.2.1+git20180316-3 [73,1 kB]
Del synfigstudio 1.2.2-1 [4317 kB]
Del fonts-adf-berenis 0.20110505-3 [281 kB]
Del libsox3 14.4.2+git20190427-1 [264 kB]
Del libjavascriptcoregtk-4.0-18 2.30.6-1~deb10u1 [5584 kB]
Del pdftk 2.02-5 [16,4 kB]
Del libpdfrenderer-java 0.9.0-1 [1541 kB]
Del vlc-plugin-samba 3.0.11-0+deb10u1 [127 kB]
Del libgsettings-qt1 0.1+17.10.20170824-9 [21,2 kB]
Del libbasicusageenvironment1 2018.11.26-1.1 [22,6 kB]
Del libsombok3 2.4.0-2 [31,3 kB]
Del libinput-bin 1.12.6-2+deb10u1 [16,9 kB]
Del libcpupower1 5.10.103-1 [442 kB]
Del libplacebo7 1.7.0-2 [722 kB]
Del libopencv-videostab3.2 3.2.0+dfsg-6 [110 kB]
Del grub-pc 2.02+dfsg1-20+deb10u4 [131 kB]
Del linux-image-4.19.0-14-amd64 4.19.171-2 [48,3 MB]
Del liblayout-java 0.2.10-3 [653 kB]
Del mariadb-common 1:10.5.11-1 [36,3 kB]
Del libguice-java 4.2.1-1 [962 kB]
Del fwupd 1.2.14-1~deb10u1 [2609 kB]
Del libalgorithm-diff-perl 1.19.03-2 [47,9 kB]
Del pastebinit 1.5-2 [43,6 kB]
Del libobs0 22.0.3+dfsg1-1 [438 kB]
Del liberror-perl 0.17027-2 [30,9 kB]
Del libldap-common 2.4.47+dfsg-3+deb10u3 [89,7 kB]
Del libjboss-logging-java 3.3.2-1 [61,3 kB]
Del libreofficekit-data 1:7.0.4-4 [201 kB]
Del libudev1 241-7~deb10u6 [151 kB]
Del libcamd2 1:5.4.0+dfsg-1 [35,0 kB]
Del fonts-crosextra-caladea 20130214-2 [82,3 kB]
Del libqt5core5a 5.11.3+dfsg1-1+deb10u3 [1943 kB]
Del libopencv-highgui3.2 3.2.0+dfsg-6 [34,0 kB]
Del tzdata 2020d-0+deb10u1 [264 kB]
Del libcddb2 1.3.2-6 [48,7 kB]
Del libjavascriptcoregtk-4.0-18 2.32.3-1 [6010 kB]
Del gir1.2-cvc-1.0 3.8.1-2 [75,9 kB]
Del libgtkspell0 2.0.16-1.2 [24,3 kB]
Del linux-libc-dev 4.19.171-2 [1430 kB]
Del libreoffice-gnome 1:6.1.5-3+deb10u7 [51,4 kB]
Del qtcore4-l10n 4:4.8.7+dfsg-18+deb10u1 [662 kB]
Del libmono-system-runtime-serialization4.0-cil 5.18.0.240+dfsg-3 [272 kB]
Del libgvpr2 2.40.1-6+deb10u1 [213 kB]
Del libfcgi-perl 0.78-2+b3 [39,0 kB]
Del mariadb-common 1:10.3.23-0+deb10u1 [32,0 kB]
Del libpq5 11.9-0+deb10u1 [167 kB]
Del libfwupd2 1.2.14-1~deb10u1 [54,0 kB]
Del libldap-2.4-2 2.4.47+dfsg-3+deb10u4 [224 kB]
Del libunoloader-java 1:7.0.4-4 [204 kB]
Del libdata-uniqid-perl 0.12-1 [5310 B]
Del nautilus-nextcloud 3.1.1-2 [38,1 kB]
Del libmeanwhile1 1.0.2-9 [77,3 kB]
Del gir1.2-webkit2-4.0 2.30.4-1~deb10u1 [110 kB]
Del libbcpkix-java 1.60-1 [658 kB]
Del libsnmp-base 5.7.3+dfsg-5+deb10u1 [1595 kB]
Del libehcache-java 2.6.11-3 [1143 kB]
Del libstdc++-8-dev 8.3.0-6 [1532 kB]
Del thunderbird 1:78.9.0-1~deb10u1 [47,0 MB]
Del libglib2.0-bin 2.58.3-2+deb10u3 [126 kB]
Del xwayland 2:1.20.4-1+deb10u2 [3075 kB]
Del nautilus-data 3.38.2-1 [1678 kB]
Del latex-cjk-chinese 4.8.4+git20170127-2 [57,0 kB]
Del mplayer 2:1.3.0-8+b4 [2315 kB]
Del gnome-games 1:3.30+1 [25,7 kB]
Del libfreetype6 2.9.1-3+deb10u2 [380 kB]
Del gdebi-core 0.9.5.7+nmu3 [135 kB]
Del libflickcurl0 1.26-4 [176 kB]
Del libspatialaudio0 0.3.0+git20180730+dfsg1-2 [32,8 kB]
Del libjavascriptcoregtk-4.0-18 2.28.4-1~deb10u1 [5362 kB]
Del libruby2.5 2.5.5-3+deb10u2 [3436 kB]
Del gir1.2-javascriptcoregtk-4.0 2.34.4-1~deb11u1 [62,2 kB]
Del libk5crypto3 1.17-3+deb10u1 [122 kB]
Del hexchat-common 2.14.2-4 [762 kB]
Del uno-libs3 6.1.5-3+deb10u7 [898 kB]
Del thunderbird-l10n-fr 1:78.9.0-1~deb10u1 [721 kB]
Del keepassxc 2.3.4+dfsg.1-1 [1661 kB]
Del python3-apt 1.8.4.2 [185 kB]
Del texlive-extra-utils 2018.20190227-2 [39,4 MB]
Del libexif12 0.6.21-5.1+deb10u4 [325 kB]
Del hardinfo 0.5.1+git20180227-2 [322 kB]
Del libjurt-java 1:7.0.4-4 [201 kB]
Del libclass-xsaccessor-perl 1.19-3+b2 [38,0 kB]
Del libsdl-image1.2 1.2.12-10+deb10u1 [36,7 kB]
Del tesseract-ocr 4.0.0-2 [262 kB]
Del uno-libs-private 1:7.0.4-4 [409 kB]
Del libreoffice-base-drivers 1:7.0.4-4 [725 kB]
Del libraptor2-0 2.0.14-1.1~deb10u1 [167 kB]
Del libdatetime-perl 2:1.50-1+b1 [118 kB]
Del libmlt-data 6.12.0-1 [1379 kB]
Del sudo 1.8.27-1+deb10u3 [1244 kB]
Del libwebkit2gtk-4.0-37 2.34.6-1~deb11u1 [14,1 MB]
Del libgnutls30 3.6.7-4+deb10u7 [1125 kB]
Del brasero 3.12.2-5 [719 kB]
Del texlive-lang-french 2018.20190227-2 [36,6 MB]
Del libnss-myhostname 241-7~deb10u8 [124 kB]
Del fonts-tlwg-norasi 1:0.7.1-1 [50,7 kB]
Del libdata-compare-perl 1.25-1 [19,6 kB]
Del inxi 3.0.32-1-1 [262 kB]
Del libqt5quickwidgets5 5.11.3-4 [50,6 kB]
Del libmail-sendmail-perl 0.80-1 [25,3 kB]
Del thunderbird 1:78.3.1-2~deb10u2 [46,9 MB]
Del fonts-arphic-gkai00mp 2.11-15 [2294 kB]
Del libirs161 1:9.11.5.P4+dfsg-5.1+deb10u2 [237 kB]
Del nextcloud-desktop 3.1.1-2 [1215 kB]
Del libreoffice-style-elementary 1:6.1.5-3+deb10u7 [942 kB]
Del ruby2.5 2.5.5-3+deb10u3 [400 kB]
Del libreoffice-sdbc-firebird 1:6.1.5-3+deb10u7 [130 kB]
Del apwal 0.4.5-1.1 [51,4 kB]
Del gir1.2-keybinder-3.0 0.3.2-1 [3536 B]
Del libmono-system-servicemodel-internals0.0-cil 5.18.0.240+dfsg-3 [105 kB]
Del fonts-arphic-bsmi00lp 2.10-17 [3806 kB]
Del python3-cson 0.7-1 [5424 B]
Del libx11-xcb1 2:1.6.7-1+deb10u1 [190 kB]
Del linux-libc-dev 5.10.103-1 [1466 kB]
Del mate-icon-theme 1.20.3-1 [12,5 MB]
Del libformula-java 1.1.7.dfsg-2 [323 kB]
Del libdpkg-perl 1.19.7 [1414 kB]
Del libpq5 11.10-0+deb10u1 [168 kB]
Del dnsutils 1:9.11.5.P4+dfsg-5.1+deb10u3 [365 kB]
Del debian-archive-keyring 2019.1+deb10u1 [93,5 kB]
Del udev 241-7~deb10u6 [1278 kB]
Del python-backports.functools-lru-cache 1.5-3 [6704 B]
Del libswscale5 7:4.3.2-0+deb11u2 [202 kB]
Del libhdf5-openmpi-hl-fortran-100 1.10.6+repack-4 [56,6 kB]
Del libsac-java 1.3+dfsg-5 [15,1 kB]
Del libvlc-bin 3.0.11-0+deb10u1 [125 kB]
Del kcolorchooser 4:18.04.1-1 [24,1 kB]
Del python3-ldb 2:2.2.0-3.1 [45,6 kB]
Del libbsd0 0.9.1-2+deb10u1 [99,5 kB]
Del gir1.2-nautilus-3.0 3.30.5-2 [27,9 kB]
Del libruby2.5 2.5.5-3+deb10u3 [3438 kB]
Del libqt5core5a 5.11.3+dfsg1-1+deb10u4 [1942 kB]
Del libjaxb-java 2.3.0.1-8 [1966 kB]
Del libapt-pkg5.0 1.8.2.2 [966 kB]
Del libbind9-161 1:9.11.5.P4+dfsg-5.1+deb10u3 [247 kB]
Del fonts-lobstertwo 2.0-2 [94,0 kB]
Del firefox-esr 78.8.0esr-1~deb10u1 [56,0 MB]
Del thunderbird-l10n-fr 1:91.6.0-1~deb11u1 [758 kB]
Del vlc-plugin-visualization 3.0.11-0+deb10u1 [146 kB]
Del vlc-data 3.0.12-0+deb10u1 [450 kB]
Del gir1.2-javascriptcoregtk-4.0 2.36.0-3~deb11u1 [63,3 kB]
Del libfile-stripnondeterminism-perl 1.1.2-1 [19,8 kB]
Del pdftk-java 3.0.2-2 [919 kB]
Del fonts-tlwg-purisa-otf 1:0.7.1-1 [239 kB]
Del linux-libc-dev 4.19.181-1 [1441 kB]
Del gnome-robots 1:3.22.3-3 [383 kB]
Del libapt-inst2.0 1.8.2.2 [204 kB]
Del python-notify 0.1.1-4 [16,6 kB]
Del thunderbird-l10n-fr 1:78.5.1-1~deb10u1 [719 kB]
Del fonts-noto 20181227-1 [20,1 kB]
Del p11-kit-modules 0.23.15-2+deb10u1 [222 kB]
Del fonts-linuxlibertine 5.3.0-4 [1653 kB]
Del pdfchain 1:0.4.4.2-1+deb10u1 [267 kB]
Del libsigsegv2 2.12-2 [32,8 kB]
Del fragmaster 1.7-8 [123 kB]
Del libproxy1v5 0.4.15-5+deb10u1 [56,1 kB]
Del gir1.2-webkit2-4.0 2.32.4-1~deb11u1 [112 kB]
Del hwdata 0.290-1 [33,0 kB]
Del transmission-common 2.94-2+deb10u2 [289 kB]
Del libjpeg-turbo-progs 1:1.5.2-2+b1 [116 kB]
Del ure 6.1.5-3+deb10u7 [1747 kB]
Del libpstoedit0c2a 3.73-1+b1 [374 kB]
Del darktable 2.6.0-1 [3355 kB]
Del libdatetime-format-builder-perl 0.8100-2 [60,8 kB]
Del gvfs-bin 1.38.1-5 [19,6 kB]
Del fonts-arphic-bkai00mp 2.10-18 [4954 kB]
Del libjs-jquery-ui 1.12.1+dfsg-8 [232 kB]
Del libqt5widgets5 5.11.3+dfsg1-1+deb10u4 [2260 kB]
Del hoichess 0.22.0-1 [181 kB]
Del cinnamon-session-common 3.8.2-1 [14,0 kB]
Del xscreensaver-data-extra 5.42+dfsg1-1 [1335 kB]
Del ruby-json 2.1.0+dfsg-2+deb10u1 [53,1 kB]
Del libefiboot1 37-2+deb10u1 [44,2 kB]
Del wings3d 2.1.7-3 [6262 kB]
Del libgstreamer-plugins-bad1.0-0 1.14.4-1+deb10u2 [1935 kB]
Del libwebp6 0.6.1-2+deb10u1 [261 kB]
Del gkrellm-cpufreq 0.6.4-4 [12,8 kB]
Del firefox-esr-l10n-fr 78.4.1esr-1~deb10u1 [604 kB]
Del cinnamon-control-center 3.8.1-1 [268 kB]
Del cinnamon-session 3.8.2-1 [108 kB]
Del sound-juicer 3.24.0-3 [635 kB]
Del libio-pty-perl 1:1.08-1.1+b5 [33,7 kB]
Del texlive-plain-generic 2018.20190227-2 [24,3 MB]
Del deepin-screen-recorder 2.7.7-1 [70,8 kB]
Del libnextcloudsync0 3.1.1-2 [615 kB]
Del libbusiness-ismn-perl 1.201-1 [14,5 kB]
Del gstreamer1.0-gl 1.14.4-2+deb10u1 [1290 kB]
Del mate-desktop-common 1.20.4-2 [519 kB]
Del latex-cjk-chinese-arphic-gkai00mp 1.23 [5852 kB]
Del libunicode-linebreak-perl 0.0.20190101-1 [103 kB]
Del gnome-klotski 1:3.22.3-3 [553 kB]
Del libarchive-zip-perl 1.64-1 [96,8 kB]
Del firebird3.0-server-core 3.0.5.33100.ds4-2 [2525 kB]
Del systemd 241-7~deb10u7 [3499 kB]
Del fonts-arphic-gbsn00lp 2.11-15 [1723 kB]
Del libreoffice-script-provider-python 1:6.1.5-3+deb10u6 [12,9 kB]
Del thunderbird-l10n-fr 1:91.6.2-1~deb11u1 [758 kB]
Del python3-zmq 17.1.2-2+deb10u1 [268 kB]
Del four-in-a-row 1:3.28.0-2 [498 kB]
Del libavcodec58 7:4.3.2-0+deb11u2 [4952 kB]
Del libjackson2-jr-java 2.9.7-1 [76,0 kB]
Del fonts-freefont-otf 20120503-9 [3169 kB]
Del libib-util 3.0.5.33100.ds4-2 [3256 B]
Del libhibernate-validator-java 4.3.4-1 [434 kB]
Del cups 2.2.10-6+deb10u4 [375 kB]
Del libreoffice-gtk3 1:7.0.4-4 [623 kB]
Del liblibreoffice-java 1:7.0.4-4 [1811 kB]
Del libreoffice-help-common 1:7.0.4-4 [3347 kB]
Del libimgscalr-java 4.2-1 [26,9 kB]
Del xwayland 2:1.20.4-1+deb10u1 [3074 kB]
Del libmovit8 1.6.2-2 [181 kB]
Del libwebpdemux2 0.6.1-2+deb10u1 [87,6 kB]
Del libglib2.0-data 2.58.3-2+deb10u3 [1111 kB]
Del libnextcloudsync0 2.5.1-3+deb10u1 [584 kB]
Del libjavascriptcoregtk-4.0-18 2.32.4-1~deb11u1 [6000 kB]
Del firefox-esr-l10n-fr 78.14.0esr-1~deb11u1 [571 kB]
Del gir1.2-javascriptcoregtk-4.0 2.30.6-1~deb10u1 [60,1 kB]
Del make 4.2.1-1.2 [341 kB]
Del python-gtk2 2.24.0-5.1+b1 [633 kB]
Del fonts-tlwg-sawasdee-otf 1:0.7.1-1 [138 kB]
Del firefox-esr 91.9.0esr-1~deb11u1 [58,7 MB]
Del libcholmod3 1:5.4.0+dfsg-1 [324 kB]
Del libpython3.7-stdlib 3.7.3-2+deb10u3 [1734 kB]
Del vlc-plugin-base 3.0.11-0+deb10u1 [2947 kB]
Del tmux 3.1c-1 [362 kB]
Del python-soupsieve 1.8+dfsg-1 [27,6 kB]
Del libreoffice 1:6.1.5-3+deb10u6 [78,1 kB]
Del libusageenvironment3 2018.11.26-1.1 [13,2 kB]
Del fonts-tlwg-typewriter-otf 1:0.7.1-1 [144 kB]
Del libpurple-bin 2.13.0-2 [125 kB]
Del solvespace 2.3+repack1-3+b1 [2432 kB]
Del xsane 0.999-6+b1 [370 kB]
Del gir1.2-webkit2-4.0 2.36.0-3~deb11u1 [115 kB]
Del libpam0g 1.4.0-9 [129 kB]
Del mutter-common 3.38.4-1 [474 kB]
Del libbind9-161 1:9.11.5.P4+dfsg-5.1+deb10u5 [247 kB]
Del libbase-java 1.1.6-2 [118 kB]
Del gkrellm 2.3.10-2+b1 [628 kB]
Del libwings3 0.95.8-3 [254 kB]
Del openssl 1.1.1k-1+deb11u2 [850 kB]
Del libqt5webengine-data 5.11.3+dfsg-2+deb10u1 [5146 kB]
Del muffin 3.8.2-1 [182 kB]
Del libqt5designercomponents5 5.11.3-4 [711 kB]
Del libc-bin 2.31-13 [817 kB]
Del fonts-tlwg-typo 1:0.7.1-1 [50,7 kB]
Del libfluidsynth1 1.1.11-1+deb10u1 [167 kB]
Del libpq5 13.4-0+deb11u1 [180 kB]
Del ruby-power-assert 1.1.1-1 [10,9 kB]
Del thunderbird 1:91.7.0-2~deb11u1 [50,9 MB]
Del libcurl3-gnutls 7.74.0-1.3+b1 [338 kB]
Del unzip 6.0-23+deb10u2 [172 kB]
Del python-dbus 1.2.8-3 [103 kB]
Del libavresample4 7:4.3.2-0+deb11u2 [97,5 kB]
Del liblept5 1.76.0-1 [940 kB]
Del thunderbird-l10n-fr 1:91.5.0-2~deb11u1 [748 kB]
Del firefox-esr 78.14.0esr-1~deb10u1 [55,9 MB]
Del libjson-c3 0.12.1+ds-2+deb10u1 [27,3 kB]
Del thunderbird 1:68.11.0-1~deb10u1 [41,8 MB]
Del context 2018.04.04.20181118-1 [81,3 MB]
Del linux-image-amd64 4.19+105+deb10u7 [8208 B]
Del gconf2-common 3.2.6-5 [1039 kB]
Del libqt5dbus5 5.11.3+dfsg1-1+deb10u3 [231 kB]
Del firefox-esr-l10n-fr 91.8.0esr-1~deb11u1 [586 kB]
Del libfontawesomefx-java 9.1.2-1 [4379 kB]
Del libperlio-gzip-perl 0.19-1+b5 [17,4 kB]
Del ruby 1:2.5.1 [11,3 kB]
Del fig2dev 1:3.2.7a-5+deb10u4 [700 kB]
Del firefox-esr 78.3.0esr-1~deb10u1 [55,8 MB]
Del openjdk-11-jre 11.0.11+9-1~deb10u1 [174 kB]
Del libencode-jis2k-perl 0.03-1+b5 [315 kB]
Del firefox-esr 78.4.0esr-1~deb10u2 [55,9 MB]
Del libgeoclue-2-0 2.5.2-1+deb10u1 [31,9 kB]
Del libreoffice-writer 1:7.0.4-4 [9148 kB]
Del libjavascriptcoregtk-4.0-18 2.30.4-1~deb10u1 [5594 kB]
Del fonts-tlwg-umpush-otf 1:0.7.1-1 [180 kB]
Del libqt5sql5 5.11.3+dfsg1-1+deb10u4 [145 kB]
Del libcgi-fast-perl 1:2.13-1 [11,4 kB]
Del python-simplejson 3.16.0-1 [72,6 kB]
Del libopencv-photo3.2 3.2.0+dfsg-6 [199 kB]
Del libjs-prototype 1.7.1-3 [44,3 kB]
Del gir1.2-javascriptcoregtk-4.0 2.34.3-1~deb11u1 [62,1 kB]
Del python-xdg 0.25-5 [35,9 kB]
Del libtxw2-java 2.3.0.1-8 [134 kB]
Del libreoffice-help-en-us 1:7.0.4-4 [1586 kB]
Del thunderbird-l10n-fr 1:78.5.0-1~deb10u1 [719 kB]
Del systemd-sysv 241-7~deb10u5 [100,0 kB]
Del aspell 0.60.7~20110707-6+deb10u1 [226 kB]
Del libtext-roman-perl 3.5-2 [12,4 kB]
Del krb5-locales 1.17-3+deb10u2 [95,5 kB]
Del graphviz 2.40.1-6+deb10u1 [596 kB]
Del libasync-mergepoint-perl 0.04-2 [10,4 kB]
Del thunderbird 1:91.9.0-1~deb11u1 [51,0 MB]
Del python-glade2 2.24.0-5.1+b1 [43,6 kB]
Del libqt5webenginecore5 5.11.3+dfsg-2+deb10u1 [29,7 MB]
Del cups-core-drivers 2.2.10-6+deb10u4 [141 kB]
Del libcupsimage2 2.2.10-6+deb10u4 [133 kB]
Del xserver-xorg-legacy 2:1.20.4-1+deb10u2 [2240 kB]
Del libdevel-stacktrace-perl 2.0300-1 [28,0 kB]
Del libencode-eucjpms-perl 0.07-3+b7 [147 kB]
Del libavahi-common3 0.7-4+deb10u1 [54,4 kB]
Del libwebkit2gtk-4.0-37 2.34.3-1~deb11u1 [14,1 MB]
Del python3-xapp 1.2.0-2 [3596 B]
Del libxml-sax-base-perl 1.09-1 [20,4 kB]
Del thunderbird-l10n-fr 1:91.7.0-2~deb11u1 [758 kB]
Del libspin-java 1.5+dfsg-8 [61,2 kB]
Del libavahi-gobject0 0.7-4+deb10u1 [49,9 kB]
Del compiz-core 2:0.8.16.1-10 [459 kB]
Del libbind9-161 1:9.11.5.P4+dfsg-5.1+deb10u2 [247 kB]
Del libefivar1 37-2+deb10u1 [46,6 kB]
Del squeak-vm 1:4.10.2.2614-8 [535 kB]
Del firefox-esr 78.7.0esr-1~deb10u1 [56,0 MB]
Del libxstream-java 1.4.11.1-1+deb10u1 [538 kB]
Del libdbus-1-3 1.12.20-0+deb10u1 [215 kB]
Del libswing-layout-java 1.0.4-4 [51,3 kB]
Del vlc-plugin-base 3.0.12-0+deb10u1 [2967 kB]
Del libistack-commons-java 3.0.6-3 [144 kB]
Del fonts-gfs-gazis 1.1-5 [46,3 kB]
Del fonts-tlwg-typist-otf 1:0.7.1-1 [146 kB]
Del libopencv-stitching3.2 3.2.0+dfsg-6 [179 kB]
Del liblist-moreutils-perl 0.416-1+b4 [64,2 kB]
Del libnautilus-extension1a 3.38.2-1 [37,0 kB]
Del muffin-common 3.8.2-1 [735 kB]
Del python3-setproctitle 1.1.10-1+b2 [15,8 kB]
Del libosmgpsmap-1.0-1 1.1.0-5 [41,7 kB]
Del openssl 1.1.1d-0+deb10u4 [843 kB]
Del libva-wayland2 2.4.0-1 [18,5 kB]
Del texlive-latex-base-doc 2018.20190227-2 [47,2 MB]
Del libcommons-compress-java 1.18-2 [530 kB]
Del libisc-export1100 1:9.11.5.P4+dfsg-5.1+deb10u5 [380 kB]
Del bluez 5.50-1.2~deb10u2 [1029 kB]
Del libnss-myhostname 241-7~deb10u7 [124 kB]
Del libpython3.7 3.7.3-2+deb10u3 [1498 kB]
Del libpam-systemd 241-7~deb10u6 [209 kB]
Del libref-util-xs-perl 0.117-1+b1 [14,0 kB]
Del python-qrtools 1.4~bzr32-1 [6608 B]
Del grub-pc 2.02+dfsg1-20+deb10u1 [131 kB]
Del libreoffice-help-fr 1:7.0.4-4 [3032 kB]
Del pstoedit 3.73-1+b1 [416 kB]
Del liblog-log4perl-perl 1.49-1 [377 kB]
Del libreoffice-core 1:6.1.5-3+deb10u7 [32,6 MB]
Del gstreamer1.0-pulseaudio 1.14.4-1+deb10u1 [1293 kB]
Del transmission-common 2.94-2+deb10u1 [289 kB]
Del fonts-tlwg-kinnari 1:0.7.1-1 [50,9 kB]
Del libxdot4 2.40.1-6+deb10u1 [57,0 kB]
Del vlc-plugin-qt 3.0.11-0+deb10u1 [1146 kB]
Del libisccfg163 1:9.11.5.P4+dfsg-5.1+deb10u3 [267 kB]
Del thunderbird-l10n-fr 1:78.6.0-1~deb10u1 [720 kB]
Del firebird3.0-common 3.0.5.33100.ds4-2 [14,5 kB]
Del python-pyqt5 5.11.3+dfsg-1+b3 [2238 kB]
Del libcdi-api-java 1.2-2 [54,5 kB]
Del libfile-homedir-perl 1.004-1 [42,7 kB]
Del fonts-tlwg-typo-otf 1:0.7.1-1 [146 kB]
Del liblibreofficekitgtk 1:7.0.4-4 [267 kB]
Del blueman 2.0.8-1+deb10u1 [1725 kB]
Del libgssapi-krb5-2 1.17-3+deb10u1 [158 kB]
Del erlang-base 1:21.2.6+dfsg-1 [7692 kB]
Del python-liblarch 2.1.0-4 [24,2 kB]
Del libgtk2.0-common 2.24.32-3 [2698 kB]
Del synapse 0.2.99.4-2 [413 kB]
Del libheif1 1.3.2-2~deb10u1 [127 kB]
Del klibc-utils 2.0.6-1+deb10u1 [95,1 kB]
Del p11-kit 0.23.15-2+deb10u1 [268 kB]
Del libnet-libidn-perl 0.12.ds-3+b1 [18,6 kB]
Del gir1.2-cinnamondesktop-3.0 3.8.1-2 [79,6 kB]
Del libreoffice-sdbc-firebird 1:7.0.4-4 [338 kB]
Del krb5-locales 1.17-3+deb10u1 [95,4 kB]
Del libclang1-7 1:7.0.1-8+deb10u2 [5997 kB]
Del libtiff-tools 4.1.0+git191117-2~deb10u1 [304 kB]
Del libstruct-dumb-perl 0.09-1 [11,1 kB]
Del libdvdnav-dev 6.0.0-1 [58,1 kB]
Del systemd-sysv 241-7~deb10u6 [100 kB]
Del python3.7-minimal 3.7.3-2+deb10u2 [1731 kB]
Del gnome-shell 3.38.4-1 [828 kB]
Del libkrb5support0 1.18.3-6 [65,3 kB]
Del compiz-plugins-extra 2:0.8.16-2 [2244 kB]
Del libsynfig0a 1.2.2-1 [3135 kB]
Del libreoffice-style-elementary 1:7.0.4-4 [7655 kB]
Del libreoffice-impress 1:7.0.4-4 [1300 kB]
Del libopencv-flann3.2 3.2.0+dfsg-6 [106 kB]
Del libopencv-shape3.2 3.2.0+dfsg-6 [72,3 kB]
Del libpcre2-16-0 10.32-5 [202 kB]
Del libebml4v5 1.3.6-2 [59,4 kB]
Del posterazor 1.5.1-2+b1 [102 kB]
Del nextcloud-desktop-l10n 3.1.1-2 [661 kB]
Del gnome-chess 1:3.30.1-1 [1538 kB]
Del libccolamd2 1:5.4.0+dfsg-1 [36,4 kB]
Del libklibc 2.0.6-1+deb10u1 [54,4 kB]
Del fonts-gfs-artemisia 1.1-5 [259 kB]
Del iso-flags-png-320x240 1.0.2-1 [5286 kB]
Del fonts-open-sans 1.11-1 [573 kB]
Del libxml2 2.9.4+dfsg1-7+deb10u1 [689 kB]
Del nemo-fileroller 3.8.0-2 [7680 B]
Del grub-common 2.02+dfsg1-20+deb10u4 [2489 kB]
Del qpdfview-ps-plugin 0.4.17~beta1+git20180709-2 [28,5 kB]
Del libcompizconfig0 2:0.8.16-2+b1 [45,3 kB]
Del libmlt6 6.12.0-1 [633 kB]
Del libproxy1-plugin-webkit 0.4.15-5+deb10u1 [18,7 kB]
Del openjdk-11-jre-headless 11.0.11+9-1~deb10u1 [37,2 MB]
Del thunderbird-l10n-fr 1:78.12.0-1~deb10u1 [722 kB]
Del grub2-common 2.02+dfsg1-20+deb10u2 [538 kB]
Del liblibreofficekitgtk 1:6.1.5-3+deb10u7 [65,8 kB]
Del libclass-method-modifiers-perl 2.12-1 [18,6 kB]
Del gettext 0.19.8.1-9 [1303 kB]
Del libmatroska6v5 1.4.9-1+deb10u1 [139 kB]
Del libappindicator3-1 0.4.92-7 [53,5 kB]
Del scala-parser-combinators 1.0.3-3 [355 kB]
Del pass-extension-otp 1.2.0-1 [11,6 kB]
Del linux-libc-dev 4.19.160-2 [1416 kB]
Del gir1.2-javascriptcoregtk-4.0 2.30.5-1~deb10u1 [59,9 kB]
Del libpixie-java 1:1.1.6-3 [163 kB]
Del libcups2 2.2.10-6+deb10u4 [324 kB]
Del libx11-xcb1 2:1.6.7-1+deb10u2 [191 kB]
Del libc-dev-bin 2.31-13 [275 kB]
Del perl-modules-5.28 5.28.1-6+deb10u1 [2873 kB]
Del libxerces-c3.2 3.2.2+debian-1+deb10u1 [886 kB]
Del libnettle6 3.4.1-1+deb10u1 [215 kB]
Del vlc-plugin-samba 3.0.12-0+deb10u1 [127 kB]
Del python3.7-minimal 3.7.3-2+deb10u3 [1737 kB]
Del gimp 2.10.8-2 [6395 kB]
Del libdom4j-java 2.1.1-2 [310 kB]
Del libk5crypto3 1.17-3+deb10u2 [122 kB]
Del libvlc5 3.0.11-0+deb10u1 [174 kB]
Del libqt5webenginewidgets5 5.11.3+dfsg-2+deb10u1 [136 kB]
Del libparams-validate-perl 1.29-1+b1 [67,6 kB]
Del phantomjs 2.1.1+dfsg-2 [302 kB]
Del fonts-tlwg-mono 1:0.7.1-1 [50,7 kB]
Del libbusiness-issn-perl 1.003-1 [10,6 kB]
Del thunderbird 1:91.4.1-1~deb11u1 [51,0 MB]
Del libjs-jquery 3.3.1~dfsg-3+deb10u1 [332 kB]
Del libxml-libxslt-perl 1.96-1+b1 [47,5 kB]
Del libexporter-tiny-perl 1.002001-1 [36,9 kB]
Del libwebkit2gtk-4.0-37 2.32.4-1~deb11u1 [13,9 MB]
Del tesseract-ocr-eng 1:4.00~git30-7274cfa-1 [1592 kB]
Del zeitgeist 1.0.1-1 [9920 B]
Del ffdiaporama 2.1+dfsg-1+b1 [1894 kB]
Del distro-info-data 0.41+deb10u3 [6640 B]
Del libtspi1 0.3.14+fixed1-1 [167 kB]
Del linux-libc-dev 4.19.152-1 [1402 kB]
Del firefox-esr-l10n-fr 68.11.0esr-1~deb10u1 [549 kB]
Del libbabl-0.1-0 0.1.62-1 [277 kB]
Del libmail-java 1.6.2-1 [696 kB]
Del gawk 1:4.2.1+dfsg-1 [660 kB]
Del libuno-cppu3 1:7.0.4-4 [276 kB]
Del libreoffice-style-colibre 1:6.1.5-3+deb10u7 [966 kB]
Del openjdk-11-jdk-headless 11.0.14+9-1~deb11u1 [217 MB]
Del fonts-sil-padauk 3.003-1 [1327 kB]
Del isc-dhcp-client 4.4.1-2+deb10u1 [339 kB]
Del libxml-writer-perl 0.625-1 [29,7 kB]
Del povray 1:3.7.0.8-1 [1286 kB]
Del libmodule-implementation-perl 0.09-1 [12,9 kB]
Del vokoscreen 2.5.0-2 [1196 kB]
Del librepository-java 1.1.6-3 [59,4 kB]
Del libldap-common 2.4.47+dfsg-3+deb10u5 [90,0 kB]
Del libjcommon-java 1.0.23-1 [466 kB]
Del libwebkit2gtk-4.0-37 2.34.4-1~deb11u1 [14,1 MB]
Del libreoffice-sdbc-hsqldb 1:7.0.4-4 [316 kB]
Del grub-pc-bin 2.02+dfsg1-20+deb10u1 [903 kB]
Del fonts-tlwg-waree-otf 1:0.7.1-1 [154 kB]
Del lame 3.100-2+b1 [280 kB]
Del iputils-ping 3:20180629-2+deb10u2 [43,4 kB]
Del fonts-tlwg-garuda-otf 1:0.7.1-1 [147 kB]
Del libhdf5-103 1.10.6+repack-4 [32,6 kB]
Del linux-libc-dev 4.19.194-1 [1459 kB]
Del libldap-common 2.4.47+dfsg-3+deb10u6 [90,0 kB]
Del python-lxml 4.3.2-1+deb10u1 [1144 kB]
Del libgail-common 2.24.32-3 [156 kB]
Del libcscreensaver0 3.8.2-1 [79,5 kB]
Del youtube-dl 2019.01.17-1.1 [1027 kB]
Del thunderbird 1:78.14.0-1~deb10u1 [47,0 MB]
Del jabref 3.8.2+ds-12 [3823 kB]
Del python-numpy 1:1.16.2-1 [2101 kB]
Del gir1.2-geoclue-2.0 2.5.2-1+deb10u1 [12,9 kB]
Del libtiff5 4.1.0+git191117-2~deb10u2 [271 kB]
Del openjdk-11-jre 11.0.9.1+1-1~deb10u2 [34,2 kB]
Del fonts-noto-core 20181227-1 [9171 kB]
Del ttf-aenigma 0.0.20080510.dfsg-2 [10,8 MB]
Del libyubikey0 1.13-4 [12,0 kB]
Del libdouble-conversion1 3.1.0-3 [39,4 kB]
Del vlc 3.0.12-0+deb10u1 [142 kB]
Del firefox-esr-l10n-fr 91.4.1esr-1~deb11u1 [581 kB]
Del libjpeg62-turbo 1:1.5.2-2+deb10u1 [133 kB]
Del libcommons-lang3-java 3.8-2 [478 kB]
Del openjdk-11-jre-headless 11.0.12+7-2~deb10u1 [37,2 MB]
Del libimlib2 1.5.1-1 [207 kB]
Del libmariadb3 1:10.3.25-0+deb10u1 [171 kB]
Del xscreensaver-data 5.42+dfsg1-1 [355 kB]
Del libfwupd2 1.2.13-3+deb10u2 [54,2 kB]
Del libdist-checkconflicts-perl 0.11-1 [10,8 kB]
Del compizconfig-settings-manager 2:0.8.16-2 [237 kB]
Del liblightcouch-java 0.0.6-1 [63,7 kB]
Del base-files 11.1+deb11u1 [70,0 kB]
Del librngom-java 2.3.0.1-8 [288 kB]
Del simplescreenrecorder 0.3.11-1+b1 [1302 kB]
Del libreoffice-base 1:6.1.5-3+deb10u7 [1794 kB]
Del python-wxgtk3.0 3.0.2.0+dfsg-8 [5196 kB]
Del hexchat-perl 2.14.2-4 [41,9 kB]
Del libsidplay2 2.1.1-15 [96,2 kB]
Del xdg-desktop-portal 1.2.0-1 [213 kB]
Del libgstreamer-plugins-base1.0-0 1.14.4-2+deb10u1 [1936 kB]
Del python3.7 3.7.3-2+deb10u2 [330 kB]
Del gnome-taquin 3.30.0-2 [4448 kB]
Del lightning 1:78.14.0-1~deb10u1 [114 kB]
Del libosmesa6 18.3.6-2+deb10u1 [2243 kB]
Del gstreamer1.0-plugins-base 1.14.4-2+deb10u1 [1791 kB]
Del libxml2-utils 2.9.4+dfsg1-7+deb10u2 [99,8 kB]
Del thunderbird 1:91.8.0-1~deb11u1 [51,0 MB]
Del libdns1104 1:9.11.5.P4+dfsg-5.1+deb10u2 [1223 kB]
Del linux-image-4.19.0-10-amd64 4.19.132-1 [48,2 MB]
Del python-gi 3.30.4-1 [227 kB]
Del tzdata 2021a-1+deb11u1 [284 kB]
Del libexpat1 2.2.10-2+deb11u1 [97,4 kB]
Del firefox-esr-l10n-fr 78.4.0esr-1~deb10u2 [604 kB]
Del xwayland 2:1.20.4-1+deb10u3 [3074 kB]
Del gir1.2-webkit2-4.0 2.30.5-1~deb10u1 [110 kB]
Del fwupd-amd64-signed 1.2.13+3+deb10u2 [27,0 kB]
Del libwebkit2gtk-4.0-37 2.28.4-1~deb10u1 [12,7 MB]
Del xserver-xorg-legacy 2:1.20.4-1+deb10u3 [2240 kB]
Del gir1.2-webkit2-4.0 2.28.4-1~deb10u1 [114 kB]
Del libxml2 2.9.4+dfsg1-7+deb10u2 [689 kB]
Del libqt5opengl5 5.11.3+dfsg1-1+deb10u4 [161 kB]
Del gimp-plugin-registry 9.20180625 [1118 kB]
Del groff-base 1.22.4-3+deb10u1 [916 kB]
Del fonts-adf-universalis 0.20110505-3 [111 kB]
Del libperlio-utf8-strict-perl 0.007-2+b1 [11,7 kB]
Del libtext-csv-xs-perl 1.38-1 [129 kB]
Del libbotan-2-9 2.9.0-2 [1558 kB]
Del lightning 1:78.13.0-1~deb10u1 [114 kB]
Del libisccfg163 1:9.11.5.P4+dfsg-5.1+deb10u5 [267 kB]
Del rtmpdump 2.4+20151223.gitfa8646d.1-2 [51,3 kB]
Del latex-cjk-chinese-arphic-bkai00mp 1.23 [12,7 MB]
Del gutenprint-doc 5.3.1-7 [825 kB]
Del nextcloud-desktop-common 2.5.1-3+deb10u1 [725 kB]
Del diffstat 1.62-1 [33,4 kB]
Del gir1.2-webkit2-4.0 2.30.6-1~deb10u1 [111 kB]
Del distro-info-data 0.51 [7508 B]
Del libmypaint-common 1.3.0-2.1 [80,3 kB]
Del fonts-hosny-amiri 0.111-2 [810 kB]
Del libyubikey-udev 1.19.3-3+deb10u1 [40,9 kB]
Del python3-psutil 5.5.1-1 [166 kB]
Del libemf1 1.0.9+git.10.3231442-2 [57,5 kB]
Del vlc-plugin-skins2 3.0.11-0+deb10u1 [564 kB]
Del apache2-bin 2.4.48-3.1+deb11u1 [1392 kB]
Del rsync 3.2.3-4 [333 kB]
Del libreoffice-nlpsolver 0.9+LibO6.1.5-3+deb10u6 [731 kB]
Del openssl 1.1.1d-0+deb10u7 [845 kB]
Del libio-async-perl 0.72-1 [262 kB]
Del grub-pc-bin 2.02+dfsg1-20+deb10u3 [903 kB]
Del meld 3.20.0-2 [489 kB]
Del linux-image-4.19.0-12-amd64 4.19.152-1 [48,3 MB]
Del liblz4-1 1.8.3-1+deb10u1 [53,3 kB]
Del gstreamer1.0-x 1.14.4-2+deb10u1 [1280 kB]
Del fonts-noto-unhinted 20181227-1 [257 kB]
Del ntfs-3g 1:2017.3.23AR.3-3+deb10u1 [408 kB]
Del thunderbird 1:78.7.0-1~deb10u1 [47,0 MB]
Del flowblade 2.0-1 [3917 kB]
Del gnome-tetravex 1:3.22.0-3 [1520 kB]
Del sozi 12.05-1.1 [25,9 kB]
Del libreoffice-sdbc-firebird 1:6.1.5-3+deb10u6 [130 kB]
Del libgssdp-1.0-3 1.0.5-0+deb10u1 [26,6 kB]
Del texinfo 6.5.0.dfsg.1-4+b1 [1431 kB]
Del libwmf0.2-7 0.2.8.4-14 [166 kB]
Del libqt5concurrent5 5.11.3+dfsg1-1+deb10u4 [57,3 kB]
Del vim-tiny 2:8.2.2434-3 [744 kB]
Del asymptote 2.47-2 [1819 kB]
Del libpam-runtime 1.4.0-9 [207 kB]
Del libreoffice-java-common 1:7.0.4-4 [918 kB]
Del gimp-data 2.10.8-2 [16,2 MB]
Del python-newt 0.52.20-8 [42,6 kB]
Del libjavascriptcoregtk-4.0-18 2.30.5-1~deb10u1 [5567 kB]
Del gkrellm-mldonkey 0.9.7-3 [15,1 kB]
Del libtest-refcount-perl 0.08-3 [11,4 kB]
Del libfwupd2 1.2.13-2 [54,2 kB]
Del libhdf5-hl-fortran-100 1.10.6+repack-4 [56,7 kB]
Del libwebkit2gtk-4.0-37 2.30.3-1~deb10u1 [13,4 MB]
Del libuno-cppuhelpergcc3-3 1:7.0.4-4 [489 kB]
Del gimp-data-extras 1:2.0.2-1 [3884 kB]
Del latex-cjk-japanese-wadalab 0.20050817-17 [17,8 MB]
Del vlc-plugin-notify 3.0.12-0+deb10u1 [127 kB]
Del libreoffice-base 1:6.1.5-3+deb10u6 [1789 kB]
Del libfakeroot 1.23-1 [45,9 kB]
Del lightning 1:78.8.0-1~deb10u1 [113 kB]
Del samba-libs 2:4.13.5+dfsg-2 [5754 kB]
Del libjavascriptcoregtk-4.0-18 2.32.3-1~deb10u1 [5865 kB]
Del libzmq5 4.3.1-4+deb10u2 [246 kB]
Del firefox-esr-l10n-fr 91.6.1esr-1~deb11u1 [586 kB]
Del frei0r-plugins 1.6.1-2 [382 kB]
Del libcurvesapi-java 1.05-1 [99,9 kB]
Del gnome-maps 3.30.3.1-0+deb10u1 [670 kB]
Del thunderbird-l10n-fr 1:78.13.0-1~deb10u1 [722 kB]
Del openjdk-11-jre 11.0.14+9-1~deb11u1 [176 kB]
Del linux-libc-dev 5.10.70-1 [1410 kB]
Del libexpat1-dev 2.2.10-2+deb11u2 [141 kB]
Del libreoffice-gtk3 1:6.1.5-3+deb10u7 [293 kB]
Del lightning 1:78.12.0-1~deb10u1 [114 kB]
Del libargs4j-java 2.33-1 [139 kB]
Del bmon 1:4.0-5 [47,2 kB]
Del libsystemd0 241-7~deb10u5 [331 kB]
Del base-files 10.3+deb10u7 [69,8 kB]
Del five-or-more 1:3.30.0-2 [1365 kB]
Del libspecio-perl 0.43-1 [142 kB]
Del compiz 2:0.8.16.1-10 [14,8 kB]
Del libnss-systemd 241-7~deb10u5 [205 kB]
Del libdate-simple-perl 3.0300-2 [33,8 kB]
Del lightning 1:78.11.0-1~deb10u1 [114 kB]
Del libglib2.0-0 2.58.3-2+deb10u3 [1259 kB]
Del gimp-help-fr 2.8.2-1 [30,3 MB]
Del libmagickcore-6.q16-6-extra 8:6.9.10.23+dfsg-2.1+deb10u1 [206 kB]
Del cm-super-minimal 0.3.4-14 [5814 kB]
Del dbus-user-session 1.12.20-0+deb10u1 [94,5 kB]
Del libconfuse-common 3.2.2+dfsg-1 [12,1 kB]
Del liblog4j2-java 2.15.0-1~deb11u1 [2083 kB]
Del libstreambuffer-java 1.5.4-1 [71,8 kB]
Del libvlc5 3.0.12-0+deb10u1 [174 kB]
Del python3-reportbug 7.10.3 [143 kB]
Del libopenjp2-7 2.3.0-2+deb10u2 [158 kB]
Del hitori 3.31.0-1 [103 kB]
Del systemd-sysv 241-7~deb10u8 [100 kB]
Del openjade 1.4devel1-21.3+b1 [266 kB]
Del libdevel-caller-perl 2.06-2+b1 [12,1 kB]
Del python-lxml 4.3.2-1+deb10u3 [1144 kB]
Del libdatetime-locale-perl 1:1.23-1 [2351 kB]
Del firefox-esr-l10n-fr 78.13.0esr-1~deb10u1 [571 kB]
Del libsort-key-perl 1.33-2+b1 [37,0 kB]
Del fonts-lobster 2.0-2 [39,5 kB]
Del fonts-inconsolata 001.010-5 [61,6 kB]
Del libmariadb3 1:10.5.11-1 [175 kB]
Del install-info 6.5.0.dfsg.1-4+b1 [343 kB]
Del fonts-tlwg-norasi-otf 1:0.7.1-1 [246 kB]
Del libgs9-common 9.27~dfsg-2+deb10u4 [5136 kB]
Del libudisks2-0 2.9.2-2 [152 kB]
Del libserializer-java 1.1.6-5 [21,6 kB]
Del libpadwalker-perl 2.3-1+b1 [20,1 kB]
Del openjdk-11-jre-headless 11.0.9.1+1-1~deb10u2 [37,7 MB]
Del thunderbird 1:91.6.2-1~deb11u1 [51,0 MB]
Del gdal-data 3.2.2+dfsg-2 [462 kB]
Del libglazedlists-java 1.9.1-2 [493 kB]
Del apt-utils 1.8.2.3 [421 kB]
Del thunderbird-l10n-fr 1:78.4.0-1~deb10u1 [719 kB]
Del dde-qt5integration 0.3.7.2-1 [361 kB]
Del libloader-java 1.1.6.dfsg-4 [113 kB]
Del libbsh-java 2.0b4-19 [282 kB]
Del libdtkcore2 2.0.9.17-1 [229 kB]
Del hexchat 2.14.2-4 [337 kB]
Del libdns-export1104 1:9.11.5.P4+dfsg-5.1+deb10u2 [972 kB]
Del pwgen 2.08-1 [19,5 kB]
Del gtk2-engines-murrine 0.98.2-2+deb10u1 [99,3 kB]
Del libantlr4-runtime-java 4.7.2-1 [314 kB]
Del libhttpclient-java 4.5.7-1+deb10u1 [721 kB]
Del gir1.2-javascriptcoregtk-4.0 2.32.4-1~deb11u1 [61,2 kB]
Del libglade2-0 1:2.6.4-2+b1 [82,2 kB]
Del gir1.2-webkit2-4.0 2.34.3-1~deb11u1 [113 kB]
Del fonts-gfs-olga 1.1-5 [33,2 kB]
Del libhdf5-fortran-102 1.10.6+repack-4 [105 kB]
Del libjs-underscore 1.9.1~dfsg-1+deb10u1 [100,0 kB]
Del gir1.2-javascriptcoregtk-4.0 2.28.4-1~deb10u1 [64,2 kB]
Del cinnamon-desktop-environment 3.8 [4172 B]
Del libreoffice-base-drivers 1:6.1.5-3+deb10u7 [513 kB]
Del libreoffice-help-fr 1:6.1.5-3+deb10u7 [1548 kB]
Del linux-image-amd64 5.10.92-2 [1480 B]
Del firefox-esr-l10n-fr 91.6.0esr-1~deb11u1 [586 kB]
Del libreoffice-avmedia-backend-gstreamer 1:6.1.5-3+deb10u7 [25,2 kB]
Del libdevel-globaldestruction-perl 0.14-1 [8084 B]
Del krb5-locales 1.18.3-6 [95,2 kB]
Del fonts-tlwg-loma-otf 1:0.7.1-1 [144 kB]
Del xserver-xephyr 2:1.20.4-1+deb10u2 [3123 kB]
Del vlc-plugin-video-output 3.0.11-0+deb10u1 [269 kB]
Del python3.7 3.7.3-2+deb10u3 [330 kB]
Del nemo 3.8.5-1+b1 [1090 kB]
Del fonts-noto-extra 20181227-1 [59,1 MB]
Del systemd 241-7~deb10u8 [3496 kB]
Del vlc-bin 3.0.11-0+deb10u1 [161 kB]
Del glib-networking-services 2.58.0-2+deb10u2 [13,7 kB]
Del libnet-dns-sec-perl 1.11-1 [48,1 kB]
Del libdns-export1104 1:9.11.5.P4+dfsg-5.1+deb10u3 [973 kB]
Del openjdk-11-jre 11.0.8+10-1~deb10u1 [34,2 kB]
Del libmariadb-java 2.3.0-1 [548 kB]
Del libipc-run-perl 20180523.0-1 [101 kB]
Del libvariable-magic-perl 0.62-1+b1 [45,9 kB]
Del gnome-nibbles 1:3.24.1-2 [938 kB]
Del liblensfun1 0.3.2-4 [57,3 kB]
Del cinnamon-control-center-data 3.8.1-1 [2715 kB]
Del libreadonly-perl 2.050-1 [22,7 kB]
Del xdg-desktop-portal-gtk 1.2.0-1 [138 kB]
Del thunderbird 1:78.5.0-1~deb10u1 [47,0 MB]
Del wodim 9:1.1.11-3+b2 [353 kB]
Del libjavascriptcoregtk-4.0-18 2.34.4-1~deb11u1 [6278 kB]
Del libdtkwm2 2.0.9-3 [19,3 kB]
Del fonts-comfortaa 3.001-2 [131 kB]
Del libclass-c3-xs-perl 0.14-1+b3 [16,9 kB]
Del libreoffice-writer 1:6.1.5-3+deb10u7 [8587 kB]
Del python-gi-cairo 3.30.4-1 [24,6 kB]
Del python-configobj 5.0.6-3 [35,6 kB]
Del python-cairo 1.16.2-1+b1 [58,4 kB]
Del libandroid-json-java 8.1.0+r23-2 [45,3 kB]
Del libgadu3 1:1.12.2-3 [86,9 kB]
Del texlive-pstricks 2018.20190227-2 [26,6 MB]
Del libgconf-2-4 3.2.6-5 [426 kB]
Del lightning 1:68.12.0-1~deb10u1 [892 kB]
Del openjdk-11-jre-headless 11.0.14+9-1~deb11u1 [37,3 MB]
Del fonts-noto-cjk 1:20170601+repack1-3+deb10u1 [54,3 MB]
Del libc6-dev 2.31-13 [2344 kB]
Del qttools5-dev-tools 5.11.3-4 [1069 kB]
Del libwxgtk3.0-0v5 3.0.4+dfsg-8 [4398 kB]
Del fonts-tlwg-mono-otf 1:0.7.1-1 [139 kB]
Del libreoffice-core 1:7.0.4-4 [34,3 MB]
Del ca-certificates 20200601~deb10u2 [166 kB]
Del libjdom1-java 1.1.3-2 [156 kB]
Del gir1.2-lokdocview-0.1 1:7.0.4-4 [201 kB]
Del libdns-export1104 1:9.11.5.P4+dfsg-5.1+deb10u5 [972 kB]
Del firefox-esr-l10n-fr 78.6.0esr-1~deb10u1 [571 kB]
Del libavahi-core7 0.7-4+deb10u1 [115 kB]
Del firefox-esr-l10n-fr 78.14.0esr-1~deb10u1 [571 kB]
Del gstreamer1.0-plugins-bad 1.14.4-1+deb10u2 [3252 kB]
Del libpolyclipping22 6.4.2-6 [50,1 kB]
Del libxml-sax-perl 1.00+dfsg-1 [58,6 kB]
Del libjcip-annotations-java 20060626-5 [12,7 kB]
Del libssl1.1 1.1.1d-0+deb10u7 [1539 kB]
Del libgs9 9.27~dfsg-2+deb10u4 [2195 kB]
Del linux-image-amd64 5.10.46-5 [1484 B]
Del liblist-allutils-perl 0.15-1 [33,9 kB]
Del nautilus-nextcloud 2.5.1-3+deb10u1 [31,6 kB]
Del libgroupsock8 2018.11.26-1.1 [28,5 kB]
Del python3-scour 0.37-2 [54,5 kB]
Del libdv-bin 1.0.0-12 [50,2 kB]
Del libimage-magick-perl 8:6.9.10.23+dfsg-2.1+deb10u1 [53,2 kB]
Del compiz-gnome 2:0.8.16.1-10 [71,8 kB]
Del libperl5.28 5.28.1-6+deb10u1 [3894 kB]
Del libpq5 11.11-0+deb10u1 [169 kB]
Del firefox-esr 78.4.1esr-1~deb10u1 [55,9 MB]
Del pidgin 2.13.0-2+b1 [604 kB]
Del libreoffice-l10n-fr 1:6.1.5-3+deb10u7 [596 kB]
Del lightning 1:78.3.1-2~deb10u2 [110 kB]
Del linux-image-amd64 4.19+105+deb10u11 [8288 B]
Del libisc1100 1:9.11.5.P4+dfsg-5.1+deb10u5 [458 kB]
Del gstreamer1.0-plugins-ugly 1.14.4-1+deb10u1 [413 kB]
Del libpq5 13.3-1 [178 kB]
Del libavfilter7 7:4.3.2-0+deb11u2 [1292 kB]
Del imagemagick 8:6.9.10.23+dfsg-2.1+deb10u1 [156 kB]
Del firefox-esr-l10n-fr 78.12.0esr-1~deb10u1 [571 kB]
Del libpq5 11.12-0+deb10u1 [170 kB]
Del speedometer 2.8-2 [15,5 kB]
Del cjs 3.8.0-5 [26,5 kB]
Del libostyle1c2 1.4devel1-21.3+b1 [619 kB]
Del libpathplan4 2.40.1-6+deb10u1 [63,6 kB]
Del libtesseract4 4.0.0-2 [1234 kB]
Del libcpupower1 5.10.92-2 [423 kB]
Del gir1.2-webkit2-4.0 2.34.6-1~deb11u1 [114 kB]
Del libnss-systemd 241-7~deb10u8 [205 kB]
Del qtikz 0.12+ds1-3 [754 kB]
Del libreoffice-gnome 1:7.0.4-4 [250 kB]
Del xserver-xorg-core 2:1.20.4-1+deb10u1 [3541 kB]
Del thunderbird-l10n-fr 1:91.8.0-1~deb11u1 [761 kB]
Del fakeroot 1.23-1 [85,8 kB]
Del libfontforge2 1:20170731~dfsg-1 [1950 kB]
Del libintellij-annotations-java 17.0.0-1 [3336 B]
Del libreoffice-avmedia-backend-gstreamer 1:7.0.4-4 [200 kB]
Del gstreamer1.0-libav 1.15.0.1+git20180723+db823502-2+deb10u1 [198 kB]
Del libjs-underscore 1.9.1~dfsg-1 [99,4 kB]
Del qrencode 4.0.2-1 [39,8 kB]
Del firefox-esr 78.10.0esr-1~deb10u1 [55,9 MB]
Del libnss3 2:3.61-1 [1304 kB]
Del libdns1104 1:9.11.5.P4+dfsg-5.1+deb10u3 [1221 kB]
Del libfreerdp2-2 2.0.0~git20190204.1.2693389a+dfsg1-1+deb10u2 [898 kB]
Del libudev1 241-7~deb10u7 [151 kB]
Del firefox-esr-l10n-fr 91.9.0esr-1~deb11u1 [586 kB]
Del gir1.2-cmenu-3.0 3.8.2-1 [46,3 kB]
Del openjdk-11-jre-headless 11.0.13+8-1~deb11u1 [37,2 MB]
Del libwagon-http-java 3.3.1-2 [50,5 kB]
Del latex-cjk-chinese-arphic-bsmi00lp 1.23 [11,6 MB]
Del thunderbird 1:91.5.0-2~deb11u1 [51,1 MB]
Del libdee-1.0-4 1.2.7+17.10.20170616-4 [133 kB]
Del libirs161 1:9.11.5.P4+dfsg-5.1+deb10u5 [238 kB]
Del libqt5gui5 5.11.3+dfsg1-1+deb10u4 [2844 kB]
Del linux-libc-dev 4.19.132-1 [1376 kB]
Del thunderbird-l10n-fr 1:91.9.0-1~deb11u1 [761 kB]
Del libqt5multimedia5 5.11.3-2 [297 kB]
Del fonts-tlwg-laksaman-otf 1:0.7.1-1 [173 kB]
Del libpath-tiny-perl 0.108-1 [53,3 kB]
Del xterm 344-1 [771 kB]
Del libqt5keychain1 0.9.1-2 [49,4 kB]
Del systemd 241-7~deb10u6 [3499 kB]
Del ure 1:7.0.4-4 [1335 kB]
Del ps2eps 1.68+binaryfree-2 [37,9 kB]
Del dvdauthor 0.7.2-1 [191 kB]
Del libisccc161 1:9.11.5.P4+dfsg-5.1+deb10u3 [236 kB]
Del libreoffice-base 1:7.0.4-4 [1794 kB]
Del libx11-data 2:1.6.7-1+deb10u2 [299 kB]
Del fonts-tlwg-garuda 1:0.7.1-1 [50,9 kB]
Del libavformat58 7:4.3.2-0+deb11u2 [1046 kB]
Del freeglut3 2.8.1-3 [123 kB]
Del libpostgresql-jdbc-java 42.2.5-2 [778 kB]
Del libp11-kit0 0.23.15-2+deb10u1 [316 kB]
Del grub-pc 2.02+dfsg1-20+deb10u2 [131 kB]
Del zeitgeist-core 1.0.1-1 [141 kB]
Del libntfs-3g883 1:2017.3.23AR.3-3+deb10u1 [169 kB]
Del libutempter0 1.1.6-3 [7812 B]
Del libdevel-lexalias-perl 0.05-2+b1 [9068 B]
Del libmaven3-core-java 3.6.0-1 [1465 kB]
Del latex-cjk-all 4.8.4+git20170127-2 [970 B]
Del growisofs 7.1-14 [71,7 kB]
Del libnetpbm10 2:10.0-15.3+b2 [86,7 kB]
Del thunderbird-l10n-fr 1:78.3.1-2~deb10u2 [718 kB]
Del libridl-java 1:7.0.4-4 [201 kB]
Del purifyeps 1.1-2 [42,8 kB]
Del firefox-esr-l10n-fr 78.7.0esr-1~deb10u1 [571 kB]
Del libparams-classify-perl 0.015-1+b1 [25,5 kB]
Del libcglib-java 3.2.10-1 [288 kB]
Del file 1:5.35-4+deb10u2 [66,4 kB]
Del linux-image-4.19.0-16-amd64 4.19.181-1 [48,4 MB]
Del libreoffice-style-colibre 1:7.0.4-4 [1417 kB]
Del gnupg2 2.2.12-1+deb10u1 [393 kB]
Del libprotobuf-lite17 3.6.1.3-2 [167 kB]
Del thunderbird-l10n-fr 1:91.6.1-1~deb11u1 [758 kB]
Del libx11-data 2:1.6.7-1+deb10u1 [294 kB]
Del mariadb-common 1:10.3.27-0+deb10u1 [32,2 kB]
Del fonts-croscore 20181227-1 [2142 kB]
Del libqtgui4 4:4.8.7+dfsg-18+deb10u1 [4234 kB]
Del mplayer-skin-blue 1.11-2 [223 kB]
Del libplexus-io-java 3.1.1-1 [64,6 kB]
Del libreofficekit-data 1:6.1.5-3+deb10u7 [4064 B]
Del libqt5widgets5 5.11.3+dfsg1-1+deb10u3 [2260 kB]
Del libbusiness-isbn-perl 3.004-1 [27,6 kB]
Del libgtkspellmm-3.0-0v5 3.0.5+dfsg-2 [11,8 kB]
Del thunderbird 1:78.11.0-1~deb10u1 [47,1 MB]
Del keepass2 2.41+dfsg-1 [1477 kB]
Del nextcloud-desktop-common 3.1.1-2 [356 kB]
Del libcairo2 1.16.0-4+deb10u1 [688 kB]
Del printer-driver-cups-pdf 3.0.1-5 [36,9 kB]
Del libavutil56 7:4.3.2-0+deb11u2 [303 kB]
Del thunderbird-l10n-fr 1:78.7.0-1~deb10u1 [720 kB]
Del libreoffice-base-core 1:7.0.4-4 [1047 kB]
Del menulibre 2.2.0-2 [151 kB]
Del fonts-ebgaramond-extra 0.016-1 [2157 kB]
Del libwebkit2gtk-4.0-37 2.30.5-1~deb10u1 [13,4 MB]
Del qdoc-qt5 5.11.3-4 [467 kB]
Del libqt5sql5-sqlite 5.11.3+dfsg1-1+deb10u4 [71,9 kB]
Del python-apt-common 1.8.4.2 [96,2 kB]
Del mplayer-gui 2:1.3.0-8+b4 [1352 kB]
Del librole-tiny-perl 2.000006-1 [19,4 kB]
Del libclone-perl 0.41-1+b1 [14,6 kB]
Del lightning 1:78.4.2-1~deb10u1 [111 kB]
Del libisc-export1100 1:9.11.5.P4+dfsg-5.1+deb10u2 [380 kB]
Del libapr1 1.7.0-6 [105 kB]
Del rubygems-integration 1.11+deb10u1 [5212 B]
Del libwebpmux3 0.6.1-2+deb10u1 [97,8 kB]
Del libxcb-damage0 1.13.1-2 [98,5 kB]
Del libqt5xdg3 3.3.1-2 [97,0 kB]
Del liblwres161 1:9.11.5.P4+dfsg-5.1+deb10u5 [252 kB]
Del libmagick++-6.q16-8 8:6.9.10.23+dfsg-2.1+deb10u1 [274 kB]
Del libresid-builder0c2a 2.1.1-15 [31,8 kB]
Del lightning 1:78.7.0-1~deb10u1 [113 kB]
Del bind9-host 1:9.11.5.P4+dfsg-5.1+deb10u3 [271 kB]
Del libkeybinder-3.0-0 0.3.2-1 [7904 B]
Del linux-image-4.19.0-13-amd64 4.19.160-2 [48,3 MB]
Del libgnutls30 3.6.7-4+deb10u5 [1124 kB]
Del libmime-types-perl 2.17-1 [66,9 kB]
Del liblab-gamut1 2.40.1-6+deb10u1 [220 kB]
Del gir1.2-javascriptcoregtk-4.0 2.32.3-1~deb10u1 [61,4 kB]
Del firefox-esr-l10n-fr 78.9.0esr-1~deb10u1 [571 kB]
Del libsisu-plexus-java 0.3.3-3 [182 kB]
Del thunderbird-l10n-fr 1:78.10.0-1~deb10u1 [721 kB]
Del libavahi-ui-gtk3-0 0.7-4+deb10u1 [51,8 kB]
Del blueman 2.0.8-1 [1724 kB]
Del libcgi-pm-perl 4.40-1 [222 kB]
Del liblirc-client0 0.10.1-6.3~deb10u1 [71,2 kB]
Del libimobiledevice6 1.2.1~git20181030.92c5462-2+deb10u1 [67,7 kB]
Del g++-8 8.3.0-6 [9752 kB]
Del python-apt-common 1.8.4.3 [96,3 kB]
Del libopencv-calib3d3.2 3.2.0+dfsg-6 [441 kB]
Del anarchism 15.1-9 [6832 kB]
Del linux-libc-dev 5.10.92-2 [1446 kB]
Del libdigest-bubblebabble-perl 0.02-2 [8238 B]
Del gist 5.0.0-2+deb10u1 [16,5 kB]
Del libguava-java 19.0-1 [2028 kB]
Del libhttpmime-java 4.5.7-1+deb10u1 [42,3 kB]
Del libcgraph6 2.40.1-6+deb10u1 [84,2 kB]
Del gir1.2-nautilus-3.0 3.38.2-1 [28,7 kB]
Del libsaxonhe-java 9.9.0.2+dfsg-1 [4292 kB]
Del fonts-junicode 1.001-2 [686 kB]
Del libwinpr2-2 2.0.0~git20190204.1.2693389a+dfsg1-1+deb10u2 [708 kB]
Del systemd 241-7~deb10u5 [3500 kB]
Del python3-pil 5.4.1-2+deb10u2 [395 kB]
Del nautilus-admin 1.1.9-2 [10,1 kB]
Del libreoffice-calc 1:6.1.5-3+deb10u7 [7367 kB]
Del dbus-x11 1.12.20-0+deb10u1 [107 kB]
Del libxml-java 1.1.6.dfsg-3 [70,8 kB]
Del gir1.2-appindicator3-0.1 0.4.92-7 [39,3 kB]
Del python3-brlapi 6.3+dfsg-1 [158 kB]
Del python-zbar 0.22-1 [34,4 kB]
Del liblog-dispatch-perl 2.68-1 [77,5 kB]
Del libdtd-parser-java 1.2~svn20110404-1 [62,5 kB]
Del bluez-obexd 5.50-1.2~deb10u2 [209 kB]
Del libfarstream-0.2-5 0.2.8-4.1 [399 kB]
Del python3-pypdf2 1.26.0-2 [57,0 kB]
Del libpam-modules-bin 1.4.0-9 [108 kB]
Del gir1.2-webkit2-4.0 2.30.3-1~deb10u1 [110 kB]
Del linux-image-amd64 4.19+105+deb10u5 [8168 B]
Del gir1.2-javascriptcoregtk-4.0 2.32.3-1 [61,2 kB]
Del udev 241-7~deb10u5 [1277 kB]
Del vlc-plugin-qt 3.0.12-0+deb10u1 [1147 kB]
Del libparams-util-perl 1.07-3+b4 [23,0 kB]
Del gimp-gmic 2.4.5-1 [1841 kB]
Del firefox-esr 91.5.0esr-1~deb11u1 [58,7 MB]
Del wpasupplicant 2:2.7+git20190128+0c1e29f-6+deb10u3 [1255 kB]
Del libgvc6 2.40.1-6+deb10u1 [646 kB]
Del nautilus 3.38.2-1 [636 kB]
Del liblwres161 1:9.11.5.P4+dfsg-5.1+deb10u2 [251 kB]
Del libxcb-xinerama0 1.13.1-2 [98,9 kB]
Del libtie-cycle-perl 1.225-1 [11,7 kB]
Del vlc 3.0.11-0+deb10u1 [141 kB]
Del libcairo-gobject2 1.16.0-4+deb10u1 [125 kB]
Del python-pkg-resources 40.8.0-1 [182 kB]
Del reportbug 7.10.3 [135 kB]
Del libkrb5support0 1.17-3+deb10u1 [65,8 kB]
Del grub-pc-bin 2.02+dfsg1-20+deb10u2 [903 kB]
Del libwmf-bin 0.2.8.4-14 [33,7 kB]
Del locales 2.31-13 [4085 kB]
Del libbluetooth3 5.50-1.2~deb10u2 [100 kB]
Del fonts-adf-gillius 0.20110505-3 [190 kB]
Del libjs-sphinxdoc 1.8.4-1 [95,9 kB]
Del dwz 0.12-3 [78,0 kB]
Del thunderbird 1:78.4.2-1~deb10u1 [47,0 MB]
Del libnss-systemd 241-7~deb10u6 [205 kB]
Del qdbus 4:4.8.7+dfsg-18+deb10u1 [77,6 kB]
Del libjs-scriptaculous 1.9.0-2 [129 kB]
Del python-wxversion 3.0.2.0+dfsg-8 [114 kB]
Del libreoffice-wiki-publisher 1.2.0+LibO6.1.5-3+deb10u6 [1458 kB]
Del fonts-noto-ui-core 20181227-1 [1510 kB]
Del pencil2d 0.6.2-1 [1293 kB]
Del libaqsis1 1.8.2-11+b1 [1847 kB]
Del libturbojpeg0 1:1.5.2-2+deb10u1 [150 kB]
Del vlc-plugin-video-output 3.0.12-0+deb10u1 [269 kB]
Del libdigest-hmac-perl 1.03+dfsg-2 [10,6 kB]
Del openclipart-png 1:0.18+dfsg-15 [85,2 MB]
Del texlive-fonts-extra 2018.20190227-2 [44,0 MB]
Del libopenjfx-jni 11.0.2+1-1 [18,9 MB]

ben je sais pas si c'est bon signe ou non mais y'a des fichiers !!!

Hors ligne

#25 21-06-2022 16:00:23

--gilles--
Membre
Lieu : Orléans - La Source
Distrib. : debian 11
Noyau : Linux 5.10.0-19-amd64
(G)UI : mutter 3.38.6-2~deb11u2
Inscription : 15-02-2016

Re : zoom souris

Bonjour bruno ! smile


On va essayer de savoir ce qu'il en est de libgail-3-0 :

apt policy libgail-3-0




Mettre à jour :

apt update && apt upgrade




Essayer à nouveau de l'installer :

apt install libgail18 libgail-common libgail-3-0


« Quand la vérité n'est pas libre, la liberté n'est pas vraie. » Jacques Prévert

Hors ligne

Pied de page des forums