Debian Debian-France Debian-Facile Debian-fr.org Forum-Debian.fr Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 29-08-2022 23:06:20

Pierre16
Membre
Distrib. : Bullseye
Noyau : Linux 5.10.0-16-amd64
(G)UI : XFCE 4-12
Inscription : 26-01-2017

Erreur au lancement de whatsapp [Résolu]

Bonjour,
Je viens d'installer Whatsapp avec snap.
A l'ouverture,j'ai le message suivant :
TLS/SSL support not available; install glib-networking

root@PC-PIT16-DE:~# apt install glib-networking
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'
état... Fait      
glib-networking est déjà la version la plus récente (2.66.0-2).
0 mis à jour, 0 nouvellement installés, 0 à enlever et 79 non mis à jour.
 



Que puis-je faire ?

Merci.

Dernière modification par Pierre16 (16-09-2022 19:53:21)

Hors ligne

#2 16-09-2022 19:54:51

Pierre16
Membre
Distrib. : Bullseye
Noyau : Linux 5.10.0-16-amd64
(G)UI : XFCE 4-12
Inscription : 26-01-2017

Re : Erreur au lancement de whatsapp [Résolu]

Après réinstallation de Bullseye,Whatsapp s'est installé correctement.

Hors ligne

Pied de page des forums