Debian Debian-France Debian-Facile Debian-fr.org Forum-Debian.fr Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 30-09-2022 12:52:54

bartaba
Membre
Distrib. : Debian Buster
Noyau : Linux 4.19.0-13-amd64
(G)UI : Mate
Inscription : 04-02-2014

problème de cookies

Bonjour

Avec le navigateur Brave, depuis quelques jours je n'arrive pas à m'identifier sur des forums, par exemple j'ai un message d'erreur :


Erreur lors de l'enregistrement des cookies.

Vérifiez que votre navigateur les accepte, et que votre ordinateur est à la bonne date.



Ma date et mon heure sont bien réglées.

J'ai désactivé le blocage des cookies mais rien n'y fait.

Hors ligne

#2 30-09-2022 12:54:28

vincen
Adhérent(e)
Lieu : Lausanne, Suisse
Distrib. : Debian 11
Noyau : Linux 5.10.0-16-amd64
(G)UI : KDE
Inscription : 19-08-2021
Site Web

Re : problème de cookies

Pas lié à une mise à jour de Brave ? tu as des extensions installées dedans ? en général le premier truc à essayer c'est désactiver toutes les extensions pour voir si le problème disparait wink

J'écris en Bépo
Je stocke mes fichiers dans NextCloud
Tous mes ordinateurs tournent sous Linux et mes serveurs d'hébergement sous Linux/Webmin/Virtualmin wink
Vive l'informatique libre !

Hors ligne

#3 30-09-2022 13:06:48

bartaba
Membre
Distrib. : Debian Buster
Noyau : Linux 4.19.0-13-amd64
(G)UI : Mate
Inscription : 04-02-2014

Re : problème de cookies

Bien vu c'était bien à cause d'une extension : HTTPS partout
Après l'avoir désactivée ça remarche, sinon j'ai eu une mise àjour de Brave cette semaine il me semble.

Hors ligne

Pied de page des forums