Debian Debian-France Debian-Facile Debian-fr.org Debian-fr.xyz Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 25-09-2016 13:22:49

naguam
Membre
Lieu : Quelque part
Distrib. : Plusieurs
Noyau : Ça dépend
(G)UI : La CLI il n'y a que ça de vrai!
Inscription : 13-06-2016

[Résolu]Xhtml

mFjEO3B.png
Est-ce normal que dans l'inspecteur ce soit marqué 1999, le forum existe depuis si longtemps?
Si oui, c'est Génial!!!!  debian.png

Dernière modification par naguam (25-09-2016 13:52:45)

Hors ligne

#2 25-09-2016 13:43:08

Alyve
Membre
Lieu : Belgique
Distrib. : Debian Sid
Noyau : Linux 5.6.0-1-amd64
(G)UI : i3 ftw
Inscription : 31-07-2011
Site Web

Re : [Résolu]Xhtml

Salut,
Oui c'est tout à fait normal. (x)HTML est sorti en 1992. C'est une des raisons pour laquelle on a vu sortir des technologies comme Flash, Silverlight et les Applets Java: HTML était trop limité. smile
Et le forum est sorti avec HTML 5, donc oui c'est normal qu'il utilise HTML4.

Dell Latitude E7450 • Debian Sid • i3
Fairphone 3 • Lineage OS • Pie
BlogShaarliMastodon

Hors ligne

#3 25-09-2016 13:45:58

naguam
Membre
Lieu : Quelque part
Distrib. : Plusieurs
Noyau : Ça dépend
(G)UI : La CLI il n'y a que ça de vrai!
Inscription : 13-06-2016

Re : [Résolu]Xhtml

Je comprend mais du coup, depuis quand existe le forum réelement?!

Hors ligne

#4 25-09-2016 13:46:36

bendia
Chadministrateur
Distrib. : openSUSE Tumbleweed, Buster
Noyau : Linux 5.9.1-2-default + Linux 4.19.0-12-amd64
(G)UI : Gnome + Console et un peu Fluxbox
Inscription : 20-03-2012
Site Web

Re : [Résolu]Xhtml

2007 smile

Ben
___________________
La seule question bête, c'est celle qu'on ne pose pas.

En ligne

#5 25-09-2016 13:47:13

naguam
Membre
Lieu : Quelque part
Distrib. : Plusieurs
Noyau : Ça dépend
(G)UI : La CLI il n'y a que ça de vrai!
Inscription : 13-06-2016

Re : [Résolu]Xhtml

Merci, ^^

Hors ligne

#6 25-09-2016 13:48:41

bendia
Chadministrateur
Distrib. : openSUSE Tumbleweed, Buster
Noyau : Linux 5.9.1-2-default + Linux 4.19.0-12-amd64
(G)UI : Gnome + Console et un peu Fluxbox
Inscription : 20-03-2012
Site Web

Re : [Résolu]Xhtml


Ben
___________________
La seule question bête, c'est celle qu'on ne pose pas.

En ligne

#7 25-09-2016 13:52:23

naguam
Membre
Lieu : Quelque part
Distrib. : Plusieurs
Noyau : Ça dépend
(G)UI : La CLI il n'y a que ça de vrai!
Inscription : 13-06-2016

Re : [Résolu]Xhtml

Ce n'est pas un problème à résoudre, c'est une constatation et demande de normalitée....donc je ne voit pas pourquoi mettre résolu... j'ai tendance à le mettre que quand c'est un problème finalement résolu... mais si tu insiste je vais le faire smile wink

Dernière modification par naguam (25-09-2016 13:53:45)

Hors ligne

#8 25-09-2016 14:18:00

smolski
quasi...modo
Lieu : AIN
Distrib. : backports (buster) 10
Noyau : Linux 4.19.0-8-amd64
(G)UI : gnome
Inscription : 21-10-2008

Re : [Résolu]Xhtml

Goinfre ! tongue

"Théo et Adama te rappellent pourquoi Zyed et Bouna couraient…"
"L'utopie ne signifie pas l'irréalisable, mais l'irréalisée." - T Monod (source :  La zone de Siné)
"Je peux rire de tout mais pas avec n'importe qui." - P Desproges
"saque eud dun" (patois chtimi : fonce dedans)

En ligne

#9 25-09-2016 14:24:21

naguam
Membre
Lieu : Quelque part
Distrib. : Plusieurs
Noyau : Ça dépend
(G)UI : La CLI il n'y a que ça de vrai!
Inscription : 13-06-2016

Re : [Résolu]Xhtml

XDDDDDD   mais oui c'est clair big_smile

Hors ligne

Pied de page des forums