Debian Debian-France Debian-Facile Debian-fr.org Debian-fr.xyz Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 12-03-2021 11:51:02

mo260842
Membre
Distrib. : debian-10.8.0.amd 64
Noyau : Linux 4.19.0-14-amd64
(G)UI : Mate
Inscription : 03-07-2017

[Résolu) Wifi

Bonjour à Toutes et à Tous,

Je viens de réinstaller Debian 10 sur mon portabe, tout fonctionne normalement à l'exception du wifi.  Lors d'une précédente installation, j'avais rencontré le même problème résolu grâce à l'aide des amis du forum. J'ai repris toutes les manœuvres  qui m'avaient permis de résoudre le problème, sans succès. J'appelle donc au secours. Après reprise des manœuvres, j'ai récupéré la wifi.

Dernière modification par mo260842 (12-03-2021 14:10:56)

Hors ligne

#2 12-03-2021 14:05:20

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Tumbleweed
Noyau : Linux 5.12
(G)UI : KDE 5.21.4
Inscription : 11-03-2016

Re : [Résolu) Wifi

Bonjour,
Impossible de t’aider si tu ne donnes pas le retour de la commande pour identifier ta carte wifi. Là on n’a pas d’informations sur ton PC et pas encore reçu de boule de cristal wink

 lspci -nnkd ::0280

Hors ligne

#3 12-03-2021 14:40:59

robert2a
Membre
Distrib. : Arch Linux
(G)UI : Mate
Inscription : 15-11-2014

Re : [Résolu) Wifi

Bonjour chalu smile
je crois que son fil est résolu .

En ligne

#4 12-03-2021 16:25:30

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Tumbleweed
Noyau : Linux 5.12
(G)UI : KDE 5.21.4
Inscription : 11-03-2016

Re : [Résolu) Wifi

Ah oui le tag [résolu] a été ajouté 5 minutes après ma réponse et sans rien indiquer du tout sur le problème et sa solution !
Inutile sur le forum wink

Hors ligne

Pied de page des forums