Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 11-05-2019 20:43:42

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Mise à jour.

Bonjour

Suite au bug Firefox toujours pas résolu chez moi j'ai lance un sudo apt-get update.
Voici la réponse: des erreurs apparaissent et je ne sais trop que faire.

Err:21 http://www.deb-multimedia.org stretch/main Translation-en              
  Impossible d'ouvrir le fichier /var/lib/apt/lists/partial/www.deb-multimedia.org_dists_stretch_main_i18n_Translation-en.bz2 - open (13: Permission non accordée) [IP : 91.121.146.196 80]

Err:7 http://deb.debian.org/debian stretch/updates/main Sources
  404  Not Found [IP : 2a04:4e42:1d::204 80]

E: Impossible de récupérer http://deb.debian.org/debian/dists/stretch/updates/main/source/Sources  404  Not Found [IP : 2a04:4e42:1d::204 80]
E: Impossible de récupérer http://www.deb-multimedia.org/dists/stretch/main/i18n/Translation-en  Impossible d'ouvrir le fichier /var/lib/apt/lists/partial/www.deb-multimedia.org_dists_stretch_main_i18n_Translation-en.bz2 - open (13: Permission non accordée) [IP : 91.121.146.196 80]
E: Le téléchargement de quelques fichiers d'index a échoué, ils ont été ignorés, ou les anciens ont été utilisés à la place.
 


merci par avance si vous avez déjà rencontré et résolu ce problème .

PS:une copie du fichier source/list:

# deb cdrom:[Debian GNU/Linux stretch-DI-rc4 _Stretch_ - Official Snapshot amd64 NETINST 20170526-10:42]/ stretch contrib main non-free

deb http://deb.debian.org/debian/ stretch main non-free
deb-src http://deb.debian.org/debian/ stretch main non-free

deb http://deb.debian.org/debian/ stretch/updates main non-free
deb-src http://deb.debian.org/debian/ stretch/updates main non-free


# stretch-backports, previously on backports.debian.org
# deb http://ftp.fr.debian.org/debian/ stretch-backports main contrib non-free
# deb-src http://ftp.fr.debian.org/debian/ stretch-backports main contrib non-free


## Multimédia
deb http://www.deb-multimedia.org stretch main non-free
deb http://www.deb-multimedia.org stretch-backports main
 

Hors ligne

#2 11-05-2019 21:07:28

otyugh
CA Debian-Facile
Lieu : Quimperlé/Arzano
Distrib. : Debian Stable
Inscription : 20-09-2016
Site Web

Re : Mise à jour.

C'est pas juste un problème de réseau ça ?

datalove-datalove-s1-2.png agendadulibre-lagendadulibre.png arzinfo-arzinfo.png

Hors ligne

#3 11-05-2019 21:16:48

Debian Alain
Adhérent(e)
Distrib. : stable / ubuntu / testing
Noyau : Linux 5.2.0-3 amd 64
(G)UI : Gnome wayland / Gdm3
Inscription : 11-03-2017

Re : Mise à jour.

si tu peux , essaies de te passer du dépôt deb-multimédia .

il n'est plus digne de confiance .

par pure curiosité ; et aussi pour voir s'il n'y a pas trop de  dégâts , poste nous le retour de la commande  suivante :

dpkg -l | grep -ie dmo


et poste nous le retour


1498812139.jpg Nightwish - Last Ride Of The Day (With Lyrics)
RYZEN7 1700X - PRIME X370 PRO - 16 Go DDR4 - RADEON RX 550 4GB - CORSAIR RM750X - SSD crucial MX500 500GB

Hors ligne

#4 11-05-2019 21:48:36

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

REbonsoir
merci pour votre reactivite.
j'ai supprime le deb multimedia

Et voici le retour à la commande
mv85@debian-mv85:~$

dpkg -l | grep -ie dmo


ii  audacity                                  1:2.1.3-dmo1+deb9u1                        i386         fast, cross-platform audio editor
ii  audacity-data                             1:2.1.3-dmo1+deb9u1                        all          fast, cross-platform audio editor (data)
ii  ffmpeg                                    10:3.4.6-dmo1~bpo9+1                       i386         audio/video encoder, streaming server & audio/video file converter
ii  gstreamer1.0-plugins-ugly:i386            1:1.10.4-dmo1                              i386         GStreamer plugins from the "ugly" set
rc  kdenlive-data                             1:17.04.2-dmo1                             all          non-linear video editor (data files)
ii  libaacs0:i386                             0.9.0-dmo1                                 i386         free-and-libre implementation of AACS
ii  libaribb24-0                              1.0.3-dmo1                                 i386         JIS 8 bit characters and parsing MPEG-TS stream - shared library
ii  libaribb25-0                              0.2.7-dmo1                                 i386         Basic implementation of the ARIB STD-B25 public standard - shared library
ii  libasound2-plugins:i386                   1:1.1.4-dmo1+deb9u1                        i386         ALSA library additional plugins
ii  libass9:i386                              2:0.13.7-dmo1                              i386         library for SSA/ASS subtitles rendering
ii  libavcodec57:i386                         10:3.4.6-dmo1~bpo9+1                       i386         Library to encode decode multimedia streams - runtime files
ii  libavdevice57:i386                        10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg library for handling input and output devices - runtime files
ii  libavfilter6:i386                         10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg filter library
ii  libavformat57:i386                        10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg file format library
ii  libavresample3:i386                       10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg compatibility library for resampling - runtime files
ii  libavutil55:i386                          10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg avutil library - runtime files
ii  libbabl-0.1-0:i386                        1:0.1.28-dmo1                              i386         Dynamic, any to any, pixel format conversion library
ii  libbasicusageenvironment1                 2:2017.04.26-dmo1+deb9u1                   i386         multimedia RTSP streaming library (BasicUsageEnvironment class)
ii  libbluray2:i386                           2:1.0.0-dmo1                               i386         Blu-ray disc playback support library (shared library)
ii  libchromaprint1:i386                      1:1.4.2-dmo1                               i386         Audio fingerprint library
ii  libdca0:i386                              0.0.5-dmo2+deb8u1                          i386         decoding library for DTS Coherent Acoustics streams
ii  libdsm3:i386                              1:0.2.7-dmo3                               i386         SMB protocol client implementation in C
ii  libdvbpsi10:i386                          1:1.3.1-dmo1                               i386         library for MPEG TS and DVB PSI tables decoding and generating
ii  libebml4v5:i386                           1:1.3.4-dmo1                               i386         Access library for the EBML format (shared library)
ii  libfdk-aac1:i386                          1:0.1.5-dmo2                               i386         Fraunhofer FDK AAC codec library.
ii  libfdk-aac2:i386                          1:2.0.0-dmo1~bpo9+7                        i386         Fraunhofer FDK AAC codec library.
ii  libgegl-0.3-0:i386                        1:0.3.18-dmo1                              i386         Generic Graphics Library.
ii  libgroupsock8                             2:2017.04.26-dmo1+deb9u1                   i386         multimedia RTSP streaming library (network interfaces and sockets)
ii  libgstreamer-plugins-bad1.0-0:i386        1:1.10.4-dmo2+bpo9+2                       i386         GStreamer development files for libraries from the "bad" set
ii  libilbc2:i386                             2.0.2-dmo4                                 i386         iLBC codec - shared library
ii  libkvazaar3:i386                          1:1.1.0-dmo1                               i386         Open-source HEVC encoder - shared library
ii  liblivemedia58                            2:2017.04.26-dmo1+deb9u1                   i386         multimedia RTSP streaming library
ii  libmatroska6v5:i386                       1:1.4.5-dmo1                               i386         Extensible open standard audio/video container format (shared library)
ii  libmfx0:i386                              1.21-dmo1                                  i386         Intel media sdk dispatcher - runtime files
ii  libmp3lame0:i386                          1:3.99.5-dmo6                              i386         Shared libraries for MP3 encoding
ii  libnfs8:i386                              3.0.0-dmo1~bpo9+1                          i386         NFS client library (shared library)
ii  libopenh264-2:i386                        1.6.0-dmo3                                 i386         H.264 encoder/decoder from Cisco - shared library
ii  libpostproc54:i386                        10:3.4.6-dmo1~bpo9+1                       i386         postproc shared libraries
ii  librtmp1:i386                             2:2.4~20160119.gitfa8646dae-dmo5           i386         Toolkit for RTMP streams (shared library)
ii  libsuil-0-0:i386                          1:0.8.4-dmo1+deb9u1                        i386         library for loading and wrapping LV2 plugin UIs (shared library)
ii  libswresample2:i386                       10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg library for audio resampling, rematrixing etc. - runtime files
ii  libswscale4:i386                          10:3.4.6-dmo1~bpo9+1                       i386         FFmpeg library for image scaling and various conversions - runtime files
ii  libtwolame0:i386                          1:0.3.13-dmo3                              i386         MPEG Audio Layer 2 encoding library
ii  libusageenvironment3                      2:2017.04.26-dmo1+deb9u1                   i386         multimedia RTSP streaming library (UsageEnvironment classes)
ii  libvamp-hostsdk3v5:i386                   1:2.7.1-dmo1                               i386         helper library for Vamp hosts written in C++
ii  libvidstab1.0                             2:0.98b-dmo1+deb8u1                        i386         Video stabilization library.
ii  libvlc-bin:i386                           1:3.0.3-dmo1+deb9u6                        i386         tools for VLC's base library
ii  libvlc5:i386                              1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer library
ii  libvlccore9:i386                          1:3.0.6-dmo1~bpo9+9                        i386         base library for VLC and its modules
ii  libx264-150:i386                          3:0.150.2833+gitdf79067-dmo1               i386         x264 video coding library
ii  libx264-157:i386                          4:0.157.2935+git545de2f-dmo1~bpo9+1        i386         x264 video coding library
ii  libx265-116:i386                          1:2.4-dmo1                                 i386         x265 video coding library
ii  libx265-169:i386                          1:3.0-dmo1~bpo9+1                          i386         x265 video coding library
ii  libxvidcore4:i386                         3:1.3.5-dmo1~bpo9+1                        i386         High quality ISO MPEG4 codec library
ii  minidlna                                  1:1.2.0-dmo1                               i386         Media server
ii  mpv                                       1:0.27.2-dmo1+deb9u1                       i386         Free and open-source general-purpose video player
ii  phonon4qt5-backend-vlc:i386               1:0.9.1-dmo1+deb9u1                        i386         Phonon4Qt5 VLC backend
ii  vlc                                       1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer
ii  vlc-bin                                   1:3.0.3-dmo1+deb9u6                        i386         binaries from VLC
ii  vlc-data                                  1:3.0.3-dmo1+deb9u6                        all          Common data for VLC
ii  vlc-l10n                                  1:3.0.3-dmo1+deb9u6                        all          Translations for VLC
ii  vlc-plugin-base:i386                      1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (base plugins)
ii  vlc-plugin-notify:i386                    1:3.0.3-dmo1+deb9u6                        i386         LibNotify plugin for VLC
ii  vlc-plugin-qt:i386                        1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (Qt plugin)
ii  vlc-plugin-samba:i386                     1:3.0.3-dmo1+deb9u6                        i386         Samba plugin for VLC
ii  vlc-plugin-skins2:i386                    1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (Skins2 plugin)
ii  vlc-plugin-video-output:i386              1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (video output plugins)
ii  vlc-plugin-video-splitter:i386            1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (video splitter plugins)
ii  vlc-plugin-visualization:i386             1:3.0.3-dmo1+deb9u6                        i386         multimedia player and streamer (visualization plugins)


mv85@debian-mv85:~$

Edit modération : ajout des balises codes comme expliqué dans ce tuto : https://debian-facile.org/atelier:bbcode?s wink

Hors ligne

#5 11-05-2019 21:49:27

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

Avec tous mes remerciements

Hors ligne

#6 11-05-2019 22:32:17

Debian Alain
Adhérent(e)
Distrib. : stable / ubuntu / testing
Noyau : Linux 5.2.0-3 amd 64
(G)UI : Gnome wayland / Gdm3
Inscription : 11-03-2017

Re : Mise à jour.

alors , c'est pas la panacée , mais , voilà une solution qui arrangera quelques petites choses :

elle te permettra d'avoir les dernières versions officielles .

déjà , reconfigure tes sources :

cat > /etc/apt/sources.list << EOF
# Debian Stretch, dépôt principal + paquets non libres
deb http://deb.debian.org/debian/ stretch main contrib non-free
# Debian Stretch, mises à jour de sécurité + paquets non libres
deb http://security.debian.org/ stretch/updates main contrib non-free
# Debian Stretch, mises à jour "volatiles" + paquets non libres
deb http://deb.debian.org/debian/ stretch-updates main contrib non-free
# Debian Stretch, dépôt de rétroportages ("backports")
deb http://deb.debian.org/debian/ stretch-backports main contrib non-free
EOF


copier coller tout le bloc en root


puis :

apt update && apt upgrade


et poste le rapport



ensuite , pour deb multimédia :
ce tuto m'a déjà servi .
il est efficace .
mais , si tu as peur , demande son avis à un ancien .
je préfère d'ailleurs , j'ai pas envie de te faire planter ton systeme .

https://forums.linuxmint.com/viewtopic.php?t=227270

1) retirer le dépôt deb multimedia . (déjà fait)
2) mettre à jour les dépôts :

apt update


3)lister les fichiers dmo :

dpkg -l | grep dmo


mettre la liste dans une variable

rmfiles=$(dpkg -l | grep dmo | awk '{print $2}')


pour être sûr , la sauver dans un fichier :

(dpkg -l | grep dmo | awk '{print $2}') > rmfiles.txt


4)effacer les paquets dmo :

dpkg -P --force-depends $rmfiles


5)restaurer le cache :

apt-get update


6)corriger les paquets cassés :

sudo apt-get install -f


7)c'est bon

Dernière modification par Debian Alain (11-05-2019 22:42:00)


1498812139.jpg Nightwish - Last Ride Of The Day (With Lyrics)
RYZEN7 1700X - PRIME X370 PRO - 16 Go DDR4 - RADEON RX 550 4GB - CORSAIR RM750X - SSD crucial MX500 500GB

Hors ligne

#7 12-05-2019 15:54:03

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Leap 15.1
Noyau : Linux 4.12.14
(G)UI : KDE 5
Inscription : 11-03-2016

Re : Mise à jour.

Bonjour,
Je ne vois pas trop pourquoi enlever tous les paquets du dépôts multimedia réglerait le problème même si en avoir moins serait sans doute mieux tongue
404 c'est un problème réseau

Impossible d'ouvrir le fichier /var/lib/apt/lists/partial/www.deb-multimedia.org_dists_stretch_main_i18n_Translation-en.bz2


je n'avais encore jamais vu ce chemin dans les erreurs, comme quoi on découvre tous les jours de nouveaux trucs smile
Que donne

ls -l /var/lib/apt/lists/partial


Bien débuter sur Debian :
->Les principales commandes Linux
Bien débuter sur openSUSE :
->Site officiel + Wiki frForum fr sur alionet+Guide du débutant

Hors ligne

#8 12-05-2019 15:56:09

Debian Alain
Adhérent(e)
Distrib. : stable / ubuntu / testing
Noyau : Linux 5.2.0-3 amd 64
(G)UI : Gnome wayland / Gdm3
Inscription : 11-03-2017

Re : Mise à jour.

d'accord . m'a trompé .  smile smile smile

merci chalu .

1498812139.jpg Nightwish - Last Ride Of The Day (With Lyrics)
RYZEN7 1700X - PRIME X370 PRO - 16 Go DDR4 - RADEON RX 550 4GB - CORSAIR RM750X - SSD crucial MX500 500GB

Hors ligne

#9 12-05-2019 15:59:15

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Leap 15.1
Noyau : Linux 4.12.14
(G)UI : KDE 5
Inscription : 11-03-2016

Re : Mise à jour.

bah c'est toujours utile d'avoir des pistes pour supprimer les paquets dmo qui peuvent poser problème
mais là je ne vois pas de message de conflits de paquets comme c'est le cas habituellement ?

Bien débuter sur Debian :
->Les principales commandes Linux
Bien débuter sur openSUSE :
->Site officiel + Wiki frForum fr sur alionet+Guide du débutant

Hors ligne

#10 12-05-2019 16:04:38

Debian Alain
Adhérent(e)
Distrib. : stable / ubuntu / testing
Noyau : Linux 5.2.0-3 amd 64
(G)UI : Gnome wayland / Gdm3
Inscription : 11-03-2017

Re : Mise à jour.

j'avais pas  fait attention à l'erreur 404 .

ce que j'ai vu , c'est : deb - multimedia

et , malheureusement , il n'est plus du tout sécure .

aussi , dans le but de le préserver de problèmes éventuels à venir ,

je lui ai proposé de remplacer ses paquets dmo .

c'est tout .

mais si çà marche bien ...

c'est pas urgent .

1498812139.jpg Nightwish - Last Ride Of The Day (With Lyrics)
RYZEN7 1700X - PRIME X370 PRO - 16 Go DDR4 - RADEON RX 550 4GB - CORSAIR RM750X - SSD crucial MX500 500GB

Hors ligne

#11 12-05-2019 16:09:12

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Leap 15.1
Noyau : Linux 4.12.14
(G)UI : KDE 5
Inscription : 11-03-2016

Re : Mise à jour.

Debian Alain a écrit :

ce que j'ai vu , c'est : deb - multimedia


lol oui j'ai remarqué que tu réagissais au quart de tour en le voyant lol
mais bon suivant ce que l'on en fait, il met pas le bazar tout le temps cool

il n'est plus du tout sécure


si il est sécurisé (dans le sens clé pour le dépôt etc) mais suivant ce que tu installes, il peut y avoir des conflits. Mais ce n'est pas le sujet de ce fil donc je n'en dirai pas plus ici.


Bien débuter sur Debian :
->Les principales commandes Linux
Bien débuter sur openSUSE :
->Site officiel + Wiki frForum fr sur alionet+Guide du débutant

Hors ligne

#12 12-05-2019 17:04:25

Debian Alain
Adhérent(e)
Distrib. : stable / ubuntu / testing
Noyau : Linux 5.2.0-3 amd 64
(G)UI : Gnome wayland / Gdm3
Inscription : 11-03-2017

Re : Mise à jour.

c'est dommage .

j'ai beaucoup aimé ce dépôt . et même encore .

mais , trop difficile à gérer pour les béotiens .

faut déjà être fin connaisseur de Lx pour pas être en difficulté avec ce dépôt .

1498812139.jpg Nightwish - Last Ride Of The Day (With Lyrics)
RYZEN7 1700X - PRIME X370 PRO - 16 Go DDR4 - RADEON RX 550 4GB - CORSAIR RM750X - SSD crucial MX500 500GB

Hors ligne

#13 12-05-2019 20:27:28

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

Rebonsoir

suite :

j'ai reconfigurer les sources:

et les addons sont revenus sur Firefox/

quelques problemes de cles sont apparus que je pense avoir regle avec   https://debian-facile.org/viewtopic.php?id=17967

Merci et@+ pour la suite

Hors ligne

#14 12-05-2019 20:37:55

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

Erreur! je pensais avoir resolu le pb.
mais voilà ce me renvoi de nouveau sudo apt update


mv85@debian-mv85:~$ sudo apt update
[sudo] Mot de passe de mv85 : 
Ign:1 http://deb.debian.org/debian stretch InRelease
Atteint:2 http://security.debian.org stretch/updates InRelease
Atteint:3 http://deb.debian.org/debian stretch-updates InRelease
Atteint:4 http://deb.debian.org/debian stretch-backports InRelease
Atteint:5 http://deb.debian.org/debian stretch Release         
Lecture des listes de paquets... Fait                         
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
4 packages can be upgraded. Run 'apt list --upgradable' to see them.
W: http://security.debian.org/dists/stretc … /InRelease: The key(s) in the keyring /etc/apt/trusted.gpg are ignored as the file is not readable by user '_apt' executing apt-key.
W: http://deb.debian.org/debian/dists/stre … /InRelease: The key(s) in the keyring /etc/apt/trusted.gpg are ignored as the file is not readable by user '_apt' executing apt-key.
W: http://deb.debian.org/debian/dists/stre … /InRelease: The key(s) in the keyring /etc/apt/trusted.gpg are ignored as the file is not readable by user '_apt' executing apt-key.
W: http://deb.debian.org/debian/dists/stretch/Release.gpg: The key(s) in the keyring /etc/apt/trusted.gpg are ignored as the file is not readable by user '_apt' executing apt-key.


EST ce normal ?

merci par avance

Hors ligne

#15 12-05-2019 21:47:21

rodinux
CA Debian-Facile
Lieu : Ardèche
Distrib. : Debian Strecht 9 + backports
Noyau : Linux 4.9.0-8-amd64
(G)UI : Gnome
Inscription : 29-05-2014
Site Web

Re : Mise à jour.

J'essaierai ceci en root

rm /etc/apt/trusted.gpg

apt-key update



Mais c'est peut-être déjà fait ?
Sinon, c'est peut-être aussi les paquets signés avec le dépôt supprimé deb-multimédia qui posent problème et qu'ils faut réinstaller avec les dépôts de ton nouveau sources.list...

Dernière modification par rodinux (12-05-2019 21:50:03)


La vie, ce n'est pas d'attendre que l'orage passe, c'est de danser sous la pluie...

Hors ligne

#16 12-05-2019 23:57:27

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

oui déjà fait ...
comment procéder à la réinstallation proposée ?
et comment retrouver ces paquets ?

Hors ligne

#17 13-05-2019 07:28:06

chalu
Modératrice
Lieu : Anjou
Distrib. : openSUSE Leap 15.1
Noyau : Linux 4.12.14
(G)UI : KDE 5
Inscription : 11-03-2016

Re : Mise à jour.

Bonjour,
J’imagine que tu es avec le bureau Gnome ?
Si tu as modifié ton sources.list à l’aide de l’interface graphique et non en lignes de commandes, ça provoque le message d’avertissement du post #14.
La commande donnée

 sudo rm /etc/apt/trusted.gpg


règle le problème.
Si les commandes

sudo apt update

suivie de

sudo apt upgrade


se déroulent normalement, tu n’es pas obligé de faire la chasse aux paquets multimedia.
En cas de souci sur ces deux dernières commandes, tu mets le retour obtenu.


Bien débuter sur Debian :
->Les principales commandes Linux
Bien débuter sur openSUSE :
->Site officiel + Wiki frForum fr sur alionet+Guide du débutant

Hors ligne

#18 13-05-2019 17:38:45

Chelim
Membre
Distrib. : Debian 9.8
Noyau : inux 4.9.0-9-686-pae
(G)UI : XFCE
Inscription : 11-05-2019

Re : Mise à jour.

Pour le moment plus de probleme
je vous tiens au courant.

En tout cas encore merci !

Hors ligne

Pied de page des forums