Debian Debian-France Debian-Facile Debian-fr.org Forum-Debian.fr Debian ? Communautés

Debian-facile

Bienvenue sur Debian-Facile, site d'aide pour les nouveaux utilisateurs de Debian.

Vous n'êtes pas identifié(e).

#1 03-04-2022 11:29:49

Debian Alain
Membre
Lieu : Bretagne
Distrib. : unstable sid / bullseye (stable)
Noyau : Linux sid 5.18.0-3-amd64
(G)UI : Gnome X.org (X11) / GDM3
Inscription : 11-03-2017
Site Web

[résolu] apt autoremove

bonjour à tous   smile  smile  smile

alain@sid:~$ sudo apt update
Atteint :1 http://deb.debian.org/debian testing InRelease
Atteint :2 http://deb.debian.org/debian-security testing-security/updates InRelease
Atteint :3 http://deb.debian.org/debian unstable InRelease
Atteint :4 http://deb.debian.org/debian experimental InRelease
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
4 paquets peuvent être mis à jour. Exécutez « apt list --upgradable » pour les voir.
 



alain@sid:~$ apt list --upgradable
En train de lister... Fait
fcitx5-chinese-addons-data/testing,unstable 5.0.12-1 all [pouvant être mis à jour depuis : 5.0.4-1+deb11u1]
fcitx5-module-chttrans/testing,unstable 5.0.12-1 amd64 [pouvant être mis à jour depuis : 5.0.4-1+deb11u1]
fcitx5-module-fullwidth/testing,unstable 5.0.12-1 amd64 [pouvant être mis à jour depuis : 5.0.4-1+deb11u1]
fcitx5-module-punctuation/testing,unstable 5.0.12-1 amd64 [pouvant être mis à jour depuis : 5.0.4-1+deb11u1]
 



alain@sid:~$ sudo apt -s upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
Calcul de la mise à jour... Fait
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
  exfat-fuse fcitx5-config-qt fcitx5-data fcitx5-frontend-gtk3
  fcitx5-frontend-qt5 fcitx5-module-chttrans fcitx5-module-cloudpinyin
  fcitx5-module-emoji fcitx5-module-fullwidth fcitx5-module-punctuation
  fcitx5-module-quickphrase fcitx5-module-wayland fcitx5-module-xorg
  fcitx5-modules g++-10 gedit-plugins-common gir1.2-dazzle-1.0
  gir1.2-gdata-0.0 gir1.2-ggit-1.0 gir1.2-gnomebluetooth-1.0
  gir1.2-gucharmap-2.90 gir1.2-handy-0.0 gir1.2-mutter-9 gir1.2-tracker-2.0
  gir1.2-vte-2.91 gir1.2-zpj-0.0 gnome-documents gnome-getting-started-docs
  gnome-screenshot libabsl20200923 libamtk-5-0 libamtk-5-common libaom0
  libboost-regex1.74.0 libbotan-2-17 libcamel-1.2-62 libcbor0 libcmis-0.5-5v5
  libcodec2-0.9 libdav1d4 libdazzle-1.0-0 libdazzle-common
  libedataserver-1.2-25 libedataserverui-1.2-2 libextutils-pkgconfig-perl
  libfcitx5-qt-data libfcitx5-qt1 libfcitx5gclient1 libfcitx5gclient2
  libfluidsynth2 libfwupdplugin1 libgdk-pixbuf-xlib-2.0-0 libgdk-pixbuf2.0-0
  libgit2-1.1 libgit2-glib-1.0-0 libglew2.1 libgucharmap-2-90-7 libgupnp-1.2-0
  libhandy-0.0-0 libhttp-parser2.9 libidn11 libigdgmm11 libime-bin libime-data
  libime-data-language-model libimecore0 libimepinyin0 libimetable0
  libkf5itemviews-data libkf5itemviews5 libkf5widgetsaddons-data
  libkf5widgetsaddons5 libldap-2.4-2 liblibreoffice-java libllvm11
  libmailutils7 libmbedcrypto3 libmbedcrypto7 libmbedtls12 libmbedtls14
  libmbedx509-0 libmbedx509-1 libminizip1 libmms0 libmozjs-78-0
  libmusicbrainz5-2 libmusicbrainz5cc2v5 libmutter-9-0 libneon27-gnutls
  libntfs-3g883 libofa0 liborcus-0.16-0 liborcus-parser-0.16-0 libotf0
  libperl5.32 libpoppler102 libpth20 libpython3.9 libpython3.9-minimal
  libpython3.9-stdlib libqrcodegencpp1 libqt5quickwidgets5
  libqt5webengine-data libqt5webenginecore5 libqt5webenginewidgets5
  libquvi-0.9-0.9.3 libquvi-scripts-0.9 libre2-9 libstdc++-10-dev libtepl-5-0
  libtracker-control-2.0-0 libtracker-miner-2.0-0 libtracker-sparql-2.0-0
  libunoloader-java libvpx6 libwebp6 libx264-160 libx265-192 libxcb-ewmh2
  libxcb-imdkit1 libxmlb1 linux-compiler-gcc-10-x86 linux-kbuild-5.10
  lua-bitop lua-expat lua-json lua-lpeg lua-socket perl-modules-5.32
  pkg-config python3.9 python3.9-minimal tegaki-zinnia-japanese
  unicode-cldr-core unicon-imc2 unoconv ure-java
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets suivants ont été conservés :
  fcitx5-chinese-addons-data fcitx5-module-chttrans fcitx5-module-fullwidth
  fcitx5-module-punctuation
0 mis à jour, 0 nouvellement installés, 0 à enlever et 4 non mis à jour.
 



je m'inquiète . c'est normal , çà ?

alain@sid:~$ sudo apt -s autoremove
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
Les paquets suivants seront ENLEVÉS :
  exfat-fuse fcitx5-config-qt fcitx5-data fcitx5-frontend-gtk3
  fcitx5-frontend-qt5 fcitx5-module-chttrans fcitx5-module-cloudpinyin
  fcitx5-module-emoji fcitx5-module-fullwidth fcitx5-module-punctuation
  fcitx5-module-quickphrase fcitx5-module-wayland fcitx5-module-xorg
  fcitx5-modules g++-10 gedit-plugins-common gir1.2-dazzle-1.0
  gir1.2-gdata-0.0 gir1.2-ggit-1.0 gir1.2-gnomebluetooth-1.0
  gir1.2-gucharmap-2.90 gir1.2-handy-0.0 gir1.2-mutter-9 gir1.2-tracker-2.0
  gir1.2-vte-2.91 gir1.2-zpj-0.0 gnome-documents gnome-getting-started-docs
  gnome-screenshot libabsl20200923 libamtk-5-0 libamtk-5-common libaom0
  libboost-regex1.74.0 libbotan-2-17 libcamel-1.2-62 libcbor0 libcmis-0.5-5v5
  libcodec2-0.9 libdav1d4 libdazzle-1.0-0 libdazzle-common
  libedataserver-1.2-25 libedataserverui-1.2-2 libextutils-pkgconfig-perl
  libfcitx5-qt-data libfcitx5-qt1 libfcitx5gclient1 libfcitx5gclient2
  libfluidsynth2 libfwupdplugin1 libgdk-pixbuf-xlib-2.0-0 libgdk-pixbuf2.0-0
  libgit2-1.1 libgit2-glib-1.0-0 libglew2.1 libgucharmap-2-90-7 libgupnp-1.2-0
  libhandy-0.0-0 libhttp-parser2.9 libidn11 libigdgmm11 libime-bin libime-data
  libime-data-language-model libimecore0 libimepinyin0 libimetable0
  libkf5itemviews-data libkf5itemviews5 libkf5widgetsaddons-data
  libkf5widgetsaddons5 libldap-2.4-2 liblibreoffice-java libllvm11
  libmailutils7 libmbedcrypto3 libmbedcrypto7 libmbedtls12 libmbedtls14
  libmbedx509-0 libmbedx509-1 libminizip1 libmms0 libmozjs-78-0
  libmusicbrainz5-2 libmusicbrainz5cc2v5 libmutter-9-0 libneon27-gnutls
  libntfs-3g883 libofa0 liborcus-0.16-0 liborcus-parser-0.16-0 libotf0
  libperl5.32 libpoppler102 libpth20 libpython3.9 libpython3.9-minimal
  libpython3.9-stdlib libqrcodegencpp1 libqt5quickwidgets5
  libqt5webengine-data libqt5webenginecore5 libqt5webenginewidgets5
  libquvi-0.9-0.9.3 libquvi-scripts-0.9 libre2-9 libstdc++-10-dev libtepl-5-0
  libtracker-control-2.0-0 libtracker-miner-2.0-0 libtracker-sparql-2.0-0
  libunoloader-java libvpx6 libwebp6 libx264-160 libx265-192 libxcb-ewmh2
  libxcb-imdkit1 libxmlb1 linux-compiler-gcc-10-x86 linux-kbuild-5.10
  lua-bitop lua-expat lua-json lua-lpeg lua-socket perl-modules-5.32
  pkg-config python3.9 python3.9-minimal tegaki-zinnia-japanese
  unicode-cldr-core unicon-imc2 unoconv ure-java
0 mis à jour, 0 nouvellement installés, 137 à enlever et 1 non mis à jour.
Remv exfat-fuse [1.3.0+git20220115-2]
Remv fcitx5-config-qt [5.0.12-1]
Remv fcitx5-modules [5.0.15-1]
Remv fcitx5-data [5.0.15-1]
Remv fcitx5-frontend-gtk3 [5.0.13-1]
Remv fcitx5-frontend-qt5 [5.0.11-1]
Remv fcitx5-module-chttrans [5.0.4-1+deb11u1]
Remv fcitx5-module-cloudpinyin [5.0.12-1]
Remv fcitx5-module-emoji [5.0.15-1]
Remv fcitx5-module-fullwidth [5.0.4-1+deb11u1]
Remv fcitx5-module-punctuation [5.0.4-1+deb11u1]
Remv fcitx5-module-quickphrase [5.0.15-1]
Remv fcitx5-module-wayland [5.0.15-1]
Remv fcitx5-module-xorg [5.0.15-1]
Remv g++-10 [10.3.0-15]
Remv gedit-plugins-common [41.0-1]
Remv gir1.2-dazzle-1.0 [3.44.0-1]
Remv gnome-documents [3.34.0-4]
Remv gir1.2-gdata-0.0 [0.18.1-2]
Remv gir1.2-ggit-1.0 [1.0.0.1-1]
Remv gir1.2-gnomebluetooth-1.0 [3.34.5-7]
Remv gir1.2-gucharmap-2.90 [1:14.0.3-1]
Remv gir1.2-handy-0.0 [0.0.13-3]
Remv gir1.2-mutter-9 [41.4-1]
Remv gir1.2-tracker-2.0 [2.3.6-2]
Remv gir1.2-vte-2.91 [0.68.0-1]
Remv gir1.2-zpj-0.0 [0.0.3-5]
Remv gnome-getting-started-docs [3.38.0-1]
Remv gnome-screenshot [41.0-2]
Remv libabsl20200923 [0~20200923.3-2]
Remv libtepl-5-0 [5.0.1-2]
Remv libamtk-5-0 [5.2.0-1]
Remv libamtk-5-common [5.2.0-1]
Remv libaom0 [1.0.0.errata1-3]
Remv libime-bin [1.0.11-1]
Remv libimetable0 [1.0.11-1]
Remv libboost-regex1.74.0 [1.74.0-14]
Remv libbotan-2-17 [2.17.3+dfsg-2]
Remv libedataserverui-1.2-2 [3.38.3-1]
Remv libedataserver-1.2-25 [3.38.3-1]
Remv libcamel-1.2-62 [3.38.3-1]
Remv libcbor0 [0.5.0+dfsg-2]
Remv libcmis-0.5-5v5 [0.5.2-3]
Remv libcodec2-0.9 [0.9.2-4]
Remv libdav1d4 [0.7.1-3]
Remv libdazzle-1.0-0 [3.44.0-1]
Remv libdazzle-common [3.44.0-1]
Remv libextutils-pkgconfig-perl [1.16-1.1]
Remv libfcitx5-qt1 [5.0.11-1]
Remv libfcitx5-qt-data [5.0.11-1]
Remv libfcitx5gclient1 [5.0.3-1]
Remv libfcitx5gclient2 [5.0.13-1]
Remv libfluidsynth2 [2.1.7-1.1]
Remv libfwupdplugin1 [1.5.7-4]
Remv libgdk-pixbuf2.0-0 [2.40.2-2]
Remv libgdk-pixbuf-xlib-2.0-0 [2.40.2-2]
Remv libgit2-glib-1.0-0 [1.0.0.1-1]
Remv libgit2-1.1 [1.1.0+dfsg.1-4.1+b1]
Remv libglew2.1 [2.1.0-4+b1]
Remv libgucharmap-2-90-7 [1:14.0.3-1]
Remv libgupnp-1.2-0 [1.2.4-1]
Remv libhandy-0.0-0 [0.0.13-3]
Remv libhttp-parser2.9 [2.9.4-4]
Remv libidn11 [1.33-3]
Remv libigdgmm11 [20.4.1+ds1-1]
Remv libimepinyin0 [1.0.11-1]
Remv libimecore0 [1.0.11-1]
Remv libime-data [1.0.11-1]
Remv libime-data-language-model [1.0.11-1]
Remv libkf5itemviews5 [5.90.0-1]
Remv libkf5itemviews-data [5.90.0-1]
Remv libkf5widgetsaddons5 [5.90.0-1]
Remv libkf5widgetsaddons-data [5.90.0-1]
Remv libmailutils7 [1:3.10-3+b1]
Remv libldap-2.4-2 [2.4.59+dfsg-1+b1]
Remv liblibreoffice-java [1:7.3.2~rc2-1]
Remv libllvm11 [1:11.1.0-6+b2]
Remv libmbedtls12 [2.16.11-0.3]
Remv libmbedx509-0 [2.16.11-0.3]
Remv libmbedcrypto3 [2.16.11-0.3]
Remv libmbedtls14 [2.28.0-1]
Remv libmbedx509-1 [2.28.0-1]
Remv libmbedcrypto7 [2.28.0-1]
Remv libqt5webenginewidgets5 [5.15.8+dfsg-1+b1]
Remv libqt5webenginecore5 [5.15.8+dfsg-1+b1]
Remv libminizip1 [1.1-8+b1]
Remv libmms0 [0.6.4-3]
Remv libmozjs-78-0 [78.15.0-2]
Remv libmusicbrainz5-2 [5.1.0+git20150707-10]
Remv libmusicbrainz5cc2v5 [5.1.0+git20150707-10]
Remv libmutter-9-0 [41.4-1]
Remv libneon27-gnutls [0.32.2-1]
Remv libntfs-3g883 [1:2017.3.23AR.3-4+deb11u1]
Remv libofa0 [0.9.3-21]
Remv liborcus-0.16-0 [0.16.1-3+b2]
Remv liborcus-parser-0.16-0 [0.16.1-3+b2]
Remv libotf0 [0.9.13-7]
Remv libperl5.32 [5.32.1-6]
Remv libpoppler102 [20.09.0-3.1]
Remv libpth20 [2.0.7-22]
Remv libpython3.9 [3.9.12-1]
Remv python3.9 [3.9.12-1]
Remv libpython3.9-stdlib [3.9.12-1]
Remv python3.9-minimal [3.9.12-1]
Remv libpython3.9-minimal [3.9.12-1]
Remv libqrcodegencpp1 [1.7.0-2+b1]
Remv libqt5quickwidgets5 [5.15.2+dfsg-10]
Remv libqt5webengine-data [5.15.8+dfsg-1]
Remv libquvi-0.9-0.9.3 [0.9.3-1.3]
Remv libquvi-scripts-0.9 [0.9.20131130-2]
Remv libre2-9 [20220401+dfsg-1]
Remv libstdc++-10-dev [10.3.0-15]
Remv libtracker-control-2.0-0 [2.3.6-2]
Remv libtracker-miner-2.0-0 [2.3.6-2]
Remv libtracker-sparql-2.0-0 [2.3.6-2]
Remv ure-java [1:7.3.2~rc2-1]
Remv libunoloader-java [1:7.3.2~rc2-1]
Remv libvpx6 [1.9.0-1]
Remv libwebp6 [0.6.1-2.1]
Remv libx264-160 [2:0.160.3011+gitcde9a93-2.1]
Remv libx265-192 [3.4-2]
Remv libxcb-ewmh2 [0.4.1-1.1]
Remv libxcb-imdkit1 [1.0.3-1]
Remv libxmlb1 [0.1.15-2]
Remv linux-compiler-gcc-10-x86 [5.10.106-1]
Remv linux-kbuild-5.10 [5.10.106-1]
Remv lua-bitop [1.0.2-5]
Remv lua-expat [1.3.0-5]
Remv lua-json [1.3.4-2]
Remv lua-lpeg [1.0.2-1]
Remv lua-socket [3.0~rc1+git+ac3201d-6]
Remv perl-modules-5.32 [5.32.1-6]
Remv pkg-config [0.29.2-1]
Remv tegaki-zinnia-japanese [0.3-2]
Remv unicode-cldr-core [32.0.1-1.1]
Remv unicon-imc2 [3.0.4+dfsg1-4]
Remv unoconv [0.7-2]
 



si je prends le premier paquet candidat à la désinstallation :

Remv exfat-fuse [1.3.0+git20220115-2]



alain@sid:~$ apt policy  exfat-fuse
exfat-fuse:
  Installé : 1.3.0+git20220115-2
  Candidat : 1.3.0+git20220115-2
 Table de version :
 *** 1.3.0+git20220115-2 500
        500 http://deb.debian.org/debian testing/main amd64 Packages
        500 http://deb.debian.org/debian unstable/main amd64 Packages
        100 /var/lib/dpkg/status
 



donc , sans explication , sid veut se désinstaller .

je crois qu'il existe une commande ou une procédure simples pour  annuler cet autoremove mais j'ai dû m'en servir au plus une ou deux fois depuis que je suis sous debian . je l'ai donc oubliée . à vrai dire , je m'en suis servi tellement rarement , que je ne l'ai jamais retenue .

vous la connaissez ?

merci .

alain .

coyotus.png

Dernière modification par Debian Alain (03-04-2022 15:44:46)

Hors ligne

#2 03-04-2022 12:08:22

vv222
Administrateur
Lieu : Bretagne
Distrib. : GNU/Linux Debian « Sid »
Noyau : Linux ≥ 5.15 (amd64)
(G)UI : Openbox / xfwm4
Inscription : 18-11-2013
Site Web

Re : [résolu] apt autoremove

J’avais proposé une explication sur debian-fr.org : Autoremove excessif - Trucs et Astuces.

Mais leur moteur de forum minable a complètement mis en vrac la présentation du message, au point d’en rendre invisible certaines parties… Si tu contactes un de leurs modérateurs, il pourra peut-être réparer ça.

Jouer sous Debian ? Facile !

En ligne

#3 03-04-2022 12:11:53

Debian Alain
Membre
Lieu : Bretagne
Distrib. : unstable sid / bullseye (stable)
Noyau : Linux sid 5.18.0-3-amd64
(G)UI : Gnome X.org (X11) / GDM3
Inscription : 11-03-2017
Site Web

Re : [résolu] apt autoremove

trouvé ceci :

https://debian-facile.org/viewtopic.php?id=26000

l'une des dernières opérations :

Start-Date: 2022-04-03  09:42:17
Commandline: apt install vlc
Requested-By: alain (1000)
Install: vlc-plugin-qt:amd64 (3.0.17.3-1, automatic), libvlc5:amd64 (3.0.17.3-1, automatic), libsdl-image1.2:amd64 (1.2.12-13+b1, automatic), vlc-data:amd64 (3.0.17.3-1, automatic), libmatroska7:amd64 (1.6.3-2, automatic), libxcb-composite0:amd64 (1.14-3, automatic), libvlccore9:amd64 (3.0.17.3-1, automatic), vlc:amd64 (3.0.17.3-1), vlc-bin:amd64 (3.0.17.3-1, automatic), libresid-builder0c2a:amd64 (2.1.1-15+b1, automatic), libopenmpt-modplug1:amd64 (0.8.9.0-openmpt1-2, automatic), vlc-l10n:amd64 (3.0.17.3-1, automatic), libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-2+b1, automatic), libmad0:amd64 (0.15.1b-10, automatic), libsidplay2:amd64 (2.1.1-15+b1, automatic), libdvbpsi10:amd64 (1.3.3-1, automatic), libprotobuf-lite23:amd64 (3.12.4-1+b3, automatic), libupnp13:amd64 (1:1.8.4-2, automatic), vlc-plugin-samba:amd64 (3.0.17.3-1, automatic), libproxy-tools:amd64 (0.4.17-2, automatic), libvncclient1:amd64 (0.9.13+dfsg-3, automatic), vlc-plugin-notify:amd64 (3.0.17.3-1, automatic), libebml5:amd64 (1.4.2-2, automatic), vlc-plugin-access-extra:amd64 (3.0.17.3-1, automatic), vlc-plugin-skins2:amd64 (3.0.17.3-1, automatic), libplacebo192:amd64 (4.192.1-1, automatic), vlc-plugin-video-splitter:amd64 (3.0.17.3-1, automatic), vlc-plugin-video-output:amd64 (3.0.17.3-1, automatic), libsdl1.2debian:amd64 (1.2.15+dfsg2-6, automatic), libcddb2:amd64 (1.3.2-7, automatic), libaribb24-0:amd64 (1.0.3-2, automatic), libixml10:amd64 (1:1.8.4-2, automatic), libvlc-bin:amd64 (3.0.17.3-1, automatic), vlc-plugin-base:amd64 (3.0.17.3-1, automatic), vlc-plugin-visualization:amd64 (3.0.17.3-1, automatic)
End-Date: 2022-04-03  09:42:20
 

Hors ligne

#4 03-04-2022 12:13:39

Croutons
Membre
Distrib. : Debian10 Buster
Noyau : Linux 4.19.0-18-amd64
(G)UI : Mate
Inscription : 16-12-2016

Re : [résolu] apt autoremove

c'est le piège avec autoremove , c'est qu'il ne faut pas toucher au paquet qui compose un meta-paquet sinon tu as ce genre de chose qui se produit
c'est un peu se que je regrette sous Debian
j'ai eu le coup quand j'ai désintallé la calculatrice mate ,vu que c'est considéré comme dépendance sa ma tout viré a l'autoremove
meme network manager ta qu'a voir mad

-->les cahiers du debutant<--      WikiDF-->Découvrir les principales commandes Linux<--
L' expérience, c'est le nom que chacun donne à ses erreurs. Oscar Wilde

En ligne

#5 03-04-2022 12:23:21

Debian Alain
Membre
Lieu : Bretagne
Distrib. : unstable sid / bullseye (stable)
Noyau : Linux sid 5.18.0-3-amd64
(G)UI : Gnome X.org (X11) / GDM3
Inscription : 11-03-2017
Site Web

Re : [résolu] apt autoremove

ok , croutons .

mais là , j'ai rien désinstallé . au contraire , j'ai installé .

le dernier en date , vlc .

coyotus.png

si tu as le courage de te plonger dans mon history.log , bonne chance .

je pige rien . quelle a été mon erreur ? ma mauvaise manip ?

n'oublie pas :
bullseye , upgrade vers bookworm/testing  et upgrade vers bookworm/sid

bonne chance . je comprends à peu près le fichier mais je vois pas d'où vient l'erreur :

alain@sid:/var/log/apt$ cat history.log

Start-Date: 2021-08-09  03:21:28
Commandline: apt-get -q -y install eatmydata
Install: libeatmydata1:amd64 (105-9, automatic), eatmydata:amd64 (105-9)
End-Date: 2021-08-09  03:21:28

Start-Date: 2021-08-09  03:22:15
Commandline: apt-get -q -y install initramfs-tools live-boot live-config live-task-gnome task-laptop task-english libnss-myhostname
Install: libreoffice-l10n-en-gb:amd64 (1:7.0.4-4, automatic), fontconfig:amd64 (2.13.1-4.2, automatic), libntfs-3g883:amd64 (1:2017.3.23AR.3-4, automatic), libvulkan1:amd64 (1.2.162.0-1, automatic), libdleyna-core-1.0-5:amd64 (0.6.0-4, automatic), libnetfilter-conntrack3:amd64 (1.0.8-3, automatic), libm17n-0:amd64 (1.8.0-2, automatic), libkf5wallet-data:amd64 (5.78.0-2, automatic), libqt5webengine-data:amd64 (5.15.2+dfsg-3, automatic), liborcus-parser-0.16-0:amd64 (0.16.1-3+b2, automatic), gkbd-capplet:amd64 (3.26.1-1, automatic), libreoffice-l10n-en-za:amd64 (1:7.0.4-4, automatic), lsb-release:amd64 (11.1.0, automatic), fonts-cantarell:amd64 (0.111-3, automatic), libgucharmap-2-90-7:amd64 (1:13.0.5-1, automatic), libsphinxbase3:amd64 (0.8+5prealpha+1-12, automatic), libcogl-path20:amd64 (1.22.8-2, automatic), libssh2-1:amd64 (1.9.0-2, automatic), fonts-sil-andika:amd64 (5.000-3.1, automatic), libsynctex2:amd64 (2020.20200327.54578-7, automatic), libperl5.32:amd64 (5.32.1-4, automatic), fonts-tlwg-purisa-ttf:amd64 (1:0.7.2-1, automatic), tracker:amd64 (2.3.6-2, automatic), xserver-xorg-video-nouveau:amd64 (1:1.0.17-1, automatic), libcups2:amd64 (2.3.3op2-3+deb11u1, automatic), liblibreoffice-java:amd64 (1:7.0.4-4, automatic), libneon27-gnutls:amd64 (0.31.2-1, automatic), qttranslations5-l10n:amd64 (5.15.2-2, automatic), libxcb-present0:amd64 (1.14-3, automatic), libedata-book-1.2-26:amd64 (3.38.3-1, automatic), libvlc5:amd64 (3.0.16-1, automatic), libxapian30:amd64 (1.4.18-3, automatic), libwrap0:amd64 (7.6.q-31, automatic), fonts-kacst-one:amd64 (5.0+svn11846-10, automatic), ispanish:amd64 (1.11-16, automatic), libcanberra-gtk3-0:amd64 (0.30-7, automatic), ibulgarian:amd64 (4.1-7, automatic), linux-kbuild-5.10:amd64 (5.10.46-4, automatic), task-slovenian-desktop:amd64 (3.68, automatic), libmailutils7:amd64 (1:3.10-3+b1, automatic), orca:amd64 (3.38.2-1, automatic), libkf5widgetsaddons5:amd64 (5.78.0-2, automatic), libebook-1.2-20:amd64 (3.38.3-1, automatic), xfonts-thai-vor:amd64 (1:1.2.7-5, automatic), libyajl2:amd64 (2.1.0-3, automatic), swell-foop:amd64 (1:3.34.1-1, automatic), libcurl4:amd64 (7.74.0-1.3+b1, automatic), mythes-en-us:amd64 (1:7.1.0~rc3-3, automatic), hitori:amd64 (3.38.0-1, automatic), libpolkit-agent-1-0:amd64 (0.105-31, automatic), libupower-glib3:amd64 (0.99.11-2, automatic), dmeventd:amd64 (2:1.02.175-2.1, automatic), fonts-lohit-beng-bengali:amd64 (2.91.5-2, automatic), libalgorithm-merge-perl:amd64 (0.08-3, automatic), libreoffice-calc:amd64 (1:7.0.4-4, automatic), hspell-gui:amd64 (0.2.6-7, automatic), libgomp1:amd64 (10.2.1-6, automatic), libtimedate-perl:amd64 (2.3300-2, automatic), libhtml-tagset-perl:amd64 (3.20-4, automatic), libecal-2.0-1:amd64 (3.38.3-1, automatic), task-kazakh-desktop:amd64 (3.68, automatic), liblirc-client0:amd64 (0.10.1-6.3, automatic), libieee1284-3:amd64 (0.2.11-14, automatic), libpulse0:amd64 (14.2-2, automatic), libwebpmux3:amd64 (0.6.1-2.1, automatic), libpcaudio0:amd64 (1.1-6, automatic), speech-dispatcher-audio-plugins:amd64 (0.10.2-2, automatic), libkf5dbusaddons-data:amd64 (5.78.0-2, automatic), fonts-tlwg-mono:amd64 (1:0.7.2-1, automatic), pinentry-gnome3:amd64 (1.1.0-4, automatic), libopenal-data:amd64 (1:1.19.1-2, automatic), manpages-dev:amd64 (5.10-1, automatic), libfam0:amd64 (2.7.0-17.3, automatic), calamares-settings-debian:amd64 (11.0.5-2, automatic), libltc11:amd64 (1.3.1-1, automatic), fonts-smc-dyuthi:amd64 (3.0.2-2, automatic), gir1.2-geocodeglib-1.0:amd64 (3.26.2-2, automatic), task-croatian-desktop:amd64 (3.68, automatic), brasero-common:amd64 (3.12.2-6, automatic), libedataserver-1.2-25:amd64 (3.38.3-1, automatic), libcaribou0:amd64 (0.4.21-7.1, automatic), console-setup:amd64 (1.205, automatic), task-nepali-desktop:amd64 (3.68, automatic), libkf5codecs5:amd64 (5.78.0-2, automatic), libgpgmepp6:amd64 (1.14.0-1+b2, automatic), zstd:amd64 (1.4.8+dfsg-2.1, automatic), librygel-renderer-gst-2.6-2:amd64 (0.40.0-1, automatic), kwayland-integration:amd64 (5.20.5-1, automatic), libserd-0-0:amd64 (0.30.10-2, automatic), libvpx6:amd64 (1.9.0-1, automatic), libkf5kiontlm5:amd64 (5.78.0-5, automatic), libcodec2-0.9:amd64 (0.9.2-4, automatic), libxxf86vm1:amd64 (1:1.1.4-1+b2, automatic), task-korean-gnome-desktop:amd64 (3.68, automatic), libexttextcat-2.0-0:amd64 (3.4.5-1, automatic), evolution-data-server:amd64 (3.38.3-1, automatic), gir1.2-champlain-0.12:amd64 (0.12.20-1, automatic), libgdbm-compat4:amd64 (1.19-2, automatic), iportuguese:amd64 (20210112-1, automatic), libpam-gnome-keyring:amd64 (3.36.0-1, automatic), hw-probe:amd64 (1.5-1, automatic), fonts-thai-tlwg:amd64 (1:0.7.2-1, automatic), exfat-utils:amd64 (1.3.0-2, automatic), libsecret-1-0:amd64 (0.20.4-2, automatic), libltdl7:amd64 (2.4.6-15, automatic), rygel-playbin:amd64 (0.40.0-1, automatic), libgsf-1-114:amd64 (1.14.47-1, automatic), libpaper1:amd64 (1.1.28+b1, automatic), libtie-ixhash-perl:amd64 (1.23-2.1, automatic), libreoffice-gnome:amd64 (1:7.0.4-4, automatic), fonts-tlwg-waree-ttf:amd64 (1:0.7.2-1, automatic), libmm-glib0:amd64 (1.14.12-0.2, automatic), evince:amd64 (3.38.2-1, automatic), libxcb-util1:amd64 (0.4.0-1+b1, automatic), python3-gi:amd64 (3.38.0-2, automatic), libsnmp-base:amd64 (5.9+dfsg-3, automatic), libkf5parts-plugins:amd64 (5.78.0-3, automatic), wspanish:amd64 (1.0.29, automatic), uno-libs-private:amd64 (1:7.0.4-4, automatic), librubberband2:amd64 (1.9.0-1, automatic), gir1.2-rest-0.7:amd64 (0.8.1-1.1, automatic), libreoffice-base-core:amd64 (1:7.0.4-4, automatic), hdparm:amd64 (9.60+ds-1, automatic), gir1.2-gmenu-3.0:amd64 (3.36.0-1, automatic), bind9-host:amd64 (1:9.16.15-1, automatic), pciutils:amd64 (1:3.7.0-5, automatic), gnome-user-docs:amd64 (3.38.2-1, automatic), libsoup2.4-1:amd64 (2.72.0-2, automatic), libwacom2:amd64 (1.8-2, automatic), libmtp-common:amd64 (1.1.17-3, automatic), g++-10:amd64 (10.2.1-6, automatic), libnet-ssleay-perl:amd64 (1.88-3+b1, automatic), shotwell-common:amd64 (0.30.11-1, automatic), libnghttp2-14:amd64 (1.43.0-1, automatic), libcurl3-gnutls:amd64 (7.74.0-1.3+b1, automatic), fonts-smc-meera:amd64 (7.0.3-1, automatic), task-macedonian-desktop:amd64 (3.68, automatic), libgcroots0:amd64 (0.9.1-1, automatic), libgupnp-dlna-2.0-3:amd64 (0.10.5-4, automatic), task-tamil-desktop:amd64 (3.68, automatic), libatk1.0-data:amd64 (2.36.0-2, automatic), openssh-client:amd64 (1:8.4p1-5, automatic), fonts-tlwg-kinnari:amd64 (1:0.7.2-1, automatic), libxres1:amd64 (2:1.2.0-4, automatic), libunity-scopes-json-def-desktop:amd64 (7.1.4+19.04.20190319-5, automatic), iptables:amd64 (1.8.7-1, automatic), nautilus-extension-gnome-terminal:amd64 (3.38.3-1, automatic), libjbig2dec0:amd64 (0.19-2, automatic), dosfstools:amd64 (4.2-1, automatic), fonts-teluguvijayam:amd64 (2.1-1, automatic), libgdk-pixbuf2.0-bin:amd64 (2.42.2+dfsg-1, automatic), aspell-ar-large:amd64 (1.2-0-5, automatic), libglx-mesa0:amd64 (20.3.5-1, automatic), libtwolame0:amd64 (0.4.0-2, automatic), manpages-de:amd64 (4.10.0-1, automatic), fonts-tlwg-sawasdee:amd64 (1:0.7.2-1, automatic), libidn11:amd64 (1.33-3, automatic), manpages-es:amd64 (4.10.0-1, automatic), task-macedonian:amd64 (3.68, automatic), manpages-fr:amd64 (4.10.0-1, automatic), gedit-plugin-commander:amd64 (3.38.1-1, automatic), manpages-hu:amd64 (20010119-7, automatic), manpages-it:amd64 (4.10.0-1, automatic), manpages-ja:amd64 (0.5.0.0.20210215+dfsg-1, automatic), manpages-mk:amd64 (4.10.0-1, automatic), fonts-tlwg-sawasdee-ttf:amd64 (1:0.7.2-1, automatic), manpages-nl:amd64 (4.10.0-1, automatic), libgit2-glib-1.0-0:amd64 (0.99.0.1-1+b1, automatic), libsdl-image1.2:amd64 (1.2.12-12, automatic), manpages-pl:amd64 (1:4.10.0-1, automatic), libgdk-pixbuf-xlib-2.0-0:amd64 (2.40.2-2, automatic), manpages-ro:amd64 (4.10.0-1, automatic), libgdata-common:amd64 (0.17.13-3, automatic), manpages-tr:amd64 (1.0.5.1-3, automatic), gstreamer1.0-plugins-ugly:amd64 (1.18.4-2, automatic), manpages-zh:amd64 (1.6.3.4-1, automatic), gnome-sound-recorder:amd64 (3.38.1-1, automatic), gcc-10:amd64 (10.2.1-6, automatic), libzvbi-common:amd64 (0.2.35-18, automatic), libqxp-0.0-0:amd64 (0.0.2-1+b1, automatic), libgcr-base-3-1:amd64 (3.38.1-2, automatic), fcitx5-chinese-addons:amd64 (5.0.4-1, automatic), fonts-smc-suruma:amd64 (3.2.3-1, automatic), gnome-sudoku:amd64 (1:3.38.0-1, automatic), sane-utils:amd64 (1.0.31-4.1, automatic), libxklavier16:amd64 (5.4-4, automatic), va-driver-all:amd64 (2.10.0-1, automatic), libjack-jackd2-0:amd64 (1.9.17~dfsg-1, automatic), libauthen-sasl-perl:amd64 (2.1600-1.1, automatic), build-essential:amd64 (12.9, automatic), python3-brlapi:amd64 (6.3+dfsg-1, automatic), task-gujarati:amd64 (3.68, automatic), unoconv:amd64 (0.7-2, automatic), libfcitx-utils0:amd64 (1:4.2.9.8-3, automatic), gir1.2-clutter-1.0:amd64 (1.26.4+dfsg-2, automatic), lua-json:amd64 (1.3.4-2, automatic), libmarisa0:amd64 (0.2.6-2, automatic), libatkmm-1.6-1v5:amd64 (2.28.0-3, automatic), libnl-3-200:amd64 (3.4.0-1+b1, automatic), ibrazilian:amd64 (3.0~beta4-23, automatic), libgphoto2-l10n:amd64 (2.5.27-1, automatic), libdatrie1:amd64 (0.2.13-1, automatic), libthai0:amd64 (0.1.28-3, automatic), libgnome-games-support-common:amd64 (1.8.0-1, automatic), libctf-nobfd0:amd64 (2.35.2-2, automatic), vlc-data:amd64 (3.0.16-1, automatic), gnome-font-viewer:amd64 (3.34.0-2+b1, automatic), acl:amd64 (2.2.53-10, automatic), libclutter-1.0-common:amd64 (1.26.4+dfsg-2, automatic), libkf5sonnetcore5:amd64 (5.78.0-2, automatic), libnl-genl-3-200:amd64 (3.4.0-1+b1, automatic), wbulgarian:amd64 (4.1-7, automatic), apg:amd64 (2.2.3.dfsg.1-5+b2, automatic), libimepinyin0:amd64 (1.0.4-1, automatic), uim-gtk2.0:amd64 (1:1.8.8-9, automatic), task-slovak-desktop:amd64 (3.68, automatic), libphonon4qt5-data:amd64 (4:4.11.1-4, automatic), fcitx-config-gtk:amd64 (0.4.10-3, automatic), bubblewrap:amd64 (0.4.1-3, automatic), libwacom-common:amd64 (1.8-2, automatic), libkf5textwidgets-data:amd64 (5.78.0-2, automatic), libhdate1:amd64 (1.6.02-2.1+b1, automatic), gimp-help-sv:amd64 (2.10.0-1, automatic), libtsan0:amd64 (10.2.1-6, automatic), libreoffice-core:amd64 (1:7.0.4-4, automatic), packagekit-tools:amd64 (1.2.2-2, automatic), gnome-software:amd64 (3.38.1-1, automatic), libio-socket-ssl-perl:amd64 (2.069-1, automatic), xkb-data:amd64 (2.29-2, automatic), gir1.2-dazzle-1.0:amd64 (3.38.0-1, automatic), libwww-robotrules-perl:amd64 (6.02-1, automatic), maint-guide-it:amd64 (1.2.46, automatic), libxrender1:amd64 (1:0.9.10-1, automatic), task-malayalam-gnome-desktop:amd64 (3.68, automatic), task-gujarati-desktop:amd64 (3.68, automatic), util-linux-locales:amd64 (2.36.1-8, automatic), dbus-user-session:amd64 (1.12.20-2, automatic), libepubgen-0.1-1:amd64 (0.1.1-1, automatic), cpp:amd64 (4:10.2.1-1, automatic), libnss-myhostname:amd64 (247.3-6), gir1.2-cogl-1.0:amd64 (1.22.8-2, automatic), libsnmp40:amd64 (5.9+dfsg-3+b1, automatic), gir1.2-json-1.0:amd64 (1.6.2-1, automatic), libqmi-proxy:amd64 (1.26.10-0.1, automatic), libisofs6:amd64 (1.5.2-1, automatic), gedit-plugin-color-schemer:amd64 (3.38.1-1, automatic), libhtml-form-perl:amd64 (6.07-1, automatic), task-kazakh:amd64 (3.68, automatic), fonts-noto-unhinted:amd64 (20201225-1, automatic), liblwp-protocol-https-perl:amd64 (6.10-1, automatic), libglvnd0:amd64 (1.3.2-1, automatic), task-latvian-desktop:amd64 (3.68, automatic), libxcb-ewmh2:amd64 (0.4.1-1.1, automatic), evolution-data-server-common:amd64 (3.38.3-1, automatic), task-korean:amd64 (3.68, automatic), gnome-initial-setup:amd64 (3.38.4-1, automatic), gnome-user-share:amd64 (3.34.0-2, automatic), fonts-hosny-thabit:amd64 (0.02-2.1, automatic), libzapojit-0.0-0:amd64 (0.0.3-5, automatic), libwww-perl:amd64 (6.52-1, automatic), gnome-weather:amd64 (3.36.1-1, automatic), libproxy1v5:amd64 (0.4.17-1, automatic), libblockdev-part2:amd64 (2.25-2, automatic), libraptor2-0:amd64 (2.0.14-1.2, automatic), g++:amd64 (4:10.2.1-1, automatic), wpasupplicant:amd64 (2:2.9.0-21, automatic), malcontent:amd64 (0.10.0-2, automatic), eog:amd64 (3.38.2-1, automatic), libabw-0.1-1:amd64 (0.1.3-1, automatic), libtry-tiny-perl:amd64 (0.30-1, automatic), idutch:amd64 (1:2.20.19-2, automatic), libopencc1.1:amd64 (1.1.1+git20200624+ds2-10, automatic), libsuitesparseconfig5:amd64 (1:5.8.1+dfsg-2, automatic), libfuse2:amd64 (2.9.9-5, automatic), fcitx5-chewing:amd64 (5.0.3-1, automatic), gnome-klotski:amd64 (1:3.38.2-1, automatic), libkf5dbusaddons5:amd64 (5.78.0-2, automatic), libfolks-eds25:amd64 (0.14.0-1+b1, automatic), libsensors-config:amd64 (1:3.6.0-7, automatic), task-dutch-desktop:amd64 (3.68, automatic), libjurt-java:amd64 (1:7.0.4-4, automatic), gir1.2-notify-0.7:amd64 (0.7.9-3, automatic), libetonyek-0.1-1:amd64 (0.1.9-4, automatic), ingerman:amd64 (20161207-9, automatic), hicolor-icon-theme:amd64 (0.17-2, automatic), gcc:amd64 (4:10.2.1-1, automatic), gcr:amd64 (3.38.1-2, automatic), task-korean-desktop:amd64 (3.68, automatic), modemmanager:amd64 (1.14.12-0.2, automatic), cryptsetup-bin:amd64 (2:2.3.5-1, automatic), gjs:amd64 (1.66.2-1, automatic), desktop-base:amd64 (11.0.3, automatic), libtss2-tcti-cmd0:amd64 (3.0.3-2, automatic), gpg:amd64 (2.2.27-2, automatic), avahi-autoipd:amd64 (0.8-5, automatic), librygel-core-2.6-2:amd64 (0.40.0-1, automatic), task-ukrainian-desktop:amd64 (3.68, automatic), task-indonesian-desktop:amd64 (3.68, automatic), fonts-tlwg-typist:amd64 (1:0.7.2-1, automatic), libglib2.0-bin:amd64 (2.66.8-1, automatic), gedit-plugin-join-lines:amd64 (3.38.1-1, automatic), perl:amd64 (5.32.1-4, automatic), fonts-khmeros:amd64 (5.0-9, automatic), gsasl-common:amd64 (1.10.0-4, automatic), libgoa-1.0-common:amd64 (3.38.0-3, automatic), libmusicbrainz5cc2v5:amd64 (5.1.0+git20150707-10, automatic), gstreamer1.0-packagekit:amd64 (1.2.2-2, automatic), firefox-esr-l10n-sv-se:amd64 (78.12.0esr-1, automatic), gnome-software-common:amd64 (3.38.1-1, automatic), libgjs0g:amd64 (1.66.2-1, automatic), libxcb-image0:amd64 (0.4.0-1+b3, automatic), libcanberra-gtk3-module:amd64 (0.30-7, automatic), xserver-xorg-video-amdgpu:amd64 (19.1.0-2, automatic), libx11-xcb1:amd64 (2:1.7.2-1, automatic), xbrlapi:amd64 (6.3+dfsg-1, automatic), libxshmfence1:amd64 (1.3-1, automatic), libfluidsynth2:amd64 (2.1.7-1.1, automatic), libblockdev-swap2:amd64 (2.25-2, automatic), firefox-esr-l10n-es-ar:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-es-cl:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-es-es:amd64 (78.12.0esr-1, automatic), libdjvulibre-text:amd64 (3.5.28-2, automatic), libqt5quickwidgets5:amd64 (5.15.2+dfsg-6, automatic), firefox-esr-l10n-es-mx:amd64 (78.12.0esr-1, automatic), libunwind8:amd64 (1.3.2-2, automatic), myspell-eo:amd64 (2.1.2000.02.25-58, automatic), myspell-es:amd64 (1.11-16, automatic), myspell-et:amd64 (1:20030606-31, automatic), myspell-fa:amd64 (0.20070816-3.1, automatic), myspell-ga:amd64 (2.0-27.1, automatic), fonts-smc:amd64 (1:7.2, automatic), myspell-he:amd64 (1.4-3.1, automatic), myspell-nb:amd64 (2.2-4, automatic), myspell-nn:amd64 (2.2-4, automatic), libldb2:amd64 (2:2.2.0-3.1, automatic), ntfs-3g:amd64 (1:2017.3.23AR.3-4, automatic), libkf5itemviews5:amd64 (5.78.0-2, automatic), libmagic-mgc:amd64 (1:5.39-3, automatic), libimecore0:amd64 (1.0.4-1, automatic), myspell-sk:amd64 (0.5.5a-2.4, automatic), myspell-sq:amd64 (1.6.4-1.1, automatic), fonts-unikurdweb:amd64 (1.0-6, automatic), myspell-uk:amd64 (1.7.1-2, automatic), libamtk-5-0:amd64 (5.2.0-1, automatic), libpango-1.0-0:amd64 (1.46.2-3, automatic), libhandy-0.0-0:amd64 (0.0.13-3, automatic), fonts-dejavu:amd64 (2.37-2, automatic), task-icelandic:amd64 (3.68, automatic), libtevent0:amd64 (0.10.2-1, automatic), kbd:amd64 (2.3.0-3, automatic), libmatroska7:amd64 (1.6.2-1, automatic), libexiv2-27:amd64 (0.27.3-3, automatic), kio:amd64 (5.78.0-5, automatic), libldap-common:amd64 (2.4.57+dfsg-3, automatic), libvo-aacenc0:amd64 (0.1.3-2, automatic), libwpebackend-fdo-1.0-1:amd64 (1.8.0-1, automatic), libgusb2:amd64 (0.3.5-1, automatic), libwavpack1:amd64 (5.4.0-1, automatic), libqt5positioning5:amd64 (5.15.2+dfsg-2, automatic), fonts-smc-karumbi:amd64 (1.1.2-2, automatic), libntlm0:amd64 (1.6-3, automatic), librecode0:amd64 (3.6-24, automatic), gir1.2-gstreamer-1.0:amd64 (1.18.4-2.1, automatic), xserver-xorg-core:amd64 (2:1.20.11-1, automatic), gstreamer1.0-gl:amd64 (1.18.4-2, automatic), gnome-todo-common:amd64 (3.28.1-6, automatic), libkf5parts-data:amd64 (5.78.0-3, automatic), libmpg123-0:amd64 (1.26.4-1, automatic), libdmapsharing-3.0-2:amd64 (2.9.41-3, automatic), t1-teams:amd64 (4.17+nmu1, automatic), anthy:amd64 (1:0.4-2, automatic), libxcb-icccm4:amd64 (0.4.1-1.1, automatic), libaio1:amd64 (0.3.112-9, automatic), libfcitx5core7:amd64 (5.0.5-1, automatic), ibus-gtk3:amd64 (1.5.23-2, automatic), libfcitx5utils2:amd64 (5.0.5-1, automatic), python3-minimal:amd64 (3.9.2-3, automatic), libmbim-glib4:amd64 (1.24.6-0.1, automatic), libxkbfile1:amd64 (1:1.1.0-1, automatic), xfonts-thai:amd64 (1:1.2.7-5, automatic), gir1.2-freedesktop:amd64 (1.66.1-1+b1, automatic), libe-book-0.1-1:amd64 (0.1.3-2, automatic), task-asturian:amd64 (3.68, automatic), libayatana-appindicator3-1:amd64 (0.5.5-2, automatic), task-esperanto:amd64 (3.68, automatic), uim-gtk3:amd64 (1:1.8.8-9, automatic), libaprutil1-dbd-sqlite3:amd64 (1.6.1-5, automatic), libpam-systemd:amd64 (247.3-6, automatic), nkf:amd64 (1:2.1.5-1+b3, automatic), fonts-noto-cjk-extra:amd64 (1:20201206-cjk+repack1-1, automatic), libboost-iostreams1.74.0:amd64 (1.74.0-9, automatic), sgml-base:amd64 (1.30, automatic), wbrazilian:amd64 (3.0~beta4-23, automatic), icatalan:amd64 (0.20111230b-13, automatic), usb-modeswitch-data:amd64 (20191128-3, automatic), gir1.2-lokdocview-0.1:amd64 (1:7.0.4-4, automatic), busybox:amd64 (1:1.30.1-6+b3, automatic), live-task-recommended:amd64 (11.0.3, automatic), live-boot-initramfs-tools:amd64 (1:20210208, automatic), libtss2-tcti-device0:amd64 (3.0.3-2, automatic), libpwquality-common:amd64 (1.4.4-1, automatic), zhcon-data:amd64 (1:0.2.6-18, automatic), libkf5package5:amd64 (5.78.0-3, automatic), libx11-protocol-perl:amd64 (0.56-7.1, automatic), liblzo2-2:amd64 (2.10-2, automatic), libridl-java:amd64 (1:7.0.4-4, automatic), libpulsedsp:amd64 (14.2-2, automatic), libmutter-7-0:amd64 (3.38.4-1, automatic), fonts-dzongkha:amd64 (0.3-9, automatic), libwayland-cursor0:amd64 (1.18.0-2~exp1.1, automatic), fonts-tlwg-garuda:amd64 (1:0.7.2-1, automatic), task-spanish-desktop:amd64 (3.68, automatic), libbrlapi0.8:amd64 (6.3+dfsg-1, automatic), libkf5service5:amd64 (5.78.0-2, automatic), fonts-tlwg-purisa:amd64 (1:0.7.2-1, automatic), libgnome-todo:amd64 (3.28.1-6, automatic), ppp:amd64 (2.4.9-1+1, automatic), dctrl-tools:amd64 (2.24-3+b1, automatic), tmispell-voikko:amd64 (0.7.1-4+b2, automatic), vdpauinfo:amd64 (1.4-2, automatic), libqt5webenginewidgets5:amd64 (5.15.2+dfsg-3, automatic), libkf5authcore5:amd64 (5.78.0-2, automatic), libreoffice-common:amd64 (1:7.0.4-4, automatic), task-amharic-desktop:amd64 (3.68, automatic), libx264-160:amd64 (2:0.160.3011+gitcde9a93-2.1, automatic), libnl-route-3-200:amd64 (3.4.0-1+b1, automatic), libshine3:amd64 (3.1.1-2, automatic), libpgm-5.3-0:amd64 (5.3.128~dfsg-2, automatic), iukrainian:amd64 (1.7.1-2, automatic), libtspi1:amd64 (0.3.14+fixed1-1.2, automatic), libqt5core5a:amd64 (5.15.2+dfsg-9, automatic), libvlccore9:amd64 (3.0.16-1, automatic), libmpdec3:amd64 (2.5.1-1, automatic), libzbar0:amd64 (0.23.90-1, automatic), libpth20:amd64 (2.0.7-22, automatic), libfile-mimeinfo-perl:amd64 (0.30-1, automatic), qml-module-qtquick-window2:amd64 (5.15.2+dfsg-6, automatic), libkf5kiowidgets5:amd64 (5.78.0-5, automatic), task-tamil-gnome-desktop:amd64 (3.68, automatic), libpeas-common:amd64 (1.28.0-2, automatic), qt5-gtk-platformtheme:amd64 (5.15.2+dfsg-9, automatic), yelp-xsl:amd64 (3.38.3-1, automatic), libgtk3-perl:amd64 (0.038-1, automatic), libqt5webchannel5:amd64 (5.15.2-2, automatic), libamtk-5-common:amd64 (5.2.0-1, automatic), bidiv:amd64 (1.5-6, automatic), dleyna-server:amd64 (0.6.0-2, automatic), libarchive13:amd64 (3.4.3-2+b1, automatic), libxmlb1:amd64 (0.1.15-2, automatic), usb.ids:amd64 (2021.06.06-1, automatic), libaom0:amd64 (1.0.0.errata1-3, automatic), gnome-nibbles:amd64 (1:3.38.2-1, automatic), libx86-1:amd64 (1.1+ds1-12, automatic), task-bosnian:amd64 (3.68, automatic), libplist3:amd64 (2.2.0-6, automatic), firefox-esr-l10n-pa-in:amd64 (78.12.0esr-1, automatic), libkf5sonnet5-data:amd64 (5.78.0-2, automatic), libkf5configwidgets5:amd64 (5.78.0-2, automatic), libgspell-1-common:amd64 (1.8.4-1, automatic), gedit-plugin-translate:amd64 (3.38.1-1, automatic), live-boot-doc:amd64 (1:20210208, automatic), libhttp-negotiate-perl:amd64 (6.01-1, automatic), libperl4-corelibs-perl:amd64 (0.004-2, automatic), lua-socket:amd64 (3.0~rc1+git+ac3201d-4, automatic), libapr1:amd64 (1.7.0-6, automatic), pulseaudio:amd64 (14.2-2, automatic), libgtk2.0-bin:amd64 (2.24.33-2, automatic), gnome-color-manager:amd64 (3.36.0-1, automatic), libnatpmp1:amd64 (20150609-7.1, automatic), mozc-server:amd64 (2.26.4220.100+dfsg-4, automatic), fcitx-module-kimpanel:amd64 (1:4.2.9.8-3, automatic), ucf:amd64 (3.0043, automatic), libkf5idletime5:amd64 (5.78.0-2, automatic), wcatalan:amd64 (0.20111230b-13, automatic), libavahi-common-data:amd64 (0.8-5, automatic), uim:amd64 (1:1.8.8-9, automatic), libcolord2:amd64 (1.4.5-3, automatic), ure:amd64 (1:7.0.4-4, automatic), libfont-afm-perl:amd64 (1.20-3, automatic), task-south-african-english-desktop:amd64 (3.68, automatic), libre2-9:amd64 (20210201+dfsg-1, automatic), task-polish-desktop:amd64 (3.68, automatic), hunspell-ar:amd64 (3.2-1.1, automatic), hunspell-be:amd64 (0.53-3.1, automatic), hunspell-bg:amd64 (1:7.1.0~rc3-3, automatic), hunspell-bs:amd64 (1:7.1.0~rc3-3, automatic), hunspell-ca:amd64 (3.0.6+repack1-1, automatic), hunspell-cs:amd64 (1:7.1.0~rc3-3, automatic), hunspell-da:amd64 (1:7.1.0~rc3-3, automatic), hunspell-el:amd64 (1:7.1.0~rc3-3, automatic), hunspell-eu:amd64 (0.5.20151110-6, automatic), hunspell-fr:amd64 (1:7.0-1, automatic), hunspell-gl:amd64 (1:7.1.0~rc3-3, automatic), hunspell-gu:amd64 (1:7.1.0~rc3-3, automatic), hunspell-hi:amd64 (1:7.1.0~rc3-3, automatic), hunspell-hr:amd64 (1:7.1.0~rc3-3, automatic), hunspell-hu:amd64 (1:7.1.0~rc3-3, automatic), hunspell-id:amd64 (1:7.1.0~rc3-3, automatic), hunspell-is:amd64 (1:7.1.0~rc3-3, automatic), hunspell-it:amd64 (1:7.1.0~rc3-3, automatic), hunspell-kk:amd64 (1.1-2.1, automatic), hunspell-ko:amd64 (0.7.92-1, automatic), hunspell-lt:amd64 (1:7.1.0~rc3-3, automatic), hunspell-lv:amd64 (1.4.0-1.1, automatic), hunspell-ml:amd64 (0.1-2.1, automatic), hunspell-ne:amd64 (1:7.1.0~rc3-3, automatic), hunspell-nl:amd64 (2:2.20.19-2, automatic), hunspell-pl:amd64 (1:7.1.0~rc3-3, automatic), hunspell-ro:amd64 (1:7.1.0~rc3-3, automatic), hunspell-ru:amd64 (1:7.1.0~rc3-3, automatic), hunspell-si:amd64 (1:7.1.0~rc3-3, automatic), hunspell-sl:amd64 (1:7.1.0~rc3-3, automatic), gir1.2-glib-2.0:amd64 (1.66.1-1+b1, automatic), hunspell-sr:amd64 (1:7.1.0~rc3-3, automatic), hunspell-sv:amd64 (1:7.1.0~rc3-3, automatic), hunspell-te:amd64 (1:7.1.0~rc3-3, automatic), hunspell-th:amd64 (1:7.1.0~rc3-3, automatic), hunspell-vi:amd64 (1:7.1.0~rc3-3, automatic), libcrack2:amd64 (2.9.6-3.4, automatic), libsasl2-modules:amd64 (2.1.27+dfsg-2.1, automatic), libxcb-dri2-0:amd64 (1.14-3, automatic), libmalcontent-ui-0-0:amd64 (0.10.0-2, automatic), task-marathi:amd64 (3.68, automatic), libkf5codecs-data:amd64 (5.78.0-2, automatic), libx265-192:amd64 (3.4-2, automatic), libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-6, automatic), libkf5notifications-data:amd64 (5.78.0-2, automatic), libgpod4:amd64 (0.8.3-16, automatic), gir1.2-nma-1.0:amd64 (1.8.30-1, automatic), libass9:amd64 (1:0.15.0-2, automatic), libsasl2-2:amd64 (2.1.27+dfsg-2.1, automatic), osinfo-db:amd64 (0.20210215-1, automatic), cryptsetup-run:amd64 (2:2.3.5-1, automatic), libxcb-dri3-0:amd64 (1.14-3, automatic), geoclue-2.0:amd64 (2.5.7-3, automatic), uim-gtk2.0-immodule:amd64 (1:1.8.8-9, automatic), task-telugu:amd64 (3.68, automatic), libcairo2:amd64 (1.16.0-5, automatic), libgbm1:amd64 (20.3.5-1, automatic), hyphen-en-us:amd64 (2.8.8-7, automatic), libmalcontent-0-0:amd64 (0.10.0-2, automatic), fcitx5-module-cloudpinyin:amd64 (5.0.4-1, automatic), libaacs0:amd64 (0.9.0-2, automatic), task-basque-desktop:amd64 (3.68, automatic), libgexiv2-2:amd64 (0.12.1-1, automatic), libpciaccess0:amd64 (0.16-1, automatic), libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-2+b1, automatic), firefox-esr-l10n-en-gb:amd64 (78.12.0esr-1, automatic), gimp-help-common:amd64 (2.10.0-1, automatic), python3-ibus-1.0:amd64 (1.5.23-2, automatic), gstreamer1.0-clutter-3.0:amd64 (3.0.27-2, automatic), libalgorithm-diff-perl:amd64 (1.201-1, automatic), libxcursor1:amd64 (1:1.2.0-2, automatic), libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1+b1, automatic), libkpathsea6:amd64 (2020.20200327.54578-7, automatic), libbluray2:amd64 (1:1.2.1-4, automatic), xfonts-75dpi:amd64 (1:1.0.4+nmu1.1, automatic), libgdm1:amd64 (3.38.2.1-1, automatic), libvorbisfile3:amd64 (1.3.7-1, automatic), libexpat1:amd64 (2.2.10-2, automatic), task-swedish-desktop:amd64 (3.68, automatic), libgtop-2.0-11:amd64 (2.40.0-2, automatic), xiterm+thai:amd64 (1.10-2+b2, automatic), gir1.2-gdkpixbuf-2.0:amd64 (2.42.2+dfsg-1, automatic), xdg-desktop-portal-gtk:amd64 (1.8.0-1, automatic), libbinutils:amd64 (2.35.2-2, automatic), ibus-mozc:amd64 (2.26.4220.100+dfsg-4, automatic), libchewing3-data:amd64 (0.5.1-4, automatic), libfakeroot:amd64 (1.25.3-1.1, automatic), bluetooth:amd64 (5.55-3.1, automatic), libgcab-1.0-0:amd64 (1.4-3, automatic), libspandsp2:amd64 (0.0.6+dfsg-2, automatic), task-bengali-desktop:amd64 (3.68, automatic), libmbedcrypto3:amd64 (2.16.9-0.1, automatic), task-bengali:amd64 (3.68, automatic), linux-compiler-gcc-10-x86:amd64 (5.10.46-4, automatic), uim-mozc:amd64 (2.26.4220.100+dfsg-4, automatic), fonts-lohit-gujr:amd64 (2.92.4-4, automatic), libavahi-core7:amd64 (0.8-5, automatic), fcitx5-module-quickphrase-editor:amd64 (1.2.5-1+b2, automatic), gsfonts:amd64 (1:8.11+urwcyr1.0.7~pre44-4.5, automatic), fonts-lohit-guru:amd64 (2.91.2-2, automatic), libijs-0.35:amd64 (0.35-15, automatic), librdf0:amd64 (1.0.17-1.1+b1, automatic), fonts-tlwg-norasi-ttf:amd64 (1:0.7.2-1, automatic), synaptic:amd64 (0.90.2, automatic), libfwupd2:amd64 (1.5.7-4, automatic), fonts-tlwg-typo-ttf:amd64 (1:0.7.2-1, automatic), hunspell-gl-es:amd64 (1:7.1.0~rc3-3, automatic), libxmuu1:amd64 (2:1.1.2-2+b3, automatic), libcdio-cdda2:amd64 (10.2+2.0.0-1+b2, automatic), libresid-builder0c2a:amd64 (2.1.1-15+b1, automatic), libxcb-imdkit1:amd64 (1.0.2-1, automatic), libminizip1:amd64 (1.1-8+b1, automatic), mysql-common:amd64 (5.8+1.0.7, automatic), libanthyinput0:amd64 (1:0.4-2, automatic), libefivar1:amd64 (37-6, automatic), pulseaudio-utils:amd64 (14.2-2, automatic), fcitx:amd64 (1:4.2.9.8-3, automatic), libopenmpt-modplug1:amd64 (0.4.11-1, automatic), apparmor:amd64 (2.13.6-10, automatic), konwert:amd64 (1.8-13.1, automatic), libapache2-mod-dnssd:amd64 (0.6-3.2, automatic), libopencore-amrnb0:amd64 (0.1.5-1, automatic), liblibreofficekitgtk:amd64 (1:7.0.4-4, automatic), libqt5qml5:amd64 (5.15.2+dfsg-6, automatic), libblas3:amd64 (3.9.0-3, automatic), at-spi2-core:amd64 (2.38.0-4, automatic), libdeflate0:amd64 (1.7-1, automatic), libcogl20:amd64 (1.22.8-2, automatic), libostree-1-1:amd64 (2020.8-2, automatic), libatk-bridge2.0-0:amd64 (2.38.0-1, automatic), task-vietnamese-desktop:amd64 (3.68, automatic), libgif7:amd64 (5.1.9-2, automatic), task-swedish:amd64 (3.68, automatic), patch:amd64 (2.7.6-7, automatic), libdee-1.0-4:amd64 (1.2.7+17.10.20170616-6+b1, automatic), libfido2-1:amd64 (1.6.0-2, automatic), x11-common:amd64 (1:7.7+22, automatic), libiec61883-0:amd64 (1.2.0-4, automatic), acpica-tools:amd64 (20200925-1.2, automatic), libzmf-0.0-0:amd64 (0.0.2-1+b3, automatic), os-prober:amd64 (1.79, automatic), libyaml-cpp0.6:amd64 (0.6.3-9, automatic), edid-decode:amd64 (0.1~git20201230.95d81c9-2, automatic), bluez-obexd:amd64 (5.55-3.1, automatic), libtss2-tcti-swtpm0:amd64 (3.0.3-2, automatic), task-turkish-desktop:amd64 (3.68, automatic), liblouis20:amd64 (3.16.0-1, automatic), libbs2b0:amd64 (3.1.0+dfsg-2.2+b1, automatic), libkf5config-bin:amd64 (5.78.0-4, automatic), liblangtag-common:amd64 (0.6.3-2, automatic), gtk-im-libthai:amd64 (0.2.2-1, automatic), baobab:amd64 (3.38.0-1, automatic), alsa-ucm-conf:amd64 (1.2.4-2, automatic), libfftw3-double3:amd64 (3.3.8-2, automatic), task-hebrew-desktop:amd64 (3.68, automatic), libxml-xpathengine-perl:amd64 (0.14-1, automatic), gir1.2-wnck-3.0:amd64 (3.36.0-1, automatic), swath:amd64 (0.6.1-2, automatic), speech-dispatcher-espeak-ng:amd64 (0.10.2-2, automatic), libqt5x11extras5:amd64 (5.15.2-2, automatic), libnorm1:amd64 (1.5.9+dfsg-2, automatic), libwayland-server0:amd64 (1.18.0-2~exp1.1, automatic), libqt5sensors5:amd64 (5.15.2-2, automatic), live-boot:amd64 (1:20210208), libcolorhug2:amd64 (1.4.5-3, automatic), libsmbios-c2:amd64 (2.4.3-1, automatic), libglx0:amd64 (1.3.2-1, automatic), libcairomm-1.0-1v5:amd64 (1.12.2-4, automatic), gnome-session-bin:amd64 (3.38.0-4, automatic), libgme0:amd64 (0.6.3-2, automatic), libkpmcore10:amd64 (20.12.3-2, automatic), i2c-tools:amd64 (4.2-1+b1, automatic), libblockdev-fs2:amd64 (2.25-2, automatic), libmagic1:amd64 (1:5.39-3, automatic), task-polish:amd64 (3.68, automatic), liblua5.2-0:amd64 (5.2.4-1.1+b3, automatic), libgcr-ui-3-1:amd64 (3.38.1-2, automatic), fcitx-module-dbus:amd64 (1:4.2.9.8-3, automatic), libdav1d4:amd64 (0.7.1-3, automatic), libcaca0:amd64 (0.99.beta19-2.2, automatic), python3-distro:amd64 (1.5.0-1, automatic), live-config-systemd:amd64 (11.0.3, automatic), update-inetd:amd64 (4.51, automatic), libfribidi0:amd64 (1.0.8-2, automatic), liblua5.3-0:amd64 (5.3.3-1.1+b1, automatic), libencode-locale-perl:amd64 (1.05-1.1, automatic), task-sinhala-desktop:amd64 (3.68, automatic), gir1.2-tracker-2.0:amd64 (2.3.6-2, automatic), fonts-lohit-mlym:amd64 (2.92.2-2, automatic), libcdio19:amd64 (2.1.0-2, automatic), libraw1394-11:amd64 (2.1.2-2, automatic), librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2+b2, automatic), wireless-tools:amd64 (30~pre9-13.1, automatic), colord:amd64 (1.4.5-3, automatic), libproxy1-plugin-networkmanager:amd64 (0.4.17-1, automatic), libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-2+b1, automatic), task-finnish:amd64 (3.68, automatic), ibritish:amd64 (3.4.02-2, automatic), libsonic0:amd64 (0.2.0-10, automatic), libmanette-0.2-0:amd64 (0.2.5-1, automatic), libgupnp-1.2-0:amd64 (1.2.4-1, automatic), xserver-xorg-input-all:amd64 (1:7.7+22, automatic), adwaita-icon-theme:amd64 (3.38.0-1, automatic), libgoa-1.0-0b:amd64 (3.38.0-3, automatic), libgpm2:amd64 (1.20.7-8, automatic), mailutils:amd64 (1:3.10-3+b1, automatic), libwebpdemux2:amd64 (0.6.1-2.1, automatic), gnome-tweaks:amd64 (3.34.0-4, automatic), liblvm2cmd2.03:amd64 (2.03.11-2.1, automatic), firefox-esr-l10n-ast:amd64 (78.12.0esr-1, automatic), libreoffice-draw:amd64 (1:7.0.4-4, automatic), mlterm-tools:amd64 (3.9.0-1, automatic), wdanish:amd64 (1.6.36-11.1, automatic), libtiff5:amd64 (4.2.0-1, automatic), task-estonian:amd64 (3.68, automatic), libdrm-nouveau2:amd64 (2.4.104-1, automatic), libgfortran5:amd64 (10.2.1-6, automatic), libopencore-amrwb0:amd64 (0.1.5-1, automatic), mlterm:amd64 (3.9.0-1, automatic), libinput10:amd64 (1.16.4-3, automatic), libmplex2-2.1-0:amd64 (1:2.1.0+debian-6, automatic), live-task-localisation-desktop:amd64 (11.0.3, automatic), notification-daemon:amd64 (3.20.0-4, automatic), gnome-system-monitor:amd64 (3.38.0-1, automatic), task-irish-desktop:amd64 (3.68, automatic), software-properties-common:amd64 (0.96.20.2-2.1, automatic), thunderbird:amd64 (1:78.12.0-1, automatic), libpixman-1-0:amd64 (0.40.0-1, automatic), xfonts-thai-manop:amd64 (1:1.2.7-5, automatic), libkf5i18n5:amd64 (5.78.0-2, automatic), libtag1v5:amd64 (1.11.1+dfsg.1-3, automatic), lua-expat:amd64 (1.3.0-4+b1, automatic), libmad0:amd64 (0.15.1b-10, automatic), goldendict:amd64 (1.5.0~rc2+git20200409+ds-2, automatic), idanish:amd64 (1.6.36-11.1, automatic), libreoffice-l10n-ast:amd64 (1:7.0.4-4, automatic), transmission-gtk:amd64 (3.00-1, automatic), libsidplay2:amd64 (2.1.1-15+b1, automatic), libqt5network5:amd64 (5.15.2+dfsg-9, automatic), libvidstab1.1:amd64 (1.1.0-2+b1, automatic), libfreetype6:amd64 (2.10.4+dfsg-1, automatic), pci.ids:amd64 (0.0~2021.02.08-1, automatic), gir1.2-gfbgraph-0.2:amd64 (0.2.4-1, automatic), manpages-pt-br:amd64 (4.10.0-1, automatic), sysstat:amd64 (12.5.2-2, automatic), libva-x11-2:amd64 (2.10.0-1, automatic), xserver-xorg-video-intel:amd64 (2:2.99.917+git20200714-1+b1, automatic), libevdocument3-4:amd64 (3.38.2-1, automatic), tracker-miner-fs:amd64 (2.3.5-2.1, automatic), libgsm1:amd64 (1.0.18-2, automatic), gir1.2-gnomedesktop-3.0:amd64 (3.38.5-3, automatic), gir1.2-javascriptcoregtk-4.0:amd64 (2.32.3-1, automatic), sound-icons:amd64 (0.1-7, automatic), wfrench:amd64 (1.2.6-1, automatic), libmtdev1:amd64 (1.1.6-1, automatic), task-tagalog:amd64 (3.68, automatic), libi2c0:amd64 (4.2-1+b1, automatic), firefox-esr-l10n-nb-no:amd64 (78.12.0esr-1, automatic), binutils-x86-64-linux-gnu:amd64 (2.35.2-2, automatic), libuim-scm0:amd64 (1:1.8.8-9, automatic), libshout3:amd64 (2.4.5-1+b1, automatic), libkf5i18n-data:amd64 (5.78.0-2, automatic), udisks2:amd64 (2.9.2-2, automatic), libxau6:amd64 (1:1.0.9-1, automatic), libxaw7:amd64 (2:1.0.13-1.1, automatic), gnome:amd64 (1:3.38+3, automatic), totem-common:amd64 (3.38.0-2, automatic), gedit-plugin-bookmarks:amd64 (3.38.1-1, automatic), emacsen-common:amd64 (3.0.4, automatic), file:amd64 (1:5.39-3, automatic), rhythmbox-plugins:amd64 (3.4.4-4, automatic), bzip2:amd64 (1.0.8-4, automatic), libime-data:amd64 (1.0.4-1, automatic), python3-requests:amd64 (2.25.1+dfsg-2, automatic), libdata-dump-perl:amd64 (1.23-1.1, automatic), libgsound0:amd64 (1.0.2-5, automatic), libpipeline1:amd64 (1.5.3-1, automatic), evolution-plugins:amd64 (3.38.3-1, automatic), libpresage1v5:amd64 (0.9.1-2.2, automatic), libxcb1:amd64 (1.14-3, automatic), libclutter-gtk-1.0-0:amd64 (1.8.4-4, automatic), fonts-smc-manjari:amd64 (1.920-1, automatic), libgstreamer-gl1.0-0:amd64 (1.18.4-2, automatic), gir1.2-webkit2-4.0:amd64 (2.32.3-1, automatic), fonts-telu-extra:amd64 (2.0-5, automatic), avahi-daemon:amd64 (0.8-5, automatic), libwbclient0:amd64 (2:4.13.5+dfsg-2, automatic), liblwp-mediatypes-perl:amd64 (6.04-1, automatic), iamerican:amd64 (3.4.02-2, automatic), libssh-gcrypt-4:amd64 (0.9.5-1, automatic), task-thai:amd64 (3.68, automatic), libllvm11:amd64 (1:11.0.1-2, automatic), librsvg2-common:amd64 (2.50.3+dfsg-1, automatic), fcitx5-module-wayland:amd64 (5.0.5-1, automatic), gnome-remote-desktop:amd64 (0.1.9-5, automatic), fwupd-amd64-signed:amd64 (1.5.7+4, automatic), libxcomposite1:amd64 (1:0.4.5-1, automatic), fcitx-modules:amd64 (1:4.2.9.8-3, automatic), task-galician-desktop:amd64 (3.68, automatic), libmfx1:amd64 (21.1.0-1, automatic), libmpcdec6:amd64 (2:0.1~r495-2, automatic), task-french-desktop:amd64 (3.68, automatic), libnuma1:amd64 (2.0.12-1+b1, automatic), libfile-desktopentry-perl:amd64 (0.22-2, automatic), mythes-de-ch:amd64 (20160424-4, automatic), python3-speechd:amd64 (0.10.2-2, automatic), libevolution:amd64 (3.38.3-1, automatic), task-hebrew-gnome-desktop:amd64 (3.68, automatic), libgspell-1-2:amd64 (1.8.4-1, automatic), libreoffice-voikko:amd64 (5.0-3+b1, automatic), python3:amd64 (3.9.2-3, automatic), libasound2-plugins:amd64 (1.2.2-2, automatic), linux-headers-amd64:amd64 (5.10.46-4, automatic), libatasmart4:amd64 (0.19-5, automatic), mozc-utils-gui:amd64 (2.26.4220.100+dfsg-4, automatic), system-config-printer-udev:amd64 (1.5.14-1, automatic), libxft2:amd64 (2.3.2-2, automatic), libwpd-0.10-10:amd64 (0.10.3-1, automatic), libdbus-1-3:amd64 (1.12.20-2, automatic), x11-utils:amd64 (7.7+5, automatic), libhtml-tree-perl:amd64 (5.07-2, automatic), wireless-regdb:amd64 (2020.04.29-2, automatic), python3-urllib3:amd64 (1.26.5-1~exp1, automatic), pipewire:amd64 (0.3.19-4, automatic), libxdamage1:amd64 (1:1.1.5-2, automatic), task-arabic-desktop:amd64 (3.68, automatic), libcaribou-common:amd64 (0.4.21-7.1, automatic), uim-gtk3-immodule:amd64 (1:1.8.8-9, automatic), libgupnp-igd-1.0-4:amd64 (1.2.0-1, automatic), exim4-config:amd64 (4.94.2-7, automatic), libgdk-pixbuf-2.0-0:amd64 (2.42.2+dfsg-1, automatic), libkf5attica5:amd64 (5.78.0-2, automatic), libqt5dbus5:amd64 (5.15.2+dfsg-9, automatic), fonts-samyak-gujr:amd64 (1.2.2-5, automatic), mueller7-dict:amd64 (2002.02.27-13, automatic), fcitx5-config-qt:amd64 (5.0.3-3, automatic), gnupg:amd64 (2.2.27-2, automatic), libuno-purpenvhelpergcc3-3:amd64 (1:7.0.4-4, automatic), gir1.2-rb-3.0:amd64 (3.4.4-4, automatic), task-romanian-desktop:amd64 (3.68, automatic), task-belarusian-desktop:amd64 (3.68, automatic), libsasl2-modules-db:amd64 (2.1.27+dfsg-2.1, automatic), libdvbpsi10:amd64 (1.3.3-1, automatic), libmpfr6:amd64 (4.1.0-3, automatic), liblouis-data:amd64 (3.16.0-1, automatic), libkf5windowsystem5:amd64 (5.78.0-2, automatic), libcc1-0:amd64 (10.2.1-6, automatic), xserver-xorg:amd64 (1:7.7+22, automatic), gvfs-fuse:amd64 (1.46.2-1, automatic), lp-solve:amd64 (5.5.2.5-2, automatic), libcheese-gtk25:amd64 (3.38.0-3, automatic), task-portuguese-desktop:amd64 (3.68, automatic), fonts-hosny-amiri:amd64 (0.113-1, automatic), libgoa-backend-1.0-1:amd64 (3.38.0-3, automatic), libkf5jobwidgets5:amd64 (5.78.0-2, automatic), task-english:amd64 (3.68), libkf5doctools5:amd64 (5.78.0-2, automatic), libqt5multimedia5-plugins:amd64 (5.15.2-3, automatic), fonts-tlwg-typo:amd64 (1:0.7.2-1, automatic), libkf5auth-data:amd64 (5.78.0-2, automatic), fcitx5-module-quickphrase:amd64 (5.0.5-1, automatic), hunspell-kmr:amd64 (1:7.1.0~rc3-3, automatic), libmailtools-perl:amd64 (2.21-1, automatic), libclucene-core1v5:amd64 (2.3.3.4+dfsg-1+b1, automatic), libfaad2:amd64 (2.10.0-1, automatic), libgail18:amd64 (2.24.33-2, automatic), gpg-wks-server:amd64 (2.2.27-2, automatic), libkf5xmlgui5:amd64 (5.78.0-2, automatic), t1-cyrillic:amd64 (4.17+nmu1, automatic), gedit-common:amd64 (3.38.1-1, automatic), timgm6mb-soundfont:amd64 (1.3-5, automatic), libuno-cppu3:amd64 (1:7.0.4-4, automatic), libodfgen-0.1-1:amd64 (0.1.8-2, automatic), libgpod-common:amd64 (0.8.3-16, automatic), libsoup-gnome2.4-1:amd64 (2.72.0-2, automatic), libboost-filesystem1.74.0:amd64 (1.74.0-9, automatic), aisleriot:amd64 (1:3.22.9-1, automatic), libqrcodegencpp1:amd64 (1.6.0-1, automatic), python3-software-properties:amd64 (0.96.20.2-2.1, automatic), firmware-linux-free:amd64 (20200122-1, automatic), malcontent-gui:amd64 (0.10.0-2, automatic), libcairo-gobject2:amd64 (1.16.0-5, automatic), libprotobuf-lite23:amd64 (3.12.4-1, automatic), libgs9-common:amd64 (9.53.3~dfsg-7, automatic), librygel-server-2.6-2:amd64 (0.40.0-1, automatic), libflac8:amd64 (1.3.3-2, automatic), libmms0:amd64 (0.6.4-3, automatic), libkf5globalaccelprivate5:amd64 (5.78.0-3, automatic), libsmbclient:amd64 (2:4.13.5+dfsg-2, automatic), libges-1.0-0:amd64 (1.18.4-2, automatic), libxatracker2:amd64 (20.3.5-1, automatic), squashfs-tools:amd64 (1:4.4-2, automatic), poppler-data:amd64 (0.4.10-1, automatic), libfcitx5-qt1:amd64 (5.0.3-1, automatic), task-thai-gnome-desktop:amd64 (3.68, automatic), fonts-noto-mono:amd64 (20201225-1, automatic), fonts-tlwg-typist-ttf:amd64 (1:0.7.2-1, automatic), libopenexr25:amd64 (2.5.4-2, automatic), libboost-thread1.74.0:amd64 (1.74.0-9, automatic), libreoffice-impress:amd64 (1:7.0.4-4, automatic), fcitx-pinyin:amd64 (1:4.2.9.8-3, automatic), wngerman:amd64 (20161207-9, automatic), libtss2-mu0:amd64 (3.0.3-2, automatic), xserver-xorg-video-vesa:amd64 (1:2.5.0-1, automatic), gir1.2-gtk-3.0:amd64 (3.24.24-4, automatic), iitalian:amd64 (1:2.3-3+b1, automatic), libnumbertext-data:amd64 (1.0.7-1, automatic), libextutils-depends-perl:amd64 (0.8000-1, automatic), gvfs-common:amd64 (1.46.2-1, automatic), libkf5parts5:amd64 (5.78.0-3, automatic), libxml2:amd64 (2.9.10+dfsg-6.7, automatic), gnome-online-miners:amd64 (3.34.0-2, automatic), switcheroo-control:amd64 (2.4-3, automatic), libxmu6:amd64 (2:1.1.2-2+b3, automatic), gvfs-libs:amd64 (1.46.2-1, automatic), task-kannada-desktop:amd64 (3.68, automatic), mutter-common:amd64 (3.38.4-1, automatic), task-greek:amd64 (3.68, automatic), libmpc3:amd64 (1.2.0-1, automatic), gir1.2-gtkchamplain-0.12:amd64 (0.12.20-1, automatic), task-dzongkha-desktop:amd64 (3.68, automatic), gir1.2-packagekitglib-1.0:amd64 (1.2.2-2, automatic), gir1.2-caribou-1.0:amd64 (0.4.21-7.1, automatic), libcamel-1.2-62:amd64 (3.38.3-1, automatic), xz-utils:amd64 (5.2.5-2, automatic), libglib2.0-data:amd64 (2.66.8-1, automatic), gnome-calendar:amd64 (3.38.2-1, automatic), fonts-tlwg-garuda-ttf:amd64 (1:0.7.2-1, automatic), libreoffice-l10n-ar:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-be:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-bg:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-bn:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-bs:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ca:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-cs:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-cy:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-da:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-de:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-dz:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-el:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-eo:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-es:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-et:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-eu:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-fa:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-fi:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-fr:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ga:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-gl:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-gu:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-he:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-hi:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-hr:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-hu:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-id:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-is:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-it:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ja:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ka:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-km:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ko:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-lt:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-lv:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-mk:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ml:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-mr:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-nb:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ne:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-nl:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-nn:amd64 (1:7.0.4-4, automatic), network-manager-gnome:amd64 (1.20.0-3, automatic), libreoffice-l10n-pl:amd64 (1:7.0.4-4, automatic), libgtk2.0-common:amd64 (2.24.33-2, automatic), libreoffice-l10n-pt:amd64 (1:7.0.4-4, automatic), libgraphite2-3:amd64 (1.3.14-1, automatic), grilo-plugins-0.3:amd64 (0.3.12-1, automatic), libreoffice-l10n-ro:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ru:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-si:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-sk:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-sl:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-sr:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-sv:amd64 (1:7.0.4-4, automatic), libqt5quick5:amd64 (5.15.2+dfsg-6, automatic), libreoffice-l10n-ta:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-te:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-th:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-tr:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-ug:amd64 (1:7.0.4-4, automatic), libreoffice-l10n-uk:amd64 (1:7.0.4-4, automatic), gnome-shell-extensions:amd64 (3.38.2-1, automatic), libreoffice-l10n-vi:amd64 (1:7.0.4-4, automatic), folks-common:amd64 (0.14.0-1, automatic), libreoffice-l10n-xh:amd64 (1:7.0.4-4, automatic), libiptcdata0:amd64 (1.0.5-2.3, automatic), libgdk-pixbuf2.0-0:amd64 (2.40.2-2, automatic), libgee-0.8-2:amd64 (0.20.4-1, automatic), gnome-shell:amd64 (3.38.4-1, automatic), libuno-cppuhelpergcc3-3:amd64 (1:7.0.4-4, automatic), python-apt-common:amd64 (2.2.1, automatic), gir1.2-gst-plugins-base-1.0:amd64 (1.18.4-2, automatic), debian-reference-es:amd64 (2.78, automatic), task-bosnian-desktop:amd64 (3.68, automatic), debian-reference-it:amd64 (2.78, automatic), libhd21:amd64 (21.72-1, automatic), libdconf1:amd64 (0.38.0-2, automatic), swath-data:amd64 (0.6.1-2, automatic), libxpm4:amd64 (1:3.5.12-1, automatic), fonts-sahadeva:amd64 (1.0-5, automatic), libnma-common:amd64 (1.8.30-1, automatic), fonts-samyak-mlym:amd64 (1.2.2-5, automatic), libfontconfig1:amd64 (2.13.1-4.2, automatic), firefox-esr-l10n-hi-in:amd64 (78.12.0esr-1, automatic), qtwayland5:amd64 (5.15.2-3, automatic), libhunspell-1.7-0:amd64 (1.7.0-3, automatic), libextutils-pkgconfig-perl:amd64 (1.16-1.1, automatic), libdouble-conversion3:amd64 (3.1.5-6.1, automatic), libldap-2.4-2:amd64 (2.4.57+dfsg-3, automatic), fonts-opensymbol:amd64 (2:102.11+LibO7.0.4-4, automatic), libgpgme11:amd64 (1.14.0-1+b2, automatic), libvdpau1:amd64 (1.4-3, automatic), psmisc:amd64 (23.4-2, automatic), libasound2:amd64 (1.2.4-1.1, automatic), libsbc1:amd64 (1.5-3, automatic), wamerican:amd64 (2019.10.06-1, automatic), fcitx5-module-punctuation:amd64 (5.0.4-1, automatic), libqt5waylandcompositor5:amd64 (5.15.2-3, automatic), libmodplug1:amd64 (1:0.8.9.0-3, automatic), libtotem0:amd64 (3.38.0-2, automatic), fcitx5-pinyin:amd64 (5.0.4-1, automatic), gpg-agent:amd64 (2.2.27-2, automatic), libmtp9:amd64 (1.1.17-3, automatic), libqt5widgets5:amd64 (5.15.2+dfsg-9, automatic), libstemmer0d:amd64 (2.1.0-1, automatic), console-setup-linux:amd64 (1.205, automatic), libexempi8:amd64 (2.5.2-1, automatic), libgweather-common:amd64 (3.36.1-3, automatic), vainfo:amd64 (2.10.0+ds1-1, automatic), libz3-4:amd64 (4.8.10-1, automatic), witalian:amd64 (1.10, automatic), libpostproc55:amd64 (7:4.3.2-0+deb11u2, automatic), libxss1:amd64 (1:1.2.3-1, automatic), task-lithuanian-desktop:amd64 (3.68, automatic), gir1.2-geoclue-2.0:amd64 (2.5.7-3, automatic), mesa-va-drivers:amd64 (20.3.5-1, automatic), shared-mime-info:amd64 (2.0-1, automatic), libevview3-3:amd64 (3.38.2-1, automatic), p11-kit-modules:amd64 (0.23.22-1, automatic), fbterm:amd64 (1.7-5, automatic), fcitx5-module-emoji:amd64 (5.0.5-1, automatic), ihungarian:amd64 (1.6.1-2.1, automatic), exim4-base:amd64 (4.94.2-7, automatic), libfolks25:amd64 (0.14.0-1+b1, automatic), libcdr-0.1-1:amd64 (0.1.6-2, automatic), glib-networking-common:amd64 (2.66.0-2, automatic), libgles2:amd64 (1.3.2-1, automatic), libgl1-mesa-dri:amd64 (20.3.5-1, automatic), gnome-settings-daemon-common:amd64 (3.38.2-1, automatic), task-cyrillic-desktop:amd64 (3.68, automatic), im-config:amd64 (0.46-1, automatic), desktop-file-utils:amd64 (0.26-1, automatic), libappstream4:amd64 (0.14.4-1, automatic), lua-lpeg:amd64 (1.0.2-1, automatic), task-laptop:amd64 (3.68), libyaml-0-2:amd64 (0.2.2-1, automatic), task-icelandic-desktop:amd64 (3.68, automatic), libpng16-16:amd64 (1.6.37-3, automatic), live-config-doc:amd64 (11.0.3, automatic), libchamplain-gtk-0.12-0:amd64 (0.12.20-1, automatic), libgom-1.0-0:amd64 (0.4-1, automatic), gir1.2-ggit-1.0:amd64 (0.99.0.1-1+b1, automatic), appstream:amd64 (0.14.4-1, automatic), gnome-mines:amd64 (1:3.36.1-1, automatic), libespeak-ng1:amd64 (1.50+dfsg-7, automatic), task-greek-desktop:amd64 (3.68, automatic), task-serbian:amd64 (3.68, automatic), task-russian-desktop:amd64 (3.68, automatic), task-bulgarian-desktop:amd64 (3.68, automatic), libreoffice-l10n-pt-br:amd64 (1:7.0.4-4, automatic), libvolume-key1:amd64 (0.3.12-3.1+b1, automatic), python3-pycurl:amd64 (7.43.0.6-5, automatic), unifont:amd64 (1:13.0.06-1, automatic), task-northern-sami-desktop:amd64 (3.68, automatic), gettext-base:amd64 (0.21-4, automatic), hwinfo:amd64 (21.72-1, automatic), libupnp13:amd64 (1:1.8.4-2, automatic), libmaxminddb0:amd64 (1.5.2-1, automatic), uim-qt5-immodule:amd64 (1:1.8.8-9, automatic), libxrandr2:amd64 (2:1.5.1-1, automatic), libpython3.9-stdlib:amd64 (3.9.2-1, automatic), libfcitx-config4:amd64 (1:4.2.9.8-3, automatic), libxxf86dga1:amd64 (2:1.1.4-1+b3, automatic), python3-louis:amd64 (3.16.0-1, automatic), xserver-xorg-legacy:amd64 (2:1.20.11-1, automatic), fonts-symbola:amd64 (2.60-1.1, automatic), hunspell-sv-se:amd64 (1:7.1.0~rc3-3, automatic), publicsuffix:amd64 (20210108.1309-1, automatic), libkf5service-data:amd64 (5.78.0-2, automatic), libunoloader-java:amd64 (1:7.0.4-4, automatic), libxfont2:amd64 (1:2.0.4-1, automatic), python3-pkg-resources:amd64 (52.0.0-4, automatic), gnome-logs:amd64 (3.36.0-2, automatic), libpagemaker-0.0-0:amd64 (0.0.4-1, automatic), libfontenc1:amd64 (1:1.1.4-1, automatic), libmhash2:amd64 (0.9.9.9-9, automatic), fontconfig-config:amd64 (2.13.1-4.2, automatic), xbitmaps:amd64 (1.1.1-2.1, automatic), gdisk:amd64 (1.0.6-1.1, automatic), evince-common:amd64 (3.38.2-1, automatic), mlterm-common:amd64 (3.9.0-1, automatic), libpangomm-1.4-1v5:amd64 (2.42.1-1, automatic), gedit-plugin-smart-spaces:amd64 (3.38.1-1, automatic), apache2-bin:amd64 (2.4.48-3.1, automatic), libmp3lame0:amd64 (3.100-3, automatic), liburi-perl:amd64 (5.08-1, automatic), libassuan0:amd64 (2.5.3-7.1, automatic), libsoxr0:amd64 (0.1.3-4, automatic), system-config-printer-common:amd64 (1.5.14-1, automatic), libnpth0:amd64 (1.6-3, automatic), libqt5gui5:amd64 (5.15.2+dfsg-9, automatic), libfftw3-single3:amd64 (3.3.8-2, automatic), dbus-x11:amd64 (1.12.20-2, automatic), gir1.2-graphene-1.0:amd64 (1.10.4+dfsg1-1, automatic), python3-talloc:amd64 (2.3.1-2+b1, automatic), culmus:amd64 (0.133-1, automatic), presage:amd64 (0.9.1-2.2, automatic), libqt5multimediagsttools5:amd64 (5.15.2-3, automatic), fonts-beng:amd64 (2:1.3, automatic), libdrm-common:amd64 (2.4.104-1, automatic), fcitx-bin:amd64 (1:4.2.9.8-3, automatic), libx11-data:amd64 (2:1.7.2-1, automatic), task-hindi-desktop:amd64 (3.68, automatic), libtinyxml2.6.2v5:amd64 (2.6.2-4, automatic), eject:amd64 (2.36.1-8, automatic), fonts-gujr:amd64 (2:1.4, automatic), usbutils:amd64 (1:013-3, automatic), packagekit:amd64 (1.2.2-2, automatic), gir1.2-mutter-7:amd64 (3.38.4-1, automatic), fonts-guru:amd64 (2:1.3, automatic), libgtk2.0-0:amd64 (2.24.33-2, automatic), libgudev-1.0-0:amd64 (234-1, automatic), gir1.2-zpj-0.0:amd64 (0.0.3-5, automatic), task-latvian:amd64 (3.68, automatic), gedit-plugins:amd64 (3.38.1-1, automatic), libproxy-tools:amd64 (0.4.17-1, automatic), rhythmbox:amd64 (3.4.4-4, automatic), libhttp-cookies-perl:amd64 (6.10-1, automatic), lsof:amd64 (4.93.2+dfsg-1.1, automatic), fonts-smc-chilanka:amd64 (1.530-1, automatic), libxmlsec1:amd64 (1.2.31-1, automatic), task-irish:amd64 (3.68, automatic), gnome-robots:amd64 (1:3.38.0-1, automatic), libgirepository-1.0-1:amd64 (1.66.1-1+b1, automatic), gdm3:amd64 (3.38.2.1-1, automatic), ibus-hangul:amd64 (1.5.4-1+b1, automatic), libavc1394-0:amd64 (0.5.4-5, automatic), libsodium23:amd64 (1.0.18-1, automatic), libboost-locale1.74.0:amd64 (1.74.0-9, automatic), gedit-plugin-color-picker:amd64 (3.38.1-1, automatic), libio-html-perl:amd64 (1.004-2, automatic), libebook-contacts-1.2-3:amd64 (3.38.3-1, automatic), xdg-user-dirs:amd64 (0.17-2, automatic), libfile-fcntllock-perl:amd64 (0.22-3+b7, automatic), libudfread0:amd64 (1.1.1-1, automatic), fcitx-module-lua:amd64 (1:4.2.9.8-3, automatic), libfuse3-3:amd64 (3.10.3-2, automatic), gir1.2-gtkclutter-1.0:amd64 (1.8.4-4, automatic), libtracker-control-2.0-0:amd64 (2.3.6-2, automatic), gnome-calculator:amd64 (3.38.2-1, automatic), task-basque:amd64 (3.68, automatic), libreoffice-help-zh-cn:amd64 (1:7.0.4-4, automatic), libappstream-glib8:amd64 (0.7.18-1, automatic), libsgutils2-2:amd64 (1.45-1, automatic), libjson-glib-1.0-common:amd64 (1.6.2-1, automatic), totem-plugins:amd64 (3.38.0-2, automatic), libpulse-mainloop-glib0:amd64 (14.2-2, automatic), libwoff1:amd64 (1.0.2-1+b1, automatic), libanthy1:amd64 (1:0.4-2, automatic), libreoffice-help-zh-tw:amd64 (1:7.0.4-4, automatic), lvm2:amd64 (2.03.11-2.1, automatic), libhangul1:amd64 (0.1.0+git20191003-2, automatic), libudisks2-0:amd64 (2.9.2-2, automatic), libqt5multimedia5:amd64 (5.15.2-3, automatic), libx86emu3:amd64 (3.1-2, automatic), task-croatian:amd64 (3.68, automatic), gir1.2-gdata-0.0:amd64 (0.17.13-3, automatic), locales:amd64 (2.31-13, automatic), lua-bitop:amd64 (1.0.2-5, automatic), dnsmasq-base:amd64 (2.85-1, automatic), dpkg-dev:amd64 (1.20.9, automatic), libasan6:amd64 (10.2.1-6, automatic), libaspell15:amd64 (0.60.8-3, automatic), libnautilus-extension1a:amd64 (3.38.2-1, automatic), fcitx5-frontend-qt5:amd64 (5.0.3-1, automatic), docbook-xml:amd64 (4.5-9, automatic), gnome-2048:amd64 (3.38.0-1, automatic), apt-config-icons:amd64 (0.14.4-1, automatic), task-kurdish:amd64 (3.68, automatic), libboost-python1.74.0:amd64 (1.74.0-9, automatic), task-italian-desktop:amd64 (3.68, automatic), task-asturian-desktop:amd64 (3.68, automatic), gnome-themes-extra-data:amd64 (3.28-1, automatic), fonts-lohit-taml:amd64 (2.91.3-2, automatic), libpcap0.8:amd64 (1.10.0-2, automatic), libpcre2-16-0:amd64 (10.36-2, automatic), libpwquality1:amd64 (1.4.4-1, automatic), itools:amd64 (1.0-6, automatic), gir1.2-nm-1.0:amd64 (1.30.0-2, automatic), libkf5package-data:amd64 (5.78.0-3, automatic), fonts-urw-base35:amd64 (20200910-1, automatic), powermgmt-base:amd64 (1.36, automatic), libunity9:amd64 (7.1.4+19.04.20190319-5, automatic), libsnappy1v5:amd64 (1.1.8-1, automatic), libsndio7.0:amd64 (1.5.0-3, automatic), libopus0:amd64 (1.3.1-0.1, automatic), gir1.2-ibus-1.0:amd64 (1.5.23-2, automatic), task-kurdish-desktop:amd64 (3.68, automatic), libreoffice-style-colibre:amd64 (1:7.0.4-4, automatic), libuchardet0:amd64 (0.0.7-1, automatic), libpangocairo-1.0-0:amd64 (1.46.2-3, automatic), ibus-data:amd64 (1.5.23-2, automatic), libndp0:amd64 (1.6-1+b1, automatic), file-roller:amd64 (3.38.1-1, automatic), libxkbcommon0:amd64 (1.0.3-2, automatic), task-georgian-desktop:amd64 (3.68, automatic), libedataserverui-1.2-2:amd64 (3.38.3-1, automatic), gstreamer1.0-x:amd64 (1.18.4-2, automatic), libwnck-3-common:amd64 (3.36.0-1, automatic), firefox-esr-l10n-nn-no:amd64 (78.12.0esr-1, automatic), libnsl-dev:amd64 (1.3.0-2, automatic), task-german-desktop:amd64 (3.68, automatic), libxtst6:amd64 (2:1.2.3-1, automatic), libefiboot1:amd64 (37-6, automatic), libqt5printsupport5:amd64 (5.15.2+dfsg-9, automatic), gir1.2-accountsservice-1.0:amd64 (0.6.55-3, automatic), uim-data:amd64 (1:1.8.8-9, automatic), vdpau-driver-all:amd64 (1.4-3, automatic), libgnome-menu-3-0:amd64 (3.36.0-1, automatic), glib-networking-services:amd64 (2.66.0-2, automatic), gir1.2-gnomebluetooth-1.0:amd64 (3.34.3-2, automatic), gedit-plugin-text-size:amd64 (3.38.1-1, automatic), libmysofa1:amd64 (1.2~dfsg0-1, automatic), fonts-beng-extra:amd64 (1.0-7, automatic), libatk-adaptor:amd64 (2.38.0-1, automatic), libprotobuf-c1:amd64 (1.3.3-1+b2, automatic), seahorse:amd64 (3.38.0.1-2, automatic), python3-pyatspi:amd64 (2.38.1-1, automatic), fortune-mod:amd64 (1:1.99.1-7.1, automatic), libgphoto2-port12:amd64 (2.5.27-1, automatic), libmusicbrainz5-2:amd64 (5.1.0+git20150707-10, automatic), fonts-mlym:amd64 (2:1.3, automatic), libatk1.0-0:amd64 (2.36.0-2, automatic), xauth:amd64 (1:1.1-1, automatic), libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-6, automatic), dconf-cli:amd64 (0.38.0-2, automatic), libgsasl7:amd64 (1.10.0-4, automatic), libgssdp-1.2-0:amd64 (1.2.3-2, automatic), libpcsclite1:amd64 (1.9.1-1, automatic), fonts-lohit-telu:amd64 (2.5.5-2, automatic), libkf5configcore5:amd64 (5.78.0-4, automatic), gir1.2-peas-1.0:amd64 (1.28.0-2+b1, automatic), live-config:amd64 (11.0.3), fonts-farsiweb:amd64 (0.4.dfsg-13, automatic), gnome-settings-daemon:amd64 (3.38.2-1, automatic), gir1.2-gtksource-4:amd64 (4.8.0-1, automatic), fcitx5-modules:amd64 (5.0.5-1, automatic), libavcodec58:amd64 (7:4.3.2-0+deb11u2, automatic), gir1.2-totem-1.0:amd64 (3.38.0-2, automatic), libpoppler-glib8:amd64 (20.09.0-3.1, automatic), libblockdev-loop2:amd64 (2.25-2, automatic), libvte-2.91-common:amd64 (0.62.3-1, automatic), libnet-http-perl:amd64 (6.20-1, automatic), libqt5xml5:amd64 (5.15.2+dfsg-9, automatic), fcitx5:amd64 (5.0.5-1, automatic), libwps-0.4-4:amd64 (0.4.12-1, automatic), libgstreamer-plugins-bad1.0-0:amd64 (1.18.4-3, automatic), libharfbuzz-icu0:amd64 (2.7.4-1, automatic), libxcb-render0:amd64 (1.14-3, automatic), libcbor0:amd64 (0.5.0+dfsg-2, automatic), sgml-data:amd64 (2.0.11+nmu1, automatic), gstreamer1.0-gtk3:amd64 (1.18.4-2, automatic), manpages:amd64 (5.10-1, automatic), libreoffice-writer:amd64 (1:7.0.4-4, automatic), task-punjabi:amd64 (3.68, automatic), xserver-common:amd64 (2:1.20.11-1, automatic), libusb-1.0-0:amd64 (2:1.0.24-3, automatic), libime-data-language-model:amd64 (1.0.4-1, automatic), manpages-pl-dev:amd64 (1:4.10.0-1, automatic), man-db:amd64 (2.9.4-2, automatic), python3-mako:amd64 (1.1.3+ds1-2, automatic), fcitx-module-x11:amd64 (1:4.2.9.8-3, automatic), xwayland:amd64 (2:1.20.11-1, automatic), libvisual-0.4-0:amd64 (0.4.0-17, automatic), libblockdev2:amd64 (2.25-2, automatic), python3-cairo:amd64 (1.16.2-4+b2, automatic), task-marathi-desktop:amd64 (3.68, automatic), ipp-usb:amd64 (0.9.17-3+b4, automatic), libtepl-5-0:amd64 (5.0.1-2, automatic), hunspell-en-gb:amd64 (1:7.1.0~rc3-3, automatic), live-task-gnome:amd64 (11.0.3), hoichess:amd64 (0.22.0-2, automatic), libblockdev-part-err2:amd64 (2.25-2, automatic), task-brazilian-portuguese-desktop:amd64 (3.68, automatic), libjim0.79:amd64 (0.79+dfsg0-2, automatic), libkf5guiaddons5:amd64 (5.78.0-3, automatic), libjpeg62-turbo:amd64 (1:2.0.6-4, automatic), hunspell-en-us:amd64 (1:2019.10.06-1, automatic), thunderbird-l10n-ja:amd64 (1:78.12.0-1, automatic), libwpe-1.0-1:amd64 (1.10.0-2, automatic), dictionaries-common:amd64 (1.28.4, automatic), gsettings-desktop-schemas:amd64 (3.38.0-2, automatic), hspell:amd64 (1.4-3.1, automatic), task-malayalam-desktop:amd64 (3.68, automatic), fonts-noto-core:amd64 (20201225-1, automatic), libgnomekbd-common:amd64 (3.26.1-1, automatic), i965-va-driver:amd64 (2.4.1+dfsg1-1, automatic), xserver-xorg-video-radeon:amd64 (1:19.1.0-2, automatic), libnotify4:amd64 (0.7.9-3, automatic), libfcitx5-qt-data:amd64 (5.0.3-1, automatic), media-types:amd64 (4.0.0, automatic), libnma0:amd64 (1.8.30-1, automatic), libuno-salhelpergcc3-3:amd64 (1:7.0.4-4, automatic), libio-stringy-perl:amd64 (2.111-3, automatic), libgfbgraph-0.2-0:amd64 (0.2.4-1, automatic), make:amd64 (4.3-4.1, automatic), libkf5waylandclient5:amd64 (4:5.78.0-2, automatic), p7zip-full:amd64 (16.02+dfsg-8, automatic), gstreamer1.0-plugins-good:amd64 (1.18.4-2, automatic), python3-libvoikko:amd64 (4.3-1, automatic), libwebrtc-audio-processing1:amd64 (0.3-1+b1, automatic), libipc-system-simple-perl:amd64 (1.30-1, automatic), task-welsh:amd64 (3.68, automatic), libsane-common:amd64 (1.0.31-4.1, automatic), task-danish-desktop:amd64 (3.68, automatic), linux-headers-5.10.0-8-amd64:amd64 (5.10.46-4, automatic), libhtml-format-perl:amd64 (2.12-1.1, automatic), libatspi2.0-0:amd64 (2.38.0-4, automatic), libteamdctl0:amd64 (1.31-1, automatic), kded5:amd64 (5.78.0-2, automatic), libdjvulibre21:amd64 (3.5.28-2, automatic), gnome-maps:amd64 (3.38.2-1, automatic), uuid-runtime:amd64 (2.36.1-8, automatic), firefox-esr-l10n-gu-in:amd64 (78.12.0esr-1, automatic), libuim-data:amd64 (1:1.8.8-9, automatic), liborcus-0.16-0:amd64 (0.16.1-3+b2, automatic), libreoffice-l10n-zh-cn:amd64 (1:7.0.4-4, automatic), x11-session-utils:amd64 (7.7+4, automatic), libgupnp-av-1.0-2:amd64 (0.12.11-2, automatic), gedit-plugin-find-in-files:amd64 (3.38.1-1, automatic), gedit-plugin-terminal:amd64 (3.38.1-1, automatic), gvfs-backends:amd64 (1.46.2-1, automatic), libopenni2-0:amd64 (2.2.0.33+dfsg-15, automatic), libgnome-desktop-3-19:amd64 (3.38.5-3, automatic), gstreamer1.0-plugins-base:amd64 (1.18.4-2, automatic), libreoffice-l10n-zh-tw:amd64 (1:7.0.4-4, automatic), mythes-cs:amd64 (1:7.1.0~rc3-3, automatic), mythes-de:amd64 (20160424-4, automatic), mythes-fr:amd64 (1:7.1.0~rc3-3, automatic), evolution-plugin-pstimport:amd64 (3.38.3-1, automatic), mythes-it:amd64 (1:7.1.0~rc3-3, automatic), libkf5iconthemes-bin:amd64 (5.78.0-2, automatic), mythes-ne:amd64 (1:7.1.0~rc3-3, automatic), mythes-pl:amd64 (1.5-4.1, automatic), libphonenumber8:amd64 (8.12.16-4, automatic), mythes-ru:amd64 (1:7.1.0~rc3-3, automatic), mythes-sk:amd64 (1:7.1.0~rc3-3, automatic), libkf5xmlgui-data:amd64 (5.78.0-2, automatic), gnome-contacts:amd64 (3.38.1-1+b1, automatic), libkf5widgetsaddons-data:amd64 (5.78.0-2, automatic), gnome-mahjongg:amd64 (1:3.38.3-1, automatic), xserver-xorg-video-vmware:amd64 (1:13.3.0-3, automatic), libgrilo-0.3-0:amd64 (0.3.13-1, automatic), gvfs:amd64 (1.46.2-1, automatic), libpython3.9:amd64 (3.9.2-1, automatic), pocketsphinx-en-us:amd64 (0.8+5prealpha+1-13, automatic), xkbset:amd64 (0.6-1, automatic), usb-modeswitch:amd64 (2.6.1-1, automatic), tegaki-zinnia-japanese:amd64 (0.3-1.1, automatic), libphonon4qt5-4:amd64 (4:4.11.1-4, automatic), libmbim-proxy:amd64 (1.24.6-0.1, automatic), gvfs-daemons:amd64 (1.46.2-1, automatic), gnome-desktop3-data:amd64 (3.38.5-3, automatic), gedit-plugin-git:amd64 (3.38.1-1, automatic), gstreamer1.0-pipewire:amd64 (0.3.19-4, automatic), libebml5:amd64 (1.4.2-1, automatic), gedit-plugin-code-comment:amd64 (3.38.1-1, automatic), libctf0:amd64 (2.35.2-2, automatic), libkf5coreaddons-data:amd64 (5.78.0-4, automatic), fonts-quicksand:amd64 (0.2016-2.1, automatic), ienglish-common:amd64 (3.4.02-2, automatic), libqt5texttospeech5:amd64 (5.15.2-2, automatic), libcogl-common:amd64 (1.22.8-2, automatic), libice6:amd64 (2:1.0.10-1, automatic), fonts-tlwg-laksaman:amd64 (1:0.7.2-1, automatic), gnome-disk-utility:amd64 (3.38.2-1, automatic), libopenal1:amd64 (1:1.19.1-2, automatic), fcitx-frontend-gtk2:amd64 (1:4.2.9.8-3, automatic), fcitx-frontend-gtk3:amd64 (1:4.2.9.8-3, automatic), gir1.2-handy-1:amd64 (1.0.3-2, automatic), libpoppler102:amd64 (20.09.0-3.1, automatic), task-persian:amd64 (3.68, automatic), libfreerdp2-2:amd64 (2.3.0+dfsg1-2, automatic), network-manager:amd64 (1.30.0-2, automatic), mesa-vulkan-drivers:amd64 (20.3.5-1, automatic), fonts-gujr-extra:amd64 (1.0.1-1, automatic), libkf5globalaccel5:amd64 (5.78.0-3, automatic), libpresage-data:amd64 (0.9.1-2.2, automatic), libcue2:amd64 (2.2.1-3, automatic), libvorbisenc2:amd64 (1.3.7-1, automatic), fuse3:amd64 (3.10.3-2, automatic), fortunes-debian-hints:amd64 (2.01.3, automatic), libasyncns0:amd64 (0.8-6+b2, automatic), task-lithuanian:amd64 (3.68, automatic), libvdpau-va-gl1:amd64 (0.4.2-1+b1, automatic), libnfnetlink0:amd64 (1.0.1-3+b1, automatic), libnss3:amd64 (2:3.61-1, automatic), fcitx-config-common:amd64 (0.4.10-3, automatic), task-welsh-desktop:amd64 (3.68, automatic), cpuid:amd64 (20201006-1, automatic), kpackagetool5:amd64 (5.78.0-3, automatic), libpangoft2-1.0-0:amd64 (1.46.2-3, automatic), libtheora0:amd64 (1.1.1+dfsg.1-15, automatic), libxvidcore4:amd64 (2:1.3.7-1, automatic), libblockdev-utils2:amd64 (2.25-2, automatic), plymouth:amd64 (0.9.5-3, automatic), libaprutil1:amd64 (1.6.1-5, automatic), ispell:amd64 (3.4.02-2, automatic), libpolkit-gobject-1-0:amd64 (0.105-31, automatic), fonts-lohit-deva:amd64 (2.95.4-4, automatic), fonts-gargi:amd64 (2.0-5, automatic), keyutils:amd64 (1.6.1-2, automatic), libtdb1:amd64 (1.4.3-1+b1, automatic), task-czech-desktop:amd64 (3.68, automatic), gir1.2-gucharmap-2.90:amd64 (1:13.0.5-1, automatic), libpocketsphinx3:amd64 (0.8+5prealpha+1-13, automatic), fcitx-table-malayalam-phonetic:amd64 (0.2.4-2, automatic), task-chinese-s:amd64 (3.68, automatic), task-chinese-t:amd64 (3.68, automatic), task-arabic:amd64 (3.68, automatic), mdadm:amd64 (4.1-11, automatic), mailutils-common:amd64 (1:3.10-3, automatic), xfonts-encodings:amd64 (1:1.0.4-2.1, automatic), libxcb-keysyms1:amd64 (0.4.0-1+b2, automatic), cryptsetup-initramfs:amd64 (2:2.3.5-1, automatic), python3-apt:amd64 (2.2.1, automatic), fcitx-data:amd64 (1:4.2.9.8-3, automatic), libuim-custom2:amd64 (1:1.8.8-9, automatic), task-desktop:amd64 (3.68, automatic), libatopology2:amd64 (1.2.4-1.1, automatic), software-properties-gtk:amd64 (0.96.20.2-2.1, automatic), gnome-online-accounts:amd64 (3.38.0-3, automatic), libkf5globalaccel-bin:amd64 (5.78.0-3, automatic), libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-5, automatic), fonts-liberation:amd64 (1:1.07.4-11, automatic), fonts-tlwg-umpush-ttf:amd64 (1:0.7.2-1, automatic), libgnome-games-support-1-3:amd64 (1.8.0-1, automatic), zenity-common:amd64 (3.32.0-6, automatic), libreoffice-help-ca:amd64 (1:7.0.4-4, automatic), libreoffice-help-cs:amd64 (1:7.0.4-4, automatic), libreoffice-help-da:amd64 (1:7.0.4-4, automatic), libreoffice-help-de:amd64 (1:7.0.4-4, automatic), libreoffice-help-dz:amd64 (1:7.0.4-4, automatic), gnome-backgrounds:amd64 (3.38.0-1, automatic), libreoffice-help-el:amd64 (1:7.0.4-4, automatic), libreoffice-help-es:amd64 (1:7.0.4-4, automatic), libreoffice-help-et:amd64 (1:7.0.4-4, automatic), libreoffice-help-eu:amd64 (1:7.0.4-4, automatic), libreoffice-help-fi:amd64 (1:7.0.4-4, automatic), libreoffice-help-fr:amd64 (1:7.0.4-4, automatic), libreoffice-help-gl:amd64 (1:7.0.4-4, automatic), libreoffice-help-hi:amd64 (1:7.0.4-4, automatic), libreoffice-help-hu:amd64 (1:7.0.4-4, automatic), libreoffice-help-it:amd64 (1:7.0.4-4, automatic), p7zip:amd64 (16.02+dfsg-8, automatic), libreoffice-help-ja:amd64 (1:7.0.4-4, automatic), libsndfile1:amd64 (1.0.31-2, automatic), libreoffice-help-km:amd64 (1:7.0.4-4, automatic), libreoffice-help-ko:amd64 (1:7.0.4-4, automatic), gedit:amd64 (3.38.1-1, automatic), libreoffice-help-nl:amd64 (1:7.0.4-4, automatic), libdotconf0:amd64 (1.3-0.3, automatic), libreoffice-help-pl:amd64 (1:7.0.4-4, automatic), libreoffice-help-pt:amd64 (1:7.0.4-4, automatic), libreoffice-help-ru:amd64 (1:7.0.4-4, automatic), libreoffice-help-sk:amd64 (1:7.0.4-4, automatic), libreoffice-help-sl:amd64 (1:7.0.4-4, automatic), libreoffice-help-sv:amd64 (1:7.0.4-4, automatic), xfonts-100dpi:amd64 (1:1.0.4+nmu1.1, automatic), libstaroffice-0.0-0:amd64 (0.0.7-1, automatic), libcolamd2:amd64 (1:5.8.1+dfsg-2, automatic), libhttp-date-perl:amd64 (6.05-1, automatic), xdg-user-dirs-gtk:amd64 (0.10-3, automatic), gedit-plugins-common:amd64 (3.38.1-1, automatic), xserver-xorg-input-libinput:amd64 (0.30.0-1, automatic), libkf5service-bin:amd64 (5.78.0-2, automatic), fonts-samyak-taml:amd64 (1.2.2-5, automatic), libchewing3:amd64 (0.5.1-4, automatic), enchant-2:amd64 (2.2.15-1, automatic), live-tools:amd64 (1:20190831, automatic), task-spanish:amd64 (3.68, automatic), libnfs13:amd64 (4.0.0-1, automatic), libavutil56:amd64 (7:4.3.2-0+deb11u2, automatic), four-in-a-row:amd64 (1:3.38.1-1, automatic), zenity:amd64 (3.32.0-6, automatic), gir1.2-polkit-1.0:amd64 (0.105-31, automatic), bolt:amd64 (0.9.1-1, automatic), task-danish:amd64 (3.68, automatic), libkf5wallet-bin:amd64 (5.78.0-2, automatic), alsa-utils:amd64 (1.2.4-1, automatic), libkate1:amd64 (0.4.1-11, automatic), libtss2-tcti-mssim0:amd64 (3.0.3-2, automatic), python3-certifi:amd64 (2020.6.20-1, automatic), librest-0.7-0:amd64 (0.8.1-1.1, automatic), libsqlite3-0:amd64 (3.34.1-3, automatic), libpackagekit-glib2-18:amd64 (1.2.2-2, automatic), libabsl20200923:amd64 (0~20200923.3-2, automatic), firefox-esr-l10n-ar:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-be:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-bg:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-bn:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-bs:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ca:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-cs:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-cy:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-da:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-de:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-el:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-eo:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-et:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-eu:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-fa:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-fi:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-fr:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-gl:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-he:amd64 (78.12.0esr-1, automatic), libevent-2.1-7:amd64 (2.1.12-stable-1, automatic), firefox-esr-l10n-hr:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-hu:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-id:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-is:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-it:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ja:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-kk:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-km:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-kn:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ko:amd64 (78.12.0esr-1, automatic), rygel:amd64 (0.40.0-1, automatic), firefox-esr-l10n-lt:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-lv:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-mk:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-mr:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-nl:amd64 (78.12.0esr-1, automatic), task-telugu-desktop:amd64 (3.68, automatic), firefox-esr-l10n-pl:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ro:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ru:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-si:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-sk:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-sl:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-sq:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-sr:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-ta:amd64 (78.12.0esr-1, automatic), libqt5sql5:amd64 (5.15.2+dfsg-9, automatic), firefox-esr-l10n-te:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-th:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-tr:amd64 (78.12.0esr-1, automatic), libhangul-data:amd64 (0.1.0+git20191003-2, automatic), firefox-esr-l10n-uk:amd64 (78.12.0esr-1, automatic), firefox-esr-l10n-vi:amd64 (78.12.0esr-1, automatic), libstartup-notification0:amd64 (0.12-6+b1, automatic), rsync:amd64 (3.2.3-4, automatic), pinentry-curses:amd64 (1.1.0-4, automatic), task-french:amd64 (3.68, automatic), libfile-basedir-perl:amd64 (0.08-1, automatic), libwebp6:amd64 (0.6.1-2.1, automatic), libsidplay1v5:amd64 (1.36.60-1, automatic), fcitx5-frontend-gtk3:amd64 (5.0.3-1, automatic), fcitx5-module-pinyinhelper:amd64 (5.0.4-1, automatic), ifrench-gut:amd64 (1:1.0-32.1, automatic), evolution-plugin-bogofilter:amd64 (3.38.3-1, automatic), gpgsm:amd64 (2.2.27-2, automatic), libwildmidi2:amd64 (0.4.3-1, automatic), liblangtag1:amd64 (0.6.3-2, automatic), libhtml-parser-perl:amd64 (3.75-1+b1, automatic), pipewire-bin:amd64 (0.3.19-4, automatic), task-german:amd64 (3.68, automatic), libkf5dbusaddons-bin:amd64 (5.78.0-2, automatic), xorg:amd64 (1:7.7+22, automatic), fonts-kacst:amd64 (2.01+mry-15, automatic), gnome-screenshot:amd64 (3.38.0-1, automatic), libproxy1-plugin-webkit:amd64 (0.4.17-1, automatic), python3-markupsafe:amd64 (1.1.1-1+b3, automatic), libxslt1.1:amd64 (1.1.34-4, automatic), libunbound8:amd64 (1.13.1-1, automatic), aspell-gl-minimos:amd64 (0.5-47, automatic), fonts-noto-ui-extra:amd64 (20201225-1, automatic), libswscale5:amd64 (7:4.3.2-0+deb11u2, automatic), task-serbian-desktop:amd64 (3.68, automatic), gir1.2-mediaart-2.0:amd64 (1.9.4-3, automatic), gnome-shell-common:amd64 (3.38.4-1, automatic), libkf5completion-data:amd64 (5.78.0-3, automatic), libime-bin:amd64 (1.0.4-1, automatic), python3-distro-info:amd64 (1.0, automatic), libjavascriptcoregtk-4.0-18:amd64 (2.32.3-1, automatic), fonts-yrsa-rasa:amd64 (1.002-3, automatic), task-turkish:amd64 (3.68, automatic), libdevmapper-event1.02.1:amd64 (2:1.02.175-2.1, automatic), cups-pk-helper:amd64 (0.2.6-1+b1, automatic), task-portuguese:amd64 (3.68, automatic), libspeex1:amd64 (1.2~rc1.2-1.1, automatic), libcrypt-dev:amd64 (1:4.4.18-4, automatic), libmpeg2-4:amd64 (0.5.1-9, automatic), x11-xkb-utils:amd64 (7.7+5, automatic), libasound2-data:amd64 (1.2.4-1.1, automatic), libglu1-mesa:amd64 (9.0.1-1, automatic), chrome-gnome-shell:amd64 (10.1-5, automatic), gnome-control-center-data:amd64 (1:3.38.4-1, automatic), gnome-music:amd64 (3.36.7-1, automatic), user-setup:amd64 (1.88, automatic), fcitx-frontend-all:amd64 (1:4.2.9.8-3, automatic), libxcb-res0:amd64 (1.14-3, automatic), distro-info-data:amd64 (0.51, automatic), gedit-plugin-multi-edit:amd64 (3.38.1-1, automatic), mariadb-common:amd64 (1:10.5.11-1, automatic), libdleyna-connector-dbus-1.0-1:amd64 (0.3.0-2, automatic), libqt5svg5:amd64 (5.15.2-3, automatic), unicode-cldr-core:amd64 (32.0.1-1.1, automatic), libglibmm-2.4-1v5:amd64 (2.64.2-2, automatic), libthai-data:amd64 (0.1.28-3, automatic), tracker-extract:amd64 (2.3.5-2.1, automatic), gnome-tetravex:amd64 (1:3.38.2-2, automatic), evolution:amd64 (3.38.3-1, automatic), python3-ldb:amd64 (2:2.2.0-3.1, automatic), firefox-esr-l10n-pt-br:amd64 (78.12.0esr-1, automatic), libip6tc2:amd64 (1.8.7-1, automatic), libwinpr2-2:amd64 (2.3.0+dfsg1-2, automatic), fcitx5-chinese-addons-data:amd64 (5.0.4-1, automatic), hunspell:amd64 (1.7.0-3, automatic), pkg-config:amd64 (0.29.2-1, automatic), firefox-esr-l10n-pt-pt:amd64 (78.12.0esr-1, automatic), gir1.2-gdm-1.0:amd64 (3.38.2.1-1, automatic), fonts-smc-keraleeyam:amd64 (3.0.2-2, automatic), libvoikko1:amd64 (4.3-1+b1, automatic), libmwaw-0.3-3:amd64 (0.3.17-1, automatic), libgstreamer1.0-0:amd64 (1.18.4-2.1, automatic), libdca0:amd64 (0.0.7-2, automatic), task-belarusian:amd64 (3.68, automatic), libavahi-common3:amd64 (0.8-5, automatic), cpp-10:amd64 (10.2.1-6, automatic), fonts-tlwg-mono-ttf:amd64 (1:0.7.2-1, automatic), nautilus-extension-brasero:amd64 (3.12.2-6, automatic), libilmbase25:amd64 (2.5.4-1, automatic), sonnet-plugins:amd64 (5.78.0-2, automatic), binutils-common:amd64 (2.35.2-2, automatic), gir1.2-atk-1.0:amd64 (2.36.0-2, automatic), alsa-topology-conf:amd64 (1.2.4-1, automatic), libgtop2-common:amd64 (2.40.0-2, automatic), libminiupnpc17:amd64 (2.2.1-1, automatic), ca-certificates:amd64 (20210119, automatic), librsvg2-2:amd64 (2.50.3+dfsg-1, automatic), xfonts-thai-poonlap:amd64 (1:1.2.7-5, automatic), libnumbertext-1.0-0:amd64 (1.0.7-1, automatic), libvncserver1:amd64 (0.9.13+dfsg-2, automatic), libgtksourceview-4-0:amd64 (4.8.0-1, automatic), libitl0:amd64 (0.8.0-2, automatic), libsamplerate0:amd64 (0.2.1+ds0-1, automatic), libftdi1-2:amd64 (1.5-5+b1, automatic), libitm1:amd64 (10.2.1-6, automatic), gnome-getting-started-docs:amd64 (3.38.0-1, automatic), gnome-keyring:amd64 (3.36.0-1, automatic), ocl-icd-libopencl1:amd64 (2.2.14-2, automatic), perl-openssl-defaults:amd64 (5, automatic), wswedish:amd64 (1.4.5-2.3, automatic), libgxps2:amd64 (0.3.2-1, automatic), libqmi-glib5:amd64 (1.26.10-0.1, automatic), libqt5webkit5:amd64 (5.212.0~alpha4-11, automatic), libiw30:amd64 (30~pre9-13.1, automatic), five-or-more:amd64 (1:3.32.2-1, automatic), fcitx-ui-classic:amd64 (1:4.2.9.8-3, automatic), libreoffice-help-common:amd64 (1:7.0.4-4, automatic), gedit-plugin-word-completion:amd64 (3.38.1-1, automatic), thin-provisioning-tools:amd64 (0.9.0-1, automatic), libxcb-glx0:amd64 (1.14-3, automatic), libgit2-1.1:amd64 (1.1.0+dfsg.1-4, automatic), perl-tk:amd64 (1:804.035-0.1+b1, automatic), libkwalletbackend5-5:amd64 (5.78.0-2, automatic), xinput:amd64 (1.6.3-1, automatic), xxkb:amd64 (1.11-4, automatic), libglew2.1:amd64 (2.1.0-4+b1, automatic), libbdplus0:amd64 (0.1.2-3, automatic), task-gnome-desktop:amd64 (3.68, automatic), librevenge-0.0-0:amd64 (0.0.4-6+b1, automatic), libxkbregistry0:amd64 (1.0.3-2, automatic), gir1.2-malcontent-0:amd64 (0.10.0-2, automatic), libv4l-0:amd64 (1.20.0-2, automatic), libqt5multimediawidgets5:amd64 (5.15.2-3, automatic), smartmontools:amd64 (7.2-1, automatic), libofa0:amd64 (0.9.3-21, automatic), libgnome-autoar-gtk-0-0:amd64 (0.2.4-3, automatic), python3-smbc:amd64 (1.0.23-1+b1, automatic), guile-2.2-libs:amd64 (2.2.7+1-6, automatic), libbluetooth3:amd64 (5.55-3.1, automatic), gir1.2-evince-3.0:amd64 (3.38.2-1, automatic), libogg0:amd64 (1.3.4-0.1, automatic), python3-six:amd64 (1.16.0-2, automatic), libkf5config-data:amd64 (5.78.0-4, automatic), libgweather-3-16:amd64 (3.36.1-3, automatic), gnome-menus:amd64 (3.36.0-1, automatic), fonts-noto-color-emoji:amd64 (0~20200916-1, automatic), task-estonian-desktop:amd64 (3.68, automatic), libxinerama1:amd64 (2:1.1.4-2, automatic), libdpkg-perl:amd64 (1.20.9, automatic), gir1.2-pango-1.0:amd64 (1.46.2-3, automatic), fonts-tlwg-typewriter:amd64 (1:0.7.2-1, automatic), libytnef0:amd64 (1.9.3-3, automatic), libsord-0-0:amd64 (0.16.8-2, automatic), libwnck-3-0:amd64 (3.36.0-1, automatic), libkf5notifications5:amd64 (5.78.0-2, automatic), task-norwegian:amd64 (3.68, automatic), task-ukrainian:amd64 (3.68, automatic), task-japanese:amd64 (3.68, automatic), fonts-kalapi:amd64 (1.0-4, automatic), aspell-pt-br:amd64 (20131030-13, automatic), anthy-common:amd64 (1:0.4-2, automatic), fonts-noto:amd64 (20201225-1, automatic), libjbig0:amd64 (2.1-3.1+b2, automatic), python3-uno:amd64 (1:7.0.4-4, automatic), fonts-samyak-deva:amd64 (1.2.2-5, automatic), libflite1:amd64 (2.2-2, automatic), cryptsetup:amd64 (2:2.3.5-1, automatic), aspell-pt-pt:amd64 (20210112-1, automatic), pulseaudio-module-bluetooth:amd64 (14.2-2, automatic), libopenjp2-7:amd64 (2.4.0-3, automatic), qtspeech5-speechd-plugin:amd64 (5.15.2-2, automatic), libwayland-egl1:amd64 (1.18.0-2~exp1.1, automatic), libkf5sonnetui5:amd64 (5.78.0-2, automatic), libcdparanoia0:amd64 (3.10.2+debian-13.1, automatic), libgail-3-0:amd64 (3.24.24-4, automatic), libpython3-stdlib:amd64 (3.9.2-3, automatic), libgettextpo0:amd64 (0.21-4, automatic), libcdio-paranoia2:amd64 (10.2+2.0.0-1+b2, automatic), libimetable0:amd64 (1.0.4-1, automatic), libxcb-shape0:amd64 (1.14-3, automatic), task-czech:amd64 (3.68, automatic), libglapi-mesa:amd64 (20.3.5-1, automatic), libc-dev-bin:amd64 (2.31-13, automatic), fonts-noto-extra:amd64 (20201225-1, automatic), libept1.6.0:amd64 (1.2.1, automatic), libvorbis0a:amd64 (1.3.7-1, automatic), x11-apps:amd64 (7.7+8, automatic), libsdl2-2.0-0:amd64 (2.0.14+dfsg2-3, automatic), bogofilter-bdb:amd64 (1.2.5-1, automatic), libayatana-ido3-0.4-0:amd64 (0.8.2-1, automatic), libglib2.0-0:amd64 (2.66.8-1, automatic), cheese:amd64 (3.38.0-3, automatic), fonts-vlgothic:amd64 (20200720-1, automatic), fonts-smc-rachana:amd64 (7.0.2-1, automatic), task-uyghur-desktop:amd64 (3.68, automatic), fonts-ukij-uyghur:amd64 (20110217-4, automatic), task-khmer:amd64 (3.68, automatic), libdaemon0:amd64 (0.14-7.1, automatic), python3-xdg:amd64 (0.27-2, automatic), sound-theme-freedesktop:amd64 (0.8-2, automatic), libtss2-sys1:amd64 (3.0.3-2, automatic), libjson-glib-1.0-0:amd64 (1.6.2-1, automatic), x11-xserver-utils:amd64 (7.7+8, automatic), m17n-db:amd64 (1.8.0-3, automatic), fonts-taml:amd64 (2:1.4, automatic), libdbusmenu-glib4:amd64 (18.10.20180917~bzr492+repack1-2, automatic), xserver-xorg-input-wacom:amd64 (0.34.99.1-1+b1, automatic), xfonts-utils:amd64 (1:7.7+6, automatic), libreofficekit-data:amd64 (1:7.0.4-4, automatic), gedit-plugin-character-map:amd64 (3.38.1-1, automatic), libgsl25:amd64 (2.6+dfsg-2, automatic), libosinfo-1.0-0:amd64 (1.8.0-1, automatic), task-tamil:amd64 (3.68, automatic), libuno-sal3:amd64 (1:7.0.4-4, automatic), librygel-db-2.6-2:amd64 (0.40.0-1, automatic), libc-l10n:amd64 (2.31-13, automatic), task-northern-sami:amd64 (3.68, automatic), libspa-0.2-modules:amd64 (0.3.19-4, automatic), hdate-applet:amd64 (0.15.11-4, automatic), rtkit:amd64 (0.13-4, automatic), btrfs-progs:amd64 (5.10.1-2, automatic), fonts-noto-cjk:amd64 (1:20201206-cjk+repack1-1, automatic), libbrotli1:amd64 (1.0.9-2+b2, automatic), task-albanian-desktop:amd64 (3.68, automatic), gnome-video-effects:amd64 (0.5.0-1, automatic), libfcitx-gclient1:amd64 (1:4.2.9.8-3, automatic), coinor-libcbc3:amd64 (2.10.5+ds1-3, automatic), quadrapassel:amd64 (1:3.38.1-1, automatic), xserver-xephyr:amd64 (2:1.20.11-1, automatic), fonts-smc-uroob:amd64 (2.0.2-1, automatic), powertop:amd64 (2.11-1, automatic), gir1.2-gst-plugins-bad-1.0:amd64 (1.18.4-3, automatic), grub-common:amd64 (2.04-20, automatic), gnome-session:amd64 (3.38.0-4, automatic), libgtk-3-0:amd64 (3.24.24-4, automatic), anacron:amd64 (2.3-30, automatic), bind9-libs:amd64 (1:9.16.15-1, automatic), libpaper-utils:amd64 (1.1.28+b1, automatic), libzmq5:amd64 (4.3.4-1, automatic), fcitx-frontend-qt5:amd64 (1.2.5-1+b2, automatic), task-catalan-desktop:amd64 (3.68, automatic), libdrm-amdgpu1:amd64 (2.4.104-1, automatic), simple-scan:amd64 (3.38.1-1, automatic), gtk2-engines-pixbuf:amd64 (2.24.33-2, automatic), accountsservice:amd64 (0.6.55-3, automatic), dconf-gsettings-backend:amd64 (0.38.0-2, automatic), libdrm-radeon1:amd64 (2.4.104-1, automatic), libusbmuxd6:amd64 (2.0.2-3, automatic), libdrm2:amd64 (2.4.104-1, automatic), libtracker-miner-2.0-0:amd64 (2.3.6-2, automatic), node-normalize.css:amd64 (8.0.1-3, automatic), fonts-telu:amd64 (2:1.3, automatic), fcitx-table-amharic:amd64 (0.2.4-2, automatic), kasumi:amd64 (2.5-9+b1, automatic), libchromaprint1:amd64 (1.5.0-2, automatic), exfat-fuse:amd64 (1.3.0-2, automatic), libyelp0:amd64 (3.38.3-1, automatic), ibus-gtk:amd64 (1.5.23-2, automatic), uim-plugins:amd64 (1:1.8.8-9, automatic), libgtkmm-3.0-1v5:amd64 (3.24.2-2, automatic), samba-libs:amd64 (2:4.13.5+dfsg-2, automatic), zhcon:amd64 (1:0.2.6-18, automatic), libmariadb3:amd64 (1:10.5.11-1, automatic), libsensors5:amd64 (1:3.6.0-7, automatic), liblmdb0:amd64 (0.9.24-1, automatic), libavahi-glib1:amd64 (0.8-5, automatic), gnome-control-center:amd64 (1:3.38.4-1, automatic), libxcb-randr0:amd64 (1.14-3, automatic), task-russian:amd64 (3.68, automatic), libvo-amrwbenc0:amd64 (0.1.3-2, automatic), fonts-liberation2:amd64 (2.1.3-1, automatic), task-persian-desktop:amd64 (3.68, automatic), gnome-terminal-data:amd64 (3.38.3-1, automatic), task-bulgarian:amd64 (3.68, automatic), coinor-libcoinutils3v5:amd64 (2.11.4+repack1-1, automatic), libopenmpt0:amd64 (0.4.11-1, automatic), libc-devtools:amd64 (2.31-13, automatic), libparted-fs-resize0:amd64 (3.4-1, automatic), yelp:amd64 (3.38.3-1, automatic), libswresample3:amd64 (7:4.3.2-0+deb11u2, automatic), usbmuxd:amd64 (1.1.1-2, automatic), fonts-noto-ui-core:amd64 (20201225-1, automatic), task-catalan:amd64 (3.68, automatic), librabbitmq4:amd64 (0.10.0-1, automatic), fonts-smc-raghumalayalamsans:amd64 (2.2.1-1, automatic), coinor-libcgl1:amd64 (0.60.3+repack1-2, automatic), libfcitx-core0:amd64 (1:4.2.9.8-3, automatic), kwayland-data:amd64 (4:5.78.0-2, automatic), libtotem-plparser-common:amd64 (3.26.5-5, automatic), libotf0:amd64 (0.9.13-7, automatic), fonts-sil-scheherazade:amd64 (2.100-2.1, automatic), libva-wayland2:amd64 (2.10.0-1, automatic), plymouth-label:amd64 (0.9.5-3, automatic), gnome-games:amd64 (1:3.38+3, automatic), transmission-common:amd64 (3.00-1, automatic), keyboard-configuration:amd64 (1.205, automatic), libao-common:amd64 (1.2.2+20180113-1.1, automatic), vlc-plugin-video-output:amd64 (3.0.16-1, automatic), libkf5windowsystem-data:amd64 (5.78.0-2, automatic), gedit-plugin-session-saver:amd64 (3.38.1-1, automatic), gir1.2-rsvg-2.0:amd64 (2.50.3+dfsg-1, automatic), wdutch:amd64 (1:2.20.19-2, automatic), libmythes-1.2-0:amd64 (2:1.2.4-3+b1, automatic), exim4-daemon-light:amd64 (4.94.2-7, automatic), fonts-nakula:amd64 (1.0-4, automatic), libfcitx5config6:amd64 (5.0.5-1, automatic), libfcitx-qt5-1:amd64 (1.2.5-1+b2, automatic), gtk-update-icon-cache:amd64 (3.24.24-4, automatic), libxcb-xkb1:amd64 (1.14-3, automatic), libfcitx5gclient1:amd64 (5.0.3-1, automatic), firefox-esr-l10n-zh-cn:amd64 (78.12.0esr-1, automatic), libsrtp2-1:amd64 (2.3.0-5, automatic), libaudio2:amd64 (1.9.4-7, automatic), libdazzle-1.0-0:amd64 (3.38.0-1, automatic), libvisio-0.1-1:amd64 (0.1.7-1+b1, automatic), firefox-esr-l10n-zh-tw:amd64 (78.12.0esr-1, automatic), libclone-perl:amd64 (0.45-1+b1, automatic), libboost-regex1.74.0:amd64 (1.74.0-9, automatic), libedata-cal-2.0-1:amd64 (3.38.3-1, automatic), libxext6:amd64 (2:1.3.3-1.1, automatic), libkf5textwidgets5:amd64 (5.78.0-2, automatic), libkf5coreaddons5:amd64 (5.78.0-4, automatic), task-hebrew:amd64 (3.68, automatic), libhyphen0:amd64 (2.8.8-7, automatic), libgtk-3-common:amd64 (3.24.24-4, automatic), fonts-arabeyes:amd64 (2.1-7, automatic), libchamplain-0.12-0:amd64 (0.12.20-1, automatic), libisl23:amd64 (0.23-1, automatic), libenchant-2-voikko:amd64 (2.2.15-1, automatic), fonts-nanum:amd64 (20200506-1, automatic), coinor-libclp1:amd64 (1.17.5+repack1-1, automatic), gir1.2-soup-2.4:amd64 (2.72.0-2, automatic), librygel-renderer-2.6-2:amd64 (0.40.0-1, automatic), fonts-lohit-beng-assamese:amd64 (2.91.5-2, automatic), libc6-dev:amd64 (2.31-13, automatic), psf-unifont:amd64 (1:13.0.06-1, automatic), libkf5kiocore5:amd64 (5.78.0-5, automatic), libsdl1.2debian:amd64 (1.2.15+dfsg2-6, automatic), tpm-udev:amd64 (0.5, automatic), parted:amd64 (3.4-1, automatic), nautilus:amd64 (3.38.2-1, automatic), xdg-utils:amd64 (1.1.3-4.1, automatic), media-player-info:amd64 (24-2, automatic), libqt5sql5-sqlite:amd64 (5.15.2+dfsg-9, automatic), libkf5solid5:amd64 (5.78.0-2, automatic), libdvdnav4:amd64 (6.1.0-1+b1, automatic), libdc1394-25:amd64 (2.2.6-3, automatic), task-khmer-desktop:amd64 (3.68, automatic), dirmngr:amd64 (2.2.27-2, automatic), libgsf-bin:amd64 (1.14.47-1, automatic), libpeas-1.0-0:amd64 (1.28.0-2+b1, automatic), gnome-core:amd64 (1:3.38+3, automatic), wnorwegian:amd64 (2.2-4, automatic), libcanberra-pulse:amd64 (0.30-7, automatic), libuim8:amd64 (1:1.8.8-9, automatic), fonts-tlwg-kinnari-ttf:amd64 (1:0.7.2-1, automatic), gir1.2-goa-1.0:amd64 (3.38.0-3, automatic), libcogl-pango20:amd64 (1.22.8-2, automatic), libqt5webenginecore5:amd64 (5.15.2+dfsg-3, automatic), liba52-0.7.4:amd64 (0.7.4-20, automatic), libtracker-sparql-2.0-0:amd64 (2.3.6-2, automatic), libkf5wallet5:amd64 (5.78.0-2, automatic), libksba8:amd64 (1.5.0-3, automatic), colord-data:amd64 (1.4.5-3, automatic), libflatpak0:amd64 (1.10.2-3, automatic), libnice10:amd64 (0.1.16-1, automatic), libbotan-2-17:amd64 (2.17.3+dfsg-2, automatic), iw:amd64 (5.9-3, automatic), mozc-data:amd64 (2.26.4220.100+dfsg-4, automatic), libgphoto2-6:amd64 (2.5.27-1, automatic), libqt5qmlmodels5:amd64 (5.15.2+dfsg-6, automatic), cracklib-runtime:amd64 (2.9.6-3.4, automatic), lv:amd64 (4.51-8, automatic), libv4lconvert0:amd64 (1.20.0-2, automatic), nautilus-data:amd64 (3.38.2-1, automatic), re:amd64 (0.1-7+b1, automatic), libharfbuzz0b:amd64 (2.7.4-1, automatic), gedit-plugin-bracket-completion:amd64 (3.38.1-1, automatic), hunspell-fr-classical:amd64 (1:7.0-1, automatic), libxml-twig-perl:amd64 (1:3.52-1, automatic), fonts-freefont-ttf:amd64 (20120503-10, automatic), librasqal3:amd64 (0.9.33-0.1, automatic), libhttp-parser2.9:amd64 (2.9.4-4, automatic), fonts-smc-anjalioldlipi:amd64 (7.1.2-2, automatic), libprotobuf23:amd64 (3.12.4-1, automatic), libquadmath0:amd64 (10.2.1-6, automatic), libsecret-common:amd64 (0.20.4-2, automatic), python3-cups:amd64 (2.0.1-4+b1, automatic), fonts-dejavu-core:amd64 (2.37-2, automatic), libinstpatch-1.0-2:amd64 (1.1.6-1, automatic), task-hindi:amd64 (3.68, automatic), libcheese8:amd64 (3.38.0-3, automatic), libical3:amd64 (3.0.9-2, automatic), libgtk-3-bin:amd64 (3.24.24-4, automatic), libgnome-bluetooth13:amd64 (3.34.3-2, automatic), python3-idna:amd64 (2.10-1, automatic), lm-sensors:amd64 (1:3.6.0-7, automatic), unzip:amd64 (6.0-26, automatic), task-galician:amd64 (3.68, automatic), libwebkit2gtk-4.0-37:amd64 (2.32.3-1, automatic), opencc:amd64 (1.1.1+git20200624+ds2-10, automatic), gnupg-utils:amd64 (2.2.27-2, automatic), gir1.2-totemplparser-1.0:amd64 (3.26.5-5, automatic), bluez:amd64 (5.55-3.1, automatic), gnome-terminal:amd64 (3.38.3-1, automatic), bogofilter-common:amd64 (1.2.5-1, automatic), libsoundtouch1:amd64 (2.2+ds1-2, automatic), live-task-base:amd64 (11.0.3, automatic), libcddb2:amd64 (1.3.2-6+b1, automatic), caribou:amd64 (0.4.21-7.1, automatic), libdbusmenu-gtk3-4:amd64 (18.10.20180917~bzr492+repack1-2, automatic), ibus:amd64 (1.5.23-2, automatic), gnome-characters:amd64 (3.34.0-1, automatic), libqqwing2v5:amd64 (1.3.4-1.1+b1, automatic), fonts-deva:amd64 (2:1.3, automatic), xfonts-base:amd64 (1:1.0.5, automatic), task-xhosa-desktop:amd64 (3.68, automatic), libsrt1.4-gnutls:amd64 (1.4.2-1.3, automatic), gir1.2-handy-0.0:amd64 (0.0.13-3, automatic), libhandy-1-0:amd64 (1.0.3-2, automatic), gedit-plugin-draw-spaces:amd64 (3.38.1-1, automatic), tali:amd64 (1:3.38.0-1, automatic), xorg-docs-core:amd64 (1:1.7.1-1.2, automatic), libkf5xmlgui-bin:amd64 (5.78.0-2, automatic), libquvi-0.9-0.9.3:amd64 (0.9.3-1.3, automatic), libavformat58:amd64 (7:4.3.2-0+deb11u2, automatic), libxvmc1:amd64 (2:1.0.12-2, automatic), libaa1:amd64 (1.4p5-48, automatic), gnome-bluetooth:amd64 (3.34.3-2, automatic), liblilv-0-0:amd64 (0.24.12-2, automatic), libeb16:amd64 (4.4.3-13, automatic), python3-chardet:amd64 (4.0.0-1, automatic), unattended-upgrades:amd64 (2.8, automatic), curl:amd64 (7.74.0-1.3+b1, automatic), libao4:amd64 (1.2.2+20180113-1.1, automatic), libubsan1:amd64 (10.2.1-6, automatic), libzvbi0:amd64 (0.2.35-18, automatic), fonts-tlwg-loma:amd64 (1:0.7.2-1, automatic), gstreamer1.0-plugins-bad:amd64 (1.18.4-3, automatic), task-amharic:amd64 (3.68, automatic), fonts-tlwg-norasi:amd64 (1:0.7.2-1, automatic), liblsan0:amd64 (10.2.1-6, automatic), aspell-am:amd64 (0.03-1-5.1, automatic), aspell-ar:amd64 (0.0.20060329-6, automatic), aspell-bg:amd64 (4.1-7, automatic), aspell-bn:amd64 (1:0.01.1-1-4, automatic), aspell-ca:amd64 (0.20111230b-13, automatic), aspell-cs:amd64 (0.51.0-1.2, automatic), aspell-cy:amd64 (0.50-3-7, automatic), aspell-da:amd64 (1.6.36-11.1, automatic), aspell-de:amd64 (20161207-9, automatic), aspell-el:amd64 (0.50-3-6.2, automatic), aspell-en:amd64 (2018.04.16-0-1, automatic), aspell-eo:amd64 (2.1.2000.02.25-58, automatic), aspell-es:amd64 (1.11-16, automatic), aspell-et:amd64 (1:20030606-31, automatic), aspell-eu:amd64 (0.5.20151110-6, automatic), aspell-fa:amd64 (0.11-0-4, automatic), aspell-fr:amd64 (0.50-3-8.1, automatic), aspell-ga:amd64 (0.50-4-6, automatic), aspell-gu:amd64 (0.03-0-11, automatic), aspell-he:amd64 (1.0-0-8.1, automatic), aspell-hi:amd64 (0.02-8, automatic), aspell-hr:amd64 (0.51-5, automatic), aspell-hu:amd64 (0.99.4.2-0-4, automatic), aspell-is:amd64 (0.51.1-0-1, automatic), aspell-it:amd64 (2.4-20070901-0-3.1, automatic), aspell-kk:amd64 (0.2-2, automatic), libegl-mesa0:amd64 (20.3.5-1, automatic), aspell-ku:amd64 (0.20-0-8, automatic), wportuguese:amd64 (20210112-1, automatic), aspell-lt:amd64 (1.3.2-1, automatic), aspell-lv:amd64 (0.9.6-10, automatic), aspell-ml:amd64 (0.04-1-9, automatic), aspell-mr:amd64 (0.10-11, automatic), aspell-nl:amd64 (1:2.20.19-2, automatic), aspell-no:amd64 (2.2-4, automatic), aspell-pa:amd64 (0.01-1-7, automatic), xfonts-scalable:amd64 (1:1.0.3-1.2, automatic), aspell-pl:amd64 (20150428-3.1, automatic), libxcb-render-util0:amd64 (0.3.9-1+b1, automatic), libsane1:amd64 (1.0.31-4.1, automatic), aspell-ro:amd64 (3.3.9-1.1, automatic), aspell-ru:amd64 (0.99g5-24, automatic), aspell-sk:amd64 (2.04+ds.1, automatic), aspell-sl:amd64 (0.60-4, automatic), aspell-sv:amd64 (0.51-0-3.1, automatic), aspell-ta:amd64 (20040424-1-3, automatic), aspell-te:amd64 (0.01-2-7, automatic), aspell-tl:amd64 (0.4-0-19, automatic), libkf5solid5-data:amd64 (5.78.0-2, automatic), aspell-uk:amd64 (1.7.1-2, automatic), libcairo-gobject-perl:amd64 (1.005-2+b2, automatic), libenchant-2-2:amd64 (2.2.15-1, automatic), libreoffice-math:amd64 (1:7.0.4-4, automatic), gnome-sushi:amd64 (3.38.0-1, automatic), konwert-filters:amd64 (1.8-13.1, automatic), fonts-deva-extra:amd64 (3.0-5, automatic), gir1.2-gweather-3.0:amd64 (3.36.1-3, automatic), libkf5globalaccel-data:amd64 (5.78.0-3, automatic), libpangoxft-1.0-0:amd64 (1.46.2-3, automatic), task-chinese-t-desktop:amd64 (3.68, automatic), libva-drm2:amd64 (2.10.0-1, automatic), libalgorithm-diff-xs-perl:amd64 (0.04-6+b1, automatic), coinor-libosi1v5:amd64 (0.108.6+repack1-2, automatic), libhttp-message-perl:amd64 (6.28-1, automatic), fcitx5-module-fullwidth:amd64 (5.0.4-1, automatic), xml-core:amd64 (0.18+nmu1, automatic), libflashrom1:amd64 (1.2-5, automatic), task-brazilian-portuguese:amd64 (3.68, automatic), libkf5kiogui5:amd64 (5.78.0-5, automatic), gnupg-l10n:amd64 (2.2.27-2, automatic), fonts-dejavu-extra:amd64 (2.37-2, automatic), libreoffice-gtk3:amd64 (1:7.0.4-4, automatic), libexttextcat-data:amd64 (3.4.5-1, automatic), libpolkit-qt5-1-1:amd64 (0.113.0-1, automatic), libraw20:amd64 (0.20.2-1, automatic), fcitx5-data:amd64 (5.0.5-1, automatic), libpipewire-0.3-modules:amd64 (0.3.19-4, automatic), gstreamer1.0-pulseaudio:amd64 (1.18.4-2, automatic), libjcat1:amd64 (0.1.3-2, automatic), libfreehand-0.1-1:amd64 (0.1.2-3, automatic), gnome-accessibility-themes:amd64 (3.28-1, automatic), fonts-sil-abyssinica:amd64 (2.000-1, automatic), libdv4:amd64 (1.0.0-13, automatic), libdw1:amd64 (0.183-1, automatic), libfile-listing-perl:amd64 (6.14-1, automatic), uim-fep:amd64 (1:1.8.8-9, automatic), libfwupdplugin1:amd64 (1.5.7-4, automatic), gpg-wks-client:amd64 (2.2.27-2, automatic), fonts-tlwg-loma-ttf:amd64 (1:0.7.2-1, automatic), libxcb-shm0:amd64 (1.14-3, automatic), gir1.2-harfbuzz-0.0:amd64 (2.7.4-1, automatic), mesa-utils:amd64 (8.4.0-1+b1, automatic), fonts-tlwg-umpush:amd64 (1:0.7.2-1, automatic), gir1.2-gdesktopenums-3.0:amd64 (3.38.0-2, automatic), memtester:amd64 (4.5.0-1, automatic), libjte2:amd64 (1.22-3, automatic), firefox-esr-l10n-ne-np:amd64 (78.12.0esr-1, automatic), fonts-bpg-georgian:amd64 (2012-5, automatic), iio-sensor-proxy:amd64 (3.0-2, automatic), libplymouth5:amd64 (0.9.5-3, automatic), librhythmbox-core10:amd64 (3.4.4-4, automatic), hunspell-de-at:amd64 (20161207-9, automatic), hunspell-de-ch:amd64 (20161207-9, automatic), hunspell-de-de:amd64 (20161207-9, automatic), libpci3:amd64 (1:3.7.0-5, automatic), libgnomekbd8:amd64 (3.26.1-1, automatic), task-telugu-gnome-desktop:amd64 (3.68, automatic), fonts-arundina:amd64 (0.3.2-1, automatic), gnome-themes-extra:amd64 (3.28-1, automatic), libkf5iconthemes5:amd64 (5.78.0-2, automatic), dconf-service:amd64 (0.38.0-2, automatic), gir1.2-upowerglib-1.0:amd64 (0.99.11-2, automatic), fcitx5-table:amd64 (5.0.4-1, automatic), libgc1:amd64 (1:8.0.4-3, automatic), libgd3:amd64 (2.3.0-2, automatic), libtss2-esys-3.0.2-0:amd64 (3.0.3-2, automatic), libxml-parser-perl:amd64 (2.46-2, automatic), firmware-ath9k-htc:amd64 (1.4.0-106-gc583009+dfsg1-1, automatic), gir1.2-coglpango-1.0:amd64 (1.22.8-2, automatic), perl-modules-5.32:amd64 (5.32.1-4, automatic), libgl1:amd64 (1.3.2-1, automatic), ibus-m17n:amd64 (1.4.3-1, automatic), libgs9:amd64 (9.53.3~dfsg-7, automatic), libgtksourceview-4-common:amd64 (4.8.0-1, automatic), voikko-fi:amd64 (2.4-1, automatic), libpython3.9-minimal:amd64 (3.9.2-1, automatic), libkf5configwidgets-data:amd64 (5.78.0-2, automatic), libegl1:amd64 (1.3.2-1, automatic), realmd:amd64 (0.16.3-3, automatic), libquvi-scripts-0.9:amd64 (0.9.20131130-1.2, automatic), qml-module-qtquick2:amd64 (5.15.2+dfsg-6, automatic), gir1.2-vte-2.91:amd64 (0.62.3-1, automatic), task-punjabi-desktop:amd64 (3.68, automatic), time:amd64 (1.9-0.1, automatic), gnome-keyring-pkcs11:amd64 (3.36.0-1, automatic), live-task-localisation:amd64 (11.0.3, automatic), libfcitx-qt5-data:amd64 (1.2.5-1, automatic), debian-reference-common:amd64 (2.78, automatic), libmd4c0:amd64 (0.4.7-2, automatic), gnome-shell-extension-prefs:amd64 (3.38.4-1, automatic), fonts-guru-extra:amd64 (2.0-5, automatic), speech-dispatcher:amd64 (0.10.2-2, automatic), task-finnish-desktop:amd64 (3.68, automatic), libx11-6:amd64 (2:1.7.2-1, automatic), ethtool:amd64 (1:5.9-1, automatic), libgstreamer-plugins-base1.0-0:amd64 (1.18.4-2, automatic), libdbus-glib-1-2:amd64 (0.110-6, automatic), gir1.2-grilo-0.3:amd64 (0.3.13-1, automatic), fonts-tlwg-laksaman-ttf:amd64 (1:0.7.2-1, automatic), libavresample4:amd64 (7:4.3.2-0+deb11u2, automatic), fonts-ipafont-mincho:amd64 (00303-21, automatic), libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-3, automatic), gnome-chess:amd64 (1:3.38.0-1, automatic), libspeechd2:amd64 (0.10.2-2, automatic), xserver-xorg-video-all:amd64 (1:7.7+22, automatic), libmediaart-2.0-0:amd64 (1.9.4-3, automatic), xserver-xorg-video-ati:amd64 (1:19.1.0-2, automatic), libgslcblas0:amd64 (2.6+dfsg-2, automatic), libplacebo72:amd64 (2.72.2-1, automatic), libwayland-client0:amd64 (1.18.0-2~exp1.1, automatic), gstreamer1.0-libav:amd64 (1.18.4-3, automatic), libaribb24-0:amd64 (1.0.3-2, automatic), libgraphene-1.0-0:amd64 (1.10.4+dfsg1-1, automatic), fonts-smc-gayathri:amd64 (1.100-2, automatic), liblapack3:amd64 (3.9.0-3, automatic), firefox-esr:amd64 (78.12.0esr-1, automatic), libxmlsec1-nss:amd64 (1.2.31-1, automatic), rygel-tracker:amd64 (0.40.0-1, automatic), javascript-common:amd64 (11+nmu1, automatic), libkf5completion5:amd64 (5.78.0-3, automatic), fonts-droid-fallback:amd64 (1:6.0.1r16-1.1, automatic), libcmis-0.5-5v5:amd64 (0.5.2-3, automatic), libgdata22:amd64 (0.17.13-3, automatic), iswiss:amd64 (20161207-9, automatic), libigdgmm11:amd64 (20.4.1+ds1-1, automatic), libgnome-autoar-0-0:amd64 (0.2.4-3, automatic), gnome-taquin:amd64 (3.38.1-1, automatic), fcitx5-module-chttrans:amd64 (5.0.4-1, automatic), python3-dbus:amd64 (1.2.16-5, automatic), python3.9:amd64 (3.9.2-1, automatic), libxkbcommon-x11-0:amd64 (1.0.3-2, automatic), xterm:amd64 (366-1, automatic), manpages-ja-dev:amd64 (0.5.0.0.20210215+dfsg-1, automatic), xdg-dbus-proxy:amd64 (0.1.2-2, automatic), liblcms2-2:amd64 (2.12~rc1-2, automatic), fcitx5-chinese-addons-bin:amd64 (5.0.4-1, automatic), mesa-vdpau-drivers:amd64 (20.3.5-1, automatic), groff-base:amd64 (1.22.4-6, automatic), libvte-2.91-0:amd64 (0.62.3-1, automatic), libglib-object-introspection-perl:amd64 (0.049-1+b1, automatic), libclutter-1.0-0:amd64 (1.26.4+dfsg-2, automatic), rhythmbox-plugin-cdrecorder:amd64 (3.4.4-4, automatic), xfonts-unifont:amd64 (1:13.0.06-1, automatic), libaprutil1-ldap:amd64 (1.6.1-5, automatic), firefox-esr-l10n-ga-ie:amd64 (78.12.0esr-1, automatic), fonts-unifont:amd64 (1:13.0.06-1, automatic), libkf5jobwidgets-data:amd64 (5.78.0-2, automatic), ncurses-term:amd64 (6.2+20201114-2, automatic), cheese-common:amd64 (3.38.0-3, automatic), libwpg-0.3-3:amd64 (0.3.3-1, automatic), libnet-dbus-perl:amd64 (1.2.0-1+b1, automatic), libaccountsservice0:amd64 (0.6.55-3, automatic), shotwell:amd64 (0.30.11-1, automatic), libblockdev-crypto2:amd64 (2.25-2, automatic), libnm0:amd64 (1.30.0-2, automatic), fonts-ipafont-gothic:amd64 (00303-21, automatic), gsfonts-x11:amd64 (0.27, automatic), bogofilter:amd64 (1.2.5-1, automatic), fonts-ipafont:amd64 (00303-21, automatic), libgeocode-glib0:amd64 (3.26.2-2, automatic), libgcc-10-dev:amd64 (10.2.1-6, automatic), libreoffice-help-en-gb:amd64 (1:7.0.4-4, automatic), libtalloc2:amd64 (2.3.1-2+b1, automatic), gnome-todo:amd64 (3.28.1-6, automatic), gtk3-im-libthai:amd64 (0.2.2-1, automatic), task-british-desktop:amd64 (3.68, automatic), libde265-0:amd64 (1.0.8-1, automatic), libxcb-xinerama0:amd64 (1.14-3, automatic), libmozjs-78-0:amd64 (78.4.0-2, automatic), libsigc++-2.0-0v5:amd64 (2.10.4-2, automatic), task-romanian:amd64 (3.68, automatic), dbus:amd64 (1.12.20-2, automatic), libepoxy0:amd64 (1.5.5-1, automatic), espeak-ng-data:amd64 (1.50+dfsg-7, automatic), fonts-tlwg-waree:amd64 (1:0.7.2-1, automatic), libmbedtls12:amd64 (2.16.9-0.1, automatic), libxcb-xinput0:amd64 (1.14-3, automatic), libreoffice-help-en-us:amd64 (1:7.0.4-4, automatic), libstdc++-10-dev:amd64 (10.2.1-6, automatic), libixml10:amd64 (1:1.8.4-2, automatic), libdvdread8:amd64 (6.1.1-2, automatic), libimobiledevice6:amd64 (1.3.0-6, automatic), libgeoclue-2-0:amd64 (2.5.7-3, automatic), coinor-libcoinmp1v5:amd64 (1.8.3-3, automatic), fcitx5-module-xorg:amd64 (5.0.5-1, automatic), uim-qt5:amd64 (1:1.8.8-9, automatic), libqt5qmlworkerscript5:amd64 (5.15.2+dfsg-6, automatic), libeot0:amd64 (0.01-5+b1, automatic), task-dutch:amd64 (3.68, automatic), xfonts-thai-etl:amd64 (1:1.2.7-5, automatic), libxcb-sync1:amd64 (1.14-3, automatic), libgck-1-0:amd64 (3.38.1-2, automatic), task-malayalam:amd64 (3.68, automatic), fonts-lohit-knda:amd64 (2.5.4-3, automatic), libicu67:amd64 (67.1-7, automatic), task-thai-desktop:amd64 (3.68, automatic), libreoffice-style-elementary:amd64 (1:7.0.4-4, automatic), libmspub-0.1-1:amd64 (0.1.4-3+b1, automatic), xserver-xorg-video-fbdev:amd64 (1:0.5.0-1, automatic), gir1.2-secret-1:amd64 (0.20.4-2, automatic), irussian:amd64 (0.99g5-24, automatic), libspeexdsp1:amd64 (1.2~rc1.2-1.1, automatic), libavahi-client3:amd64 (0.8-5, automatic), fonts-lohit-taml-classical:amd64 (2.5.4-2, automatic), task-japanese-desktop:amd64 (3.68, automatic), gpgconf:amd64 (2.2.27-2, automatic), libibus-1.0-5:amd64 (1.5.23-2, automatic), glib-networking:amd64 (2.66.0-2, automatic), linux-headers-5.10.0-8-common:amd64 (5.10.46-4, automatic), libglib-perl:amd64 (3:1.329.3-1+b1, automatic), libgnutls-dane0:amd64 (3.7.1-5, automatic), libcairo-perl:amd64 (1.109-1, automatic), task-cyrillic:amd64 (3.68, automatic), xinit:amd64 (1.4.0-1, automatic), libfstrm0:amd64 (0.6.0-1+b1, automatic), libsm6:amd64 (2:1.2.3-1, automatic), totem:amd64 (3.38.0-2, automatic), task-slovenian:amd64 (3.68, automatic), python3-cupshelpers:amd64 (1.5.14-1, automatic), task-slovak:amd64 (3.68, automatic), phonon4qt5:amd64 (4:4.11.1-4, automatic), libtirpc-dev:amd64 (1.3.1-1, automatic), rhythmbox-data:amd64 (3.4.4-4, automatic), xfonts-thai-nectec:amd64 (1:1.2.7-5, automatic), policykit-1:amd64 (0.105-31, automatic), libclutter-gst-3.0-0:amd64 (3.0.27-2, automatic), libcanberra0:amd64 (0.30-7, automatic), libnss-mdns:amd64 (0.14.1-2, automatic), libtotem-plparser18:amd64 (3.26.5-5, automatic), libgdbm6:amd64 (1.19-2, automatic), xdg-desktop-portal:amd64 (1.8.1-1, automatic), wpolish:amd64 (20210105-1, automatic), python3-gi-cairo:amd64 (3.38.0-2, automatic), libvlc-bin:amd64 (3.0.16-1, automatic), gir1.2-gck-1:amd64 (3.38.1-2, automatic), libqt5waylandclient5:amd64 (5.15.2-3, automatic), libcolord-gtk1:amd64 (0.1.26-2, automatic), binutils:amd64 (2.35.2-2, automatic), libuv1:amd64 (1.40.0-2, automatic), fakeroot:amd64 (1.25.3-1.1, automatic), libpsl5:amd64 (0.21.0-1.2, automatic), libva2:amd64 (2.10.0-1, automatic), gedit-plugin-synctex:amd64 (3.38.1-1, automatic), fortunes-it:amd64 (1.99-4.1, automatic), libpst4:amd64 (0.6.75-1, automatic), libdrm-intel1:amd64 (2.4.104-1, automatic), libproxy1-plugin-gsettings:amd64 (0.4.17-1, automatic), inorwegian:amd64 (2.2-4, automatic), task-chinese-s-desktop:amd64 (3.68, automatic), libkf5itemviews-data:amd64 (5.78.0-2, automatic), libjuh-java:amd64 (1:7.0.4-4, automatic), dns-root-data:amd64 (2021011101, automatic), ipolish:amd64 (20210105-1, automatic), gir1.2-atspi-2.0:amd64 (2.38.0-4, automatic), task-hungarian:amd64 (3.68, automatic), uim-xim:amd64 (1:1.8.8-9, automatic), bsdextrautils:amd64 (2.36.1-8, automatic), libxfixes3:amd64 (1:5.0.3-2, automatic), libayatana-indicator3-7:amd64 (0.8.4-1, automatic), fcitx-table:amd64 (1:4.2.9.8-3, automatic), libxdmcp6:amd64 (1:1.1.2-3, automatic), iagno:amd64 (1:3.38.0-1, automatic), libkf5crash5:amd64 (5.78.0-3, automatic), task-norwegian-desktop:amd64 (3.68, automatic), phonon4qt5-backend-vlc:amd64 (0.11.2-1, automatic), libatomic1:amd64 (10.2.1-6, automatic), libexif12:amd64 (0.6.22-3, automatic), evolution-common:amd64 (3.38.3-1, automatic), p11-kit:amd64 (0.23.22-1, automatic), libnet-smtp-ssl-perl:amd64 (1.04-1, automatic), fwupd:amd64 (1.5.7-4, automatic), dkms:amd64 (2.8.4-3, automatic), intel-media-va-driver:amd64 (21.1.1+dfsg1-1, automatic), libmtp-runtime:amd64 (1.1.17-3, automatic), libxi6:amd64 (2:1.7.10-1, automatic), libreoffice-l10n-pa-in:amd64 (1:7.0.4-4, automatic), cdrdao:amd64 (1:1.2.4-2, automatic), libxt6:amd64 (1:1.2.0-1, automatic), libxv1:amd64 (2:1.0.11-1, automatic), libgail-common:amd64 (2.24.33-2, automatic), libbrasero-media3-1:amd64 (3.12.2-6, automatic), gnome-clocks:amd64 (3.38.0-1, automatic), libkf5configgui5:amd64 (5.78.0-4, automatic), task-japanese-gnome-desktop:amd64 (3.68, automatic), fonts-tlwg-typewriter-ttf:amd64 (1:0.7.2-1, automatic), ilithuanian:amd64 (1.3.2-1, automatic), gnome-session-common:amd64 (3.38.0-4, automatic), libopencc-data:amd64 (1.1.1+git20200624+ds2-10, automatic), fcitx-m17n:amd64 (0.2.4-2, automatic), libqt5help5:amd64 (5.15.2-5, automatic), iso-codes:amd64 (4.6.0-1, automatic), liborc-0.4-0:amd64 (1:0.4.32-1, automatic), read-edid:amd64 (3.0.2-1.1, automatic), libparted2:amd64 (3.4-1, automatic), libgsf-1-common:amd64 (1.14.47-1, automatic), libutempter0:amd64 (1.2.1-2, automatic), libwacom-bin:amd64 (1.8-2, automatic), openssl:amd64 (1.1.1k-1, automatic), hyphen-de:amd64 (1:7.1.0~rc3-3, automatic), vlc-plugin-base:amd64 (3.0.16-1, automatic), hyphen-hr:amd64 (1:7.1.0~rc3-3, automatic), hyphen-hu:amd64 (1:7.1.0~rc3-3, automatic), fonts-sarai:amd64 (1.0-3, automatic), python3.9-minimal:amd64 (3.9.2-1, automatic), hyphen-lt:amd64 (1:7.1.0~rc3-3, automatic), task-hungarian-desktop:amd64 (3.68, automatic), xserver-xorg-video-qxl:amd64 (0.1.5+git20200331-1, automatic), libebackend-1.2-10:amd64 (3.38.3-1, automatic), unicon-imc2:amd64 (3.0.4+dfsg1-3, automatic), lightsoff:amd64 (1:3.38.0-1, automatic), libinput-bin:amd64 (1.16.4-3, automatic), libmbedx509-0:amd64 (2.16.9-0.1, automatic), libhttp-daemon-perl:amd64 (6.12-1, automatic), libburn4:amd64 (1.5.2-1, automatic), libhfstospell11:amd64 (0.5.2-1+b1, automatic), task-esperanto-desktop:amd64 (3.68, automatic), hunspell-pt-br:amd64 (1:7.1.0~rc3-3, automatic), mobile-broadband-provider-info:amd64 (20201225-1, automatic), libspectre1:amd64 (0.2.9-1, automatic), task-italian:amd64 (3.68, automatic), hunspell-pt-pt:amd64 (1:7.1.0~rc3-3, automatic), libkf5archive5:amd64 (5.78.0-2, automatic), libxcb-xfixes0:amd64 (1.14-3, automatic), gir1.2-gcr-3:amd64 (3.38.1-2, automatic), linux-libc-dev:amd64 (5.10.46-4, automatic), upower:amd64 (0.99.11-2, automatic), aspell:amd64 (0.60.8-3, automatic), libavfilter7:amd64 (7:4.3.2-0+deb11u2, automatic), libpipewire-0.3-0:amd64 (0.3.19-4, automatic), libnspr4:amd64 (2:4.29-1, automatic), gnome-documents:amd64 (3.34.0-2, automatic), liboauth0:amd64 (1.0.3-5, automatic), calamares:amd64 (3.2.36-1, automatic), libxcb-xv0:amd64 (1.14-3, automatic), libevdev2:amd64 (1.11.0+dfsg-1, automatic), libkf5iconthemes-data:amd64 (5.78.0-2, automatic), libsratom-0-0:amd64 (0.6.8-1, automatic), libgdk-pixbuf2.0-common:amd64 (2.42.2+dfsg-1, automatic)
End-Date: 2021-08-09  03:41:27

Start-Date: 2021-08-09  03:42:01
Commandline: apt-get -y -q remove --purge eatmydata
Purge: eatmydata:amd64 (105-9)
End-Date: 2021-08-09  03:42:03

Start-Date: 2022-04-02  22:14:53
Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y --no-remove install grub-efi-amd64
Install: mokutil:amd64 (0.3.0+1538710437.fb6250f-1+b1, automatic), grub-efi-amd64:amd64 (2.04-20), shim-helpers-amd64-signed:amd64 (1+15.4+7, automatic), grub-efi-amd64-signed:amd64 (1+2.04+20, automatic), grub-efi-amd64-bin:amd64 (2.04-20, automatic), grub2-common:amd64 (2.04-20, automatic), efibootmgr:amd64 (17-1, automatic), shim-signed:amd64 (1.38+15.4-7, automatic), shim-signed-common:amd64 (1.38+15.4-7, automatic), shim-unsigned:amd64 (15.4-7, automatic)
End-Date: 2022-04-02  22:15:05

Start-Date: 2022-04-02  22:16:03
Commandline: apt-get --yes purge live-boot
Purge: live-boot:amd64 (1:20210208), live-task-gnome:amd64 (11.0.3), live-task-base:amd64 (11.0.3)
End-Date: 2022-04-02  22:16:04

Start-Date: 2022-04-02  22:16:04
Commandline: apt-get --yes purge live-boot-initramfs-tools
Purge: live-boot-initramfs-tools:amd64 (1:20210208)
End-Date: 2022-04-02  22:16:13

Start-Date: 2022-04-02  22:16:14
Commandline: apt-get --yes purge live-config
Purge: live-config:amd64 (11.0.3)
End-Date: 2022-04-02  22:16:14

Start-Date: 2022-04-02  22:16:14
Commandline: apt-get --yes purge live-config-systemd
Purge: live-config-systemd:amd64 (11.0.3)
End-Date: 2022-04-02  22:16:15

Start-Date: 2022-04-02  22:16:15
Commandline: apt-get --yes purge calamares-settings-debian
Purge: calamares-settings-debian:amd64 (11.0.5-2)
End-Date: 2022-04-02  22:16:16

Start-Date: 2022-04-02  22:16:25
Commandline: apt-get --yes autoremove
Remove: libkf5wallet-data:amd64 (5.78.0-2), libvlc5:amd64 (3.0.16-1), libkf5dbusaddons-data:amd64 (5.78.0-2), libfam0:amd64 (2.7.0-17.3), libkf5codecs5:amd64 (5.78.0-2), kwayland-integration:amd64 (5.20.5-1), libkf5kiontlm5:amd64 (5.78.0-5), libkf5parts-plugins:amd64 (5.78.0-3), libsdl-image1.2:amd64 (1.2.12-12), vlc-data:amd64 (3.0.16-1), libkf5sonnetcore5:amd64 (5.78.0-2), libphonon4qt5-data:amd64 (4:4.11.1-4), libkf5textwidgets-data:amd64 (5.78.0-2), libkf5dbusaddons5:amd64 (5.78.0-2), cryptsetup-bin:amd64 (2:2.3.5-1), libmatroska7:amd64 (1.6.2-1), kio:amd64 (5.78.0-5), libkf5parts-data:amd64 (5.78.0-3), libkf5package5:amd64 (5.78.0-3), libkf5service5:amd64 (5.78.0-2), libkf5authcore5:amd64 (5.78.0-2), libvlccore9:amd64 (3.0.16-1), qml-module-qtquick-window2:amd64 (5.15.2+dfsg-6), libkf5kiowidgets5:amd64 (5.78.0-5), libkf5sonnet5-data:amd64 (5.78.0-2), libkf5configwidgets5:amd64 (5.78.0-2), live-boot-doc:amd64 (1:20210208), libkf5idletime5:amd64 (5.78.0-2), libkf5codecs-data:amd64 (5.78.0-2), libkf5notifications-data:amd64 (5.78.0-2), cryptsetup-run:amd64 (2:2.3.5-1), libdbusmenu-qt5-2:amd64 (0.9.3+16.04.20160218-2+b1), libresid-builder0c2a:amd64 (2.1.1-15+b1), libopenmpt-modplug1:amd64 (0.4.11-1), libyaml-cpp0.6:amd64 (0.6.3-9), libkf5config-bin:amd64 (5.78.0-4), libkpmcore10:amd64 (20.12.3-2), libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-2+b1), libkf5i18n5:amd64 (5.78.0-2), libmad0:amd64 (0.15.1b-10), libsidplay2:amd64 (2.1.1-15+b1), libkf5i18n-data:amd64 (5.78.0-2), libkf5attica5:amd64 (5.78.0-2), libdvbpsi10:amd64 (1.3.3-1), libkf5windowsystem5:amd64 (5.78.0-2), libkf5jobwidgets5:amd64 (5.78.0-2), libkf5doctools5:amd64 (5.78.0-2), libkf5auth-data:amd64 (5.78.0-2), libkf5xmlgui5:amd64 (5.78.0-2), libprotobuf-lite23:amd64 (3.12.4-1), libkf5globalaccelprivate5:amd64 (5.78.0-3), libeatmydata1:amd64 (105-9), libkf5parts5:amd64 (5.78.0-3), live-config-doc:amd64 (11.0.3), libupnp13:amd64 (1:1.8.4-2), libkf5service-data:amd64 (5.78.0-2), libproxy-tools:amd64 (0.4.17-1), libboost-python1.74.0:amd64 (1.74.0-9), libkf5package-data:amd64 (5.78.0-3), libkf5configcore5:amd64 (5.78.0-4), libkf5guiaddons5:amd64 (5.78.0-3), libkf5waylandclient5:amd64 (4:5.78.0-2), kded5:amd64 (5.78.0-2), libkf5iconthemes-bin:amd64 (5.78.0-2), libkf5xmlgui-data:amd64 (5.78.0-2), libphonon4qt5-4:amd64 (4:4.11.1-4), libebml5:amd64 (1.4.2-1), libkf5coreaddons-data:amd64 (5.78.0-4), libqt5texttospeech5:amd64 (5.15.2-2), libkf5globalaccel5:amd64 (5.78.0-3), kpackagetool5:amd64 (5.78.0-3), keyutils:amd64 (1.6.1-2), cryptsetup-initramfs:amd64 (2:2.3.5-1), libkf5globalaccel-bin:amd64 (5.78.0-3), libkf5service-bin:amd64 (5.78.0-2), live-tools:amd64 (1:20190831), libkf5wallet-bin:amd64 (5.78.0-2), rsync:amd64 (3.2.3-4), libkf5dbusaddons-bin:amd64 (5.78.0-2), libkf5completion-data:amd64 (5.78.0-3), user-setup:amd64 (1.88), sonnet-plugins:amd64 (5.78.0-2), libkwalletbackend5-5:amd64 (5.78.0-2), libkf5config-data:amd64 (5.78.0-4), libkf5notifications5:amd64 (5.78.0-2), cryptsetup:amd64 (2:2.3.5-1), qtspeech5-speechd-plugin:amd64 (5.15.2-2), libkf5sonnetui5:amd64 (5.78.0-2), kwayland-data:amd64 (4:5.78.0-2), vlc-plugin-video-output:amd64 (3.0.16-1), libkf5windowsystem-data:amd64 (5.78.0-2), libkf5textwidgets5:amd64 (5.78.0-2), libkf5coreaddons5:amd64 (5.78.0-4), libkf5kiocore5:amd64 (5.78.0-5), libsdl1.2debian:amd64 (1.2.15+dfsg2-6), libkf5solid5:amd64 (5.78.0-2), libkf5wallet5:amd64 (5.78.0-2), libcddb2:amd64 (1.3.2-6+b1), libkf5xmlgui-bin:amd64 (5.78.0-2), libkf5solid5-data:amd64 (5.78.0-2), libkf5globalaccel-data:amd64 (5.78.0-3), libkf5kiogui5:amd64 (5.78.0-5), libpolkit-qt5-1-1:amd64 (0.113.0-1), libkf5iconthemes5:amd64 (5.78.0-2), libkf5configwidgets-data:amd64 (5.78.0-2), qml-module-qtquick2:amd64 (5.15.2+dfsg-6), libplacebo72:amd64 (2.72.2-1), libaribb24-0:amd64 (1.0.3-2), libkf5completion5:amd64 (5.78.0-3), libkf5jobwidgets-data:amd64 (5.78.0-2), libixml10:amd64 (1:1.8.4-2), libqt5qmlworkerscript5:amd64 (5.15.2+dfsg-6), phonon4qt5:amd64 (4:4.11.1-4), libvlc-bin:amd64 (3.0.16-1), libkf5crash5:amd64 (5.78.0-3), phonon4qt5-backend-vlc:amd64 (0.11.2-1), libkf5configgui5:amd64 (5.78.0-4), vlc-plugin-base:amd64 (3.0.16-1), libkf5archive5:amd64 (5.78.0-2), calamares:amd64 (3.2.36-1), libkf5iconthemes-data:amd64 (5.78.0-2)
End-Date: 2022-04-02  22:16:41

Start-Date: 2022-04-02  22:26:11
Commandline: apt upgrade
Install: cups-filters:amd64 (1.28.7-1+deb11u1, automatic), ssl-cert:amd64 (1.1.0+nmu1, automatic), cups-common:amd64 (2.3.3op2-3+deb11u1, automatic), cups-client:amd64 (2.3.3op2-3+deb11u1, automatic), cups-ppdc:amd64 (2.3.3op2-3+deb11u1, automatic), cups-daemon:amd64 (2.3.3op2-3+deb11u1, automatic), libfontembed1:amd64 (1.28.7-1+deb11u1, automatic), linux-headers-5.10.0-13-common:amd64 (5.10.106-1, automatic), libqpdf28:amd64 (10.1.0-1, automatic), libpoppler-cpp0v5:amd64 (20.09.0-3.1, automatic), cups-filters-core-drivers:amd64 (1.28.7-1+deb11u1, automatic), poppler-utils:amd64 (20.09.0-3.1, automatic), cups-ipp-utils:amd64 (2.3.3op2-3+deb11u1, automatic), ghostscript:amd64 (9.53.3~dfsg-7+deb11u2, automatic), linux-headers-5.10.0-13-amd64:amd64 (5.10.106-1, automatic), liblouisutdml-bin:amd64 (2.9.0-1, automatic), libopengl0:amd64 (1.3.2-1, automatic), cups-browsed:amd64 (1.28.7-1+deb11u1, automatic), cups-core-drivers:amd64 (2.3.3op2-3+deb11u1, automatic), liblouisutdml-data:amd64 (2.9.0-1, automatic), bc:amd64 (1.07.1-2+b2, automatic), linux-image-5.10.0-13-amd64:amd64 (5.10.106-1, automatic), cups:amd64 (2.3.3op2-3+deb11u1, automatic), liblouisutdml9:amd64 (2.9.0-1, automatic), cups-server-common:amd64 (2.3.3op2-3+deb11u1, automatic), libcupsfilters1:amd64 (1.28.7-1+deb11u1, automatic)
Upgrade: libreoffice-l10n-en-gb:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libntfs-3g883:amd64 (1:2017.3.23AR.3-4, 1:2017.3.23AR.3-4+deb11u1), libreoffice-l10n-en-za:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libperl5.32:amd64 (5.32.1-4, 5.32.1-4+deb11u2), liblibreoffice-java:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), linux-kbuild-5.10:amd64 (5.10.46-4, 5.10.106-1), task-slovenian-desktop:amd64 (3.68, 3.68+deb11u1), libcurl4:amd64 (7.74.0-1.3+b1, 7.74.0-1.3+deb11u1), libpolkit-agent-1-0:amd64 (0.105-31, 0.105-31+deb11u1), libreoffice-calc:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-kazakh-desktop:amd64 (3.68, 3.68+deb11u1), speech-dispatcher-audio-plugins:amd64 (0.10.2-2, 0.10.2-2+deb11u1), libsmartcols1:amd64 (2.36.1-8, 2.36.1-8+deb11u1), task-croatian-desktop:amd64 (3.68, 3.68+deb11u1), task-nepali-desktop:amd64 (3.68, 3.68+deb11u1), libpam-runtime:amd64 (1.4.0-9, 1.4.0-9+deb11u1), udev:amd64 (247.3-6, 247.3-7), task-korean-gnome-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-gnome:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), uno-libs-private:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-base-core:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), bind9-host:amd64 (1:9.16.15-1, 1:9.16.27-1~deb11u1), libgssapi-krb5-2:amd64 (1.18.3-6, 1.18.3-6+deb11u1), libcurl3-gnutls:amd64 (7.74.0-1.3+b1, 7.74.0-1.3+deb11u1), task-macedonian-desktop:amd64 (3.68, 3.68+deb11u1), task-tamil-desktop:amd64 (3.68, 3.68+deb11u1), task-macedonian:amd64 (3.68, 3.68+deb11u1), fcitx5-chinese-addons:amd64 (5.0.4-1, 5.0.4-1+deb11u1), python3-brlapi:amd64 (6.3+dfsg-1, 6.3+dfsg-1+deb11u1), task-gujarati:amd64 (3.68, 3.68+deb11u1), task-slovak-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-core:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-malayalam-gnome-desktop:amd64 (3.68, 3.68+deb11u1), task-gujarati-desktop:amd64 (3.68, 3.68+deb11u1), util-linux-locales:amd64 (2.36.1-8, 2.36.1-8+deb11u1), libnss-myhostname:amd64 (247.3-6, 247.3-7), task-kazakh:amd64 (3.68, 3.68+deb11u1), task-latvian-desktop:amd64 (3.68, 3.68+deb11u1), task-korean:amd64 (3.68, 3.68+deb11u1), task-dutch-desktop:amd64 (3.68, 3.68+deb11u1), libjurt-java:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-korean-desktop:amd64 (3.68, 3.68+deb11u1), gpg:amd64 (2.2.27-2, 2.2.27-2+deb11u1), task-ukrainian-desktop:amd64 (3.68, 3.68+deb11u1), task-indonesian-desktop:amd64 (3.68, 3.68+deb11u1), systemd-timesyncd:amd64 (247.3-6, 247.3-7), perl:amd64 (5.32.1-4, 5.32.1-4+deb11u2), firefox-esr-l10n-sv-se:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), tzdata:amd64 (2021a-1, 2021a-1+deb11u3), xbrlapi:amd64 (6.3+dfsg-1, 6.3+dfsg-1+deb11u1), firefox-esr-l10n-es-ar:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-es-cl:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-es-es:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-es-mx:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libldb2:amd64 (2:2.2.0-3.1, 2:2.2.3-2~deb11u1), ntfs-3g:amd64 (1:2017.3.23AR.3-4, 1:2017.3.23AR.3-4+deb11u1), task-icelandic:amd64 (3.68, 3.68+deb11u1), libexiv2-27:amd64 (0.27.3-3, 0.27.3-3+deb11u1), xserver-xorg-core:amd64 (2:1.20.11-1, 2:1.20.11-1+deb11u1), task-asturian:amd64 (3.68, 3.68+deb11u1), task-esperanto:amd64 (3.68, 3.68+deb11u1), libpam-systemd:amd64 (247.3-6, 247.3-7), gir1.2-lokdocview-0.1:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libridl-java:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libmutter-7-0:amd64 (3.38.4-1, 3.38.6-2~deb11u2), task-spanish-desktop:amd64 (3.68, 3.68+deb11u1), libbrlapi0.8:amd64 (6.3+dfsg-1, 6.3+dfsg-1+deb11u1), libreoffice-common:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-amharic-desktop:amd64 (3.68, 3.68+deb11u1), task-tamil-gnome-desktop:amd64 (3.68, 3.68+deb11u1), libarchive13:amd64 (3.4.3-2+b1, 3.4.3-2+deb11u1), usb.ids:amd64 (2021.06.06-1, 2022.02.15-0+deb11u1), task-bosnian:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-pa-in:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libapr1:amd64 (1.7.0-6, 1.7.0-6+deb11u1), ure:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-south-african-english-desktop:amd64 (3.68, 3.68+deb11u1), task-polish-desktop:amd64 (3.68, 3.68+deb11u1), tasksel-data:amd64 (3.68, 3.68+deb11u1), libsasl2-modules:amd64 (2.1.27+dfsg-2.1, 2.1.27+dfsg-2.1+deb11u1), task-marathi:amd64 (3.68, 3.68+deb11u1), libsasl2-2:amd64 (2.1.27+dfsg-2.1, 2.1.27+dfsg-2.1+deb11u1), task-telugu:amd64 (3.68, 3.68+deb11u1), fcitx5-module-cloudpinyin:amd64 (5.0.4-1, 5.0.4-1+deb11u1), task-basque-desktop:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-en-gb:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), xxd:amd64 (2:8.2.2434-3, 2:8.2.2434-3+deb11u1), libbluray2:amd64 (1:1.2.1-4, 1:1.2.1-4+deb11u1), libexpat1:amd64 (2.2.10-2, 2.2.10-2+deb11u3), task-swedish-desktop:amd64 (3.68, 3.68+deb11u1), task-bengali-desktop:amd64 (3.68, 3.68+deb11u1), task-bengali:amd64 (3.68, 3.68+deb11u1), linux-compiler-gcc-10-x86:amd64 (5.10.46-4, 5.10.106-1), liblibreofficekitgtk:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libostree-1-1:amd64 (2020.8-2, 2020.8-2+deb11u1), task-vietnamese-desktop:amd64 (3.68, 3.68+deb11u1), task-swedish:amd64 (3.68, 3.68+deb11u1), task-turkish-desktop:amd64 (3.68, 3.68+deb11u1), task-hebrew-desktop:amd64 (3.68, 3.68+deb11u1), speech-dispatcher-espeak-ng:amd64 (0.10.2-2, 0.10.2-2+deb11u1), tasksel:amd64 (3.68, 3.68+deb11u1), task-polish:amd64 (3.68, 3.68+deb11u1), task-sinhala-desktop:amd64 (3.68, 3.68+deb11u1), task-finnish:amd64 (3.68, 3.68+deb11u1), vim-common:amd64 (2:8.2.2434-3, 2:8.2.2434-3+deb11u1), firefox-esr-l10n-ast:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libreoffice-draw:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libtiff5:amd64 (4.2.0-1, 4.2.0-1+deb11u1), task-estonian:amd64 (3.68, 3.68+deb11u1), task-irish-desktop:amd64 (3.68, 3.68+deb11u1), thunderbird:amd64 (1:78.12.0-1, 1:91.7.0-2~deb11u1), libsystemd0:amd64 (247.3-6, 247.3-7), libreoffice-l10n-ast:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), xserver-xorg-video-intel:amd64 (2:2.99.917+git20200714-1+b1, 2:2.99.917+git20200714-1+deb11u1), libmount1:amd64 (2.36.1-8, 2.36.1-8+deb11u1), gir1.2-javascriptcoregtk-4.0:amd64 (2.32.3-1, 2.34.6-1~deb11u1), task-tagalog:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-nb-no:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), udisks2:amd64 (2.9.2-2, 2.9.2-2+deb11u1), gir1.2-webkit2-4.0:amd64 (2.32.3-1, 2.34.6-1~deb11u1), libwbclient0:amd64 (2:4.13.5+dfsg-2, 2:4.13.13+dfsg-1~deb11u3), libssh-gcrypt-4:amd64 (0.9.5-1, 0.9.5-1+deb11u1), task-thai:amd64 (3.68, 3.68+deb11u1), task-galician-desktop:amd64 (3.68, 3.68+deb11u1), task-french-desktop:amd64 (3.68, 3.68+deb11u1), python3-speechd:amd64 (0.10.2-2, 0.10.2-2+deb11u1), task-hebrew-gnome-desktop:amd64 (3.68, 3.68+deb11u1), linux-headers-amd64:amd64 (5.10.46-4, 5.10.106-1), task-arabic-desktop:amd64 (3.68, 3.68+deb11u1), gnupg:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libuno-purpenvhelpergcc3-3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-romanian-desktop:amd64 (3.68, 3.68+deb11u1), task-belarusian-desktop:amd64 (3.68, 3.68+deb11u1), libsasl2-modules-db:amd64 (2.1.27+dfsg-2.1, 2.1.27+dfsg-2.1+deb11u1), task-portuguese-desktop:amd64 (3.68, 3.68+deb11u1), task-english:amd64 (3.68, 3.68+deb11u1), gpg-wks-server:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libkrb5support0:amd64 (1.18.3-6, 1.18.3-6+deb11u1), libuno-cppu3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libgs9-common:amd64 (9.53.3~dfsg-7, 9.53.3~dfsg-7+deb11u2), libflac8:amd64 (1.3.3-2, 1.3.3-2+deb11u1), libsmbclient:amd64 (2:4.13.5+dfsg-2, 2:4.13.13+dfsg-1~deb11u3), squashfs-tools:amd64 (1:4.4-2, 1:4.4-2+deb11u2), task-thai-gnome-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-impress:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), gir1.2-gtk-3.0:amd64 (3.24.24-4, 3.24.24-4+deb11u2), libxml2:amd64 (2.9.10+dfsg-6.7, 2.9.10+dfsg-6.7+deb11u1), task-kannada-desktop:amd64 (3.68, 3.68+deb11u1), mutter-common:amd64 (3.38.4-1, 3.38.6-2~deb11u2), task-greek:amd64 (3.68, 3.68+deb11u1), task-dzongkha-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-l10n-ar:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-be:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-bg:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-bn:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-bs:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ca:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-cs:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-cy:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-da:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-de:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-dz:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-el:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-eo:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-es:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-et:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-eu:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-fa:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-fi:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-fr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ga:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-gl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-gu:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-he:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-hi:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-hr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-hu:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-id:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-is:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-it:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ja:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ka:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-km:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ko:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-lt:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-lv:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-mk:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ml:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-mr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-nb:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ne:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-nl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-nn:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-pl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-pt:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ro:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ru:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-si:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-sk:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-sl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-sr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-sv:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ta:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), util-linux:amd64 (2.36.1-8, 2.36.1-8+deb11u1), libreoffice-l10n-te:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-th:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-tr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-ug:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-uk:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-vi:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-xh:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), gnome-shell:amd64 (3.38.4-1, 3.38.6-1~deb11u1), libuno-cppuhelpergcc3-3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-bosnian-desktop:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-hi-in:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), fonts-opensymbol:amd64 (2:102.11+LibO7.0.4-4, 2:102.11+LibO7.0.4-4+deb11u1), systemd:amd64 (247.3-6, 247.3-7), fcitx5-module-punctuation:amd64 (5.0.4-1, 5.0.4-1+deb11u1), fcitx5-pinyin:amd64 (5.0.4-1, 5.0.4-1+deb11u1), libudev1:amd64 (247.3-6, 247.3-7), gpg-agent:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libpostproc55:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), task-lithuanian-desktop:amd64 (3.68, 3.68+deb11u1), fdisk:amd64 (2.36.1-8, 2.36.1-8+deb11u1), task-cyrillic-desktop:amd64 (3.68, 3.68+deb11u1), im-config:amd64 (0.46-1, 0.46-1+deb11u1), task-laptop:amd64 (3.68, 3.68+deb11u1), task-icelandic-desktop:amd64 (3.68, 3.68+deb11u1), libespeak-ng1:amd64 (1.50+dfsg-7, 1.50+dfsg-7+deb11u1), task-greek-desktop:amd64 (3.68, 3.68+deb11u1), task-serbian:amd64 (3.68, 3.68+deb11u1), task-russian-desktop:amd64 (3.68, 3.68+deb11u1), task-bulgarian-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-l10n-pt-br:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-northern-sami-desktop:amd64 (3.68, 3.68+deb11u1), xserver-xorg-legacy:amd64 (2:1.20.11-1, 2:1.20.11-1+deb11u1), publicsuffix:amd64 (20210108.1309-1, 20211207.1025-0+deb11u1), libunoloader-java:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libfdisk1:amd64 (2.36.1-8, 2.36.1-8+deb11u1), apache2-bin:amd64 (2.4.48-3.1, 2.4.53-1~deb11u1), task-hindi-desktop:amd64 (3.68, 3.68+deb11u1), eject:amd64 (2.36.1-8, 2.36.1-8+deb11u1), gir1.2-mutter-7:amd64 (3.38.4-1, 3.38.6-2~deb11u2), task-latvian:amd64 (3.68, 3.68+deb11u1), task-irish:amd64 (3.68, 3.68+deb11u1), task-basque:amd64 (3.68, 3.68+deb11u1), libreoffice-help-zh-cn:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-zh-tw:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libudisks2-0:amd64 (2.9.2-2, 2.9.2-2+deb11u1), libc6:amd64 (2.31-13, 2.31-13+deb11u3), task-croatian:amd64 (3.68, 3.68+deb11u1), locales:amd64 (2.31-13, 2.31-13+deb11u3), libnautilus-extension1a:amd64 (3.38.2-1, 3.38.2-1+deb11u1), task-kurdish:amd64 (3.68, 3.68+deb11u1), task-italian-desktop:amd64 (3.68, 3.68+deb11u1), task-asturian-desktop:amd64 (3.68, 3.68+deb11u1), task-kurdish-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-style-colibre:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-georgian-desktop:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-nn-no:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-german-desktop:amd64 (3.68, 3.68+deb11u1), libkrb5-3:amd64 (1.18.3-6, 1.18.3-6+deb11u1), libpam-modules:amd64 (1.4.0-9, 1.4.0-9+deb11u1), linux-image-amd64:amd64 (5.10.46-4, 5.10.106-1), libavcodec58:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), libreoffice-writer:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-punjabi:amd64 (3.68, 3.68+deb11u1), xserver-common:amd64 (2:1.20.11-1, 2:1.20.11-1+deb11u1), libuuid1:amd64 (2.36.1-8, 2.36.1-8+deb11u1), xwayland:amd64 (2:1.20.11-1, 2:1.20.11-1+deb11u1), task-marathi-desktop:amd64 (3.68, 3.68+deb11u1), gpgv:amd64 (2.2.27-2, 2.2.27-2+deb11u1), task-brazilian-portuguese-desktop:amd64 (3.68, 3.68+deb11u1), thunderbird-l10n-ja:amd64 (1:78.12.0-1, 1:91.7.0-2~deb11u1), task-malayalam-desktop:amd64 (3.68, 3.68+deb11u1), libuno-salhelpergcc3-3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-welsh:amd64 (3.68, 3.68+deb11u1), task-danish-desktop:amd64 (3.68, 3.68+deb11u1), gnome-maps:amd64 (3.38.2-1, 3.38.6-0+deb11u1), uuid-runtime:amd64 (2.36.1-8, 2.36.1-8+deb11u1), firefox-esr-l10n-gu-in:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libreoffice-l10n-zh-cn:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-l10n-zh-tw:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libgrilo-0.3-0:amd64 (0.3.13-1, 0.3.13-1+deb11u1), vim-tiny:amd64 (2:8.2.2434-3, 2:8.2.2434-3+deb11u1), task-persian:amd64 (3.68, 3.68+deb11u1), libfreerdp2-2:amd64 (2.3.0+dfsg1-2, 2.3.0+dfsg1-2+deb11u1), base-files:amd64 (11.1, 11.1+deb11u3), task-lithuanian:amd64 (3.68, 3.68+deb11u1), libnss3:amd64 (2:3.61-1, 2:3.61-1+deb11u2), task-welsh-desktop:amd64 (3.68, 3.68+deb11u1), libk5crypto3:amd64 (1.18.3-6, 1.18.3-6+deb11u1), libpolkit-gobject-1-0:amd64 (0.105-31, 0.105-31+deb11u1), task-czech-desktop:amd64 (3.68, 3.68+deb11u1), task-chinese-s:amd64 (3.68, 3.68+deb11u1), task-chinese-t:amd64 (3.68, 3.68+deb11u1), task-arabic:amd64 (3.68, 3.68+deb11u1), task-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-help-ca:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-cs:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-da:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-de:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-dz:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-el:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-es:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-et:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-eu:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-fi:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-fr:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-gl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-hi:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-hu:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-it:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-ja:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-km:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-ko:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-nl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-pl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-pt:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-ru:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-sk:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-sl:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libreoffice-help-sv:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-spanish:amd64 (3.68, 3.68+deb11u1), libavutil56:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), gir1.2-polkit-1.0:amd64 (0.105-31, 0.105-31+deb11u1), task-danish:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-ar:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-be:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-bg:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-bn:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-bs:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ca:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-cs:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-cy:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-da:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-de:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-el:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-eo:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-et:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-eu:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-fa:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-fi:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-fr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-gl:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-he:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-hr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-hu:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-id:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-is:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-it:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ja:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-kk:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-km:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-kn:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ko:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-lt:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-lv:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-mk:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-mr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-nl:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-telugu-desktop:amd64 (3.68, 3.68+deb11u1), firefox-esr-l10n-pl:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ro:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ru:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-si:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-sk:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-sl:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-sq:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-sr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-ta:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-te:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-th:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-tr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-uk:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-vi:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-french:amd64 (3.68, 3.68+deb11u1), fcitx5-module-pinyinhelper:amd64 (5.0.4-1, 5.0.4-1+deb11u1), gpgsm:amd64 (2.2.27-2, 2.2.27-2+deb11u1), task-german:amd64 (3.68, 3.68+deb11u1), libswscale5:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), task-serbian-desktop:amd64 (3.68, 3.68+deb11u1), gnome-shell-common:amd64 (3.38.4-1, 3.38.6-1~deb11u1), libjavascriptcoregtk-4.0-18:amd64 (2.32.3-1, 2.34.6-1~deb11u1), task-turkish:amd64 (3.68, 3.68+deb11u1), task-portuguese:amd64 (3.68, 3.68+deb11u1), libcryptsetup12:amd64 (2:2.3.5-1, 2:2.3.7-1+deb11u1), libgmp10:amd64 (2:6.2.1+dfsg-1, 2:6.2.1+dfsg-1+deb11u1), distro-info-data:amd64 (0.51, 0.51+deb11u1), mariadb-common:amd64 (1:10.5.11-1, 1:10.5.15-0+deb11u1), python3-ldb:amd64 (2:2.2.0-3.1, 2:2.2.3-2~deb11u1), firefox-esr-l10n-pt-br:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libwinpr2-2:amd64 (2.3.0+dfsg1-2, 2.3.0+dfsg1-2+deb11u1), fcitx5-chinese-addons-data:amd64 (5.0.4-1, 5.0.4-1+deb11u1), firefox-esr-l10n-pt-pt:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-belarusian:amd64 (3.68, 3.68+deb11u1), libpam-modules-bin:amd64 (1.4.0-9, 1.4.0-9+deb11u1), libreoffice-help-common:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-gnome-desktop:amd64 (3.68, 3.68+deb11u1), libseccomp2:amd64 (2.5.1-1, 2.5.1-1+deb11u1), task-estonian-desktop:amd64 (3.68, 3.68+deb11u1), task-norwegian:amd64 (3.68, 3.68+deb11u1), task-ukrainian:amd64 (3.68, 3.68+deb11u1), task-japanese:amd64 (3.68, 3.68+deb11u1), python3-uno:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libgail-3-0:amd64 (3.24.24-4, 3.24.24-4+deb11u2), task-czech:amd64 (3.68, 3.68+deb11u1), libc-dev-bin:amd64 (2.31-13, 2.31-13+deb11u3), mount:amd64 (2.36.1-8, 2.36.1-8+deb11u1), libssl1.1:amd64 (1.1.1k-1, 1.1.1n-0+deb11u1), task-uyghur-desktop:amd64 (3.68, 3.68+deb11u1), task-khmer:amd64 (3.68, 3.68+deb11u1), perl-base:amd64 (5.32.1-4, 5.32.1-4+deb11u2), libreofficekit-data:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libpam0g:amd64 (1.4.0-9, 1.4.0-9+deb11u1), task-tamil:amd64 (3.68, 3.68+deb11u1), libuno-sal3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), libc-l10n:amd64 (2.31-13, 2.31-13+deb11u3), task-northern-sami:amd64 (3.68, 3.68+deb11u1), task-albanian-desktop:amd64 (3.68, 3.68+deb11u1), xserver-xephyr:amd64 (2:1.20.11-1, 2:1.20.11-1+deb11u1), libgtk-3-0:amd64 (3.24.24-4, 3.24.24-4+deb11u2), bind9-libs:amd64 (1:9.16.15-1, 1:9.16.27-1~deb11u1), task-catalan-desktop:amd64 (3.68, 3.68+deb11u1), samba-libs:amd64 (2:4.13.5+dfsg-2, 2:4.13.13+dfsg-1~deb11u3), libmariadb3:amd64 (1:10.5.11-1, 1:10.5.15-0+deb11u1), task-russian:amd64 (3.68, 3.68+deb11u1), task-persian-desktop:amd64 (3.68, 3.68+deb11u1), task-bulgarian:amd64 (3.68, 3.68+deb11u1), libc-bin:amd64 (2.31-13, 2.31-13+deb11u3), libc-devtools:amd64 (2.31-13, 2.31-13+deb11u3), libswresample3:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), task-catalan:amd64 (3.68, 3.68+deb11u1), gtk-update-icon-cache:amd64 (3.24.24-4, 3.24.24-4+deb11u2), firefox-esr-l10n-zh-cn:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), firefox-esr-l10n-zh-tw:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-hebrew:amd64 (3.68, 3.68+deb11u1), libgtk-3-common:amd64 (3.24.24-4, 3.24.24-4+deb11u2), libc6-dev:amd64 (2.31-13, 2.31-13+deb11u3), nautilus:amd64 (3.38.2-1, 3.38.2-1+deb11u1), task-khmer-desktop:amd64 (3.68, 3.68+deb11u1), dirmngr:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libflatpak0:amd64 (1.10.2-3, 1.10.7-0+deb11u1), nautilus-data:amd64 (3.38.2-1, 3.38.2-1+deb11u1), systemd-sysv:amd64 (247.3-6, 247.3-7), task-hindi:amd64 (3.68, 3.68+deb11u1), libgtk-3-bin:amd64 (3.24.24-4, 3.24.24-4+deb11u2), task-galician:amd64 (3.68, 3.68+deb11u1), libwebkit2gtk-4.0-37:amd64 (2.32.3-1, 2.34.6-1~deb11u1), gnupg-utils:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libblkid1:amd64 (2.36.1-8, 2.36.1-8+deb11u1), task-xhosa-desktop:amd64 (3.68, 3.68+deb11u1), libavformat58:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), linux-image-5.10.0-8-amd64:amd64 (5.10.46-4, 5.10.46-5), curl:amd64 (7.74.0-1.3+b1, 7.74.0-1.3+deb11u1), task-amharic:amd64 (3.68, 3.68+deb11u1), sysvinit-utils:amd64 (2.96-7, 2.96-7+deb11u1), libreoffice-math:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-chinese-t-desktop:amd64 (3.68, 3.68+deb11u1), fcitx5-module-fullwidth:amd64 (5.0.4-1, 5.0.4-1+deb11u1), task-brazilian-portuguese:amd64 (3.68, 3.68+deb11u1), gnupg-l10n:amd64 (2.2.27-2, 2.2.27-2+deb11u1), libreoffice-gtk3:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), gpg-wks-client:amd64 (2.2.27-2, 2.2.27-2+deb11u1), firefox-esr-l10n-ne-np:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), task-telugu-gnome-desktop:amd64 (3.68, 3.68+deb11u1), fcitx5-table:amd64 (5.0.4-1, 5.0.4-1+deb11u1), perl-modules-5.32:amd64 (5.32.1-4, 5.32.1-4+deb11u2), libgs9:amd64 (9.53.3~dfsg-7, 9.53.3~dfsg-7+deb11u2), task-punjabi-desktop:amd64 (3.68, 3.68+deb11u1), zlib1g:amd64 (1:1.2.11.dfsg-2, 1:1.2.11.dfsg-2+deb11u1), gnome-shell-extension-prefs:amd64 (3.38.4-1, 3.38.6-1~deb11u1), speech-dispatcher:amd64 (0.10.2-2, 0.10.2-2+deb11u1), task-finnish-desktop:amd64 (3.68, 3.68+deb11u1), gir1.2-grilo-0.3:amd64 (0.3.13-1, 0.3.13-1+deb11u1), libavresample4:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1), libspeechd2:amd64 (0.10.2-2, 0.10.2-2+deb11u1), firefox-esr:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), fcitx5-module-chttrans:amd64 (5.0.4-1, 5.0.4-1+deb11u1), xterm:amd64 (366-1, 366-1+deb11u1), fcitx5-chinese-addons-bin:amd64 (5.0.4-1, 5.0.4-1+deb11u1), firefox-esr-l10n-ga-ie:amd64 (78.12.0esr-1, 91.7.0esr-1~deb11u1), libreoffice-help-en-gb:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-british-desktop:amd64 (3.68, 3.68+deb11u1), task-romanian:amd64 (3.68, 3.68+deb11u1), espeak-ng-data:amd64 (1.50+dfsg-7, 1.50+dfsg-7+deb11u1), libreoffice-help-en-us:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-dutch:amd64 (3.68, 3.68+deb11u1), task-malayalam:amd64 (3.68, 3.68+deb11u1), task-thai-desktop:amd64 (3.68, 3.68+deb11u1), bsdutils:amd64 (1:2.36.1-8, 1:2.36.1-8+deb11u1), libreoffice-style-elementary:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-japanese-desktop:amd64 (3.68, 3.68+deb11u1), gpgconf:amd64 (2.2.27-2, 2.2.27-2+deb11u1), task-cyrillic:amd64 (3.68, 3.68+deb11u1), task-slovenian:amd64 (3.68, 3.68+deb11u1), task-slovak:amd64 (3.68, 3.68+deb11u1), policykit-1:amd64 (0.105-31, 0.105-31+deb11u1), task-chinese-s-desktop:amd64 (3.68, 3.68+deb11u1), libjuh-java:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-hungarian:amd64 (3.68, 3.68+deb11u1), bsdextrautils:amd64 (2.36.1-8, 2.36.1-8+deb11u1), libayatana-indicator3-7:amd64 (0.8.4-1, 0.8.4-1+deb11u2), task-norwegian-desktop:amd64 (3.68, 3.68+deb11u1), libreoffice-l10n-pa-in:amd64 (1:7.0.4-4, 1:7.0.4-4+deb11u1), task-japanese-gnome-desktop:amd64 (3.68, 3.68+deb11u1), openssl:amd64 (1.1.1k-1, 1.1.1n-0+deb11u1), task-hungarian-desktop:amd64 (3.68, 3.68+deb11u1), task-esperanto-desktop:amd64 (3.68, 3.68+deb11u1), task-italian:amd64 (3.68, 3.68+deb11u1), linux-libc-dev:amd64 (5.10.46-4, 5.10.106-1), libavfilter7:amd64 (7:4.3.2-0+deb11u2, 7:4.3.3-0+deb11u1)
End-Date: 2022-04-02  22:29:47

Start-Date: 2022-04-02  22:32:01
Commandline: apt install --reinstall firmware-amd-graphics
Requested-By: alain (1000)
Install: firmware-amd-graphics:amd64 (20210315-3)
End-Date: 2022-04-02  22:32:14

Start-Date: 2022-04-02  22:38:14
Commandline: apt install cups system-config-printer
Requested-By: alain (1000)
Install: system-config-printer:amd64 (1.5.14-1)
End-Date: 2022-04-02  22:38:16

Start-Date: 2022-04-02  22:46:16
Commandline: apt upgrade
Requested-By: alain (1000)
Install: libbox2d2:amd64 (2.4.1-2, automatic), liborcus-parser-0.17-0:amd64 (0.17.2-2, automatic), libperl5.34:amd64 (5.34.0-3, automatic), openjdk-11-jre:amd64 (11.0.14+9-1, automatic), gir1.2-adw-1:amd64 (1.1.0-1, automatic), linux-kbuild-5.16:amd64 (5.16.14-1, automatic), libmailutils8:amd64 (1:3.13-1+b1, automatic), libedataserver-1.2-26:amd64 (3.44.0-3, automatic), libvpx7:amd64 (1.11.0-2, automatic), openjdk-11-jre-headless:amd64 (11.0.14+9-1, automatic), libqrtr-glib0:amd64 (1.2.2-1, automatic), libffi8:amd64 (3.4.2-4, automatic), g++-11:amd64 (11.2.0-19, automatic), gnome-bluetooth-common:amd64 (3.34.5-7, automatic), libidn12:amd64 (1.38-4, automatic), gcc-11:amd64 (11.2.0-19, automatic), libfreeaptx0:amd64 (0.1.1-1+b1, automatic), libatk-wrapper-java-jni:amd64 (0.38.0-5, automatic), libzxingcore1:amd64 (1.2.0-1, automatic), libgtk-4-common:amd64 (4.6.2+ds-1, automatic), pipewire-media-session:amd64 (0.4.1-2, automatic), vulkan-tools:amd64 (1.3.204.0+dfsg1-1, automatic), polkitd:amd64 (0.105-33, automatic), libntfs-3g89:amd64 (1:2021.8.22-3, automatic), libfluidsynth3:amd64 (2.2.5-1, automatic), libdecor-0-0:amd64 (0.1.0-3, automatic), libpipewire-0.3-common:amd64 (0.3.49-1, automatic), ibus-gtk4:amd64 (1.5.26-2, automatic), libx264-163:amd64 (2:0.163.3060+git5db6aa6-2, automatic), avahi-utils:amd64 (0.8-5, automatic), libxmlb2:amd64 (0.3.6-2, automatic), libaom3:amd64 (3.3.0-1, automatic), libgtksourceview-5-common:amd64 (5.3.1-1, automatic), libheif1:amd64 (1.12.0-2+b3, automatic), java-common:amd64 (0.72, automatic), libx265-199:amd64 (3.5-2, automatic), linux-image-5.16.0-5-amd64:amd64 (5.16.14-1, automatic), libmbedcrypto7:amd64 (2.28.0-1, automatic), libpython3.10-minimal:amd64 (3.10.4-1, automatic), libmozjs-91-0:amd64 (91.7.0-5, automatic), libqrencode4:amd64 (4.1.1-1, automatic), linux-compiler-gcc-11-x86:amd64 (5.16.14-1, automatic), dbus-daemon:amd64 (1.14.0-1, automatic), libdav1d5:amd64 (0.9.2-1+b1, automatic), libpython3.10-stdlib:amd64 (3.10.4-1, automatic), libgupnp-1.2-1:amd64 (1.4.3-1, automatic), linux-headers-5.16.0-5-common:amd64 (5.16.14-1, automatic), default-jre-headless:amd64 (2:1.11-72, automatic), gir1.2-gnomedesktop-4.0:amd64 (42.0-1, automatic), libllvm13:amd64 (1:13.0.1-3+b2, automatic), dbus-bin:amd64 (1.14.0-1, automatic), gnome-icon-theme:amd64 (3.12.0-4, automatic), gir1.2-gtk-4.0:amd64 (4.6.2+ds-1, automatic), libcamel-1.2-63:amd64 (3.44.0-3, automatic), libldap-2.5-0:amd64 (2.5.11+dfsg-1, automatic), libopenh264-6:amd64 (2.2.0+dfsg-2, automatic), libxcvt0:amd64 (0.1.1-3, automatic), libdecor-0-plugin-1-cairo:amd64 (0.1.0-3, automatic), libcairo-script-interpreter2:amd64 (1.16.0-5, automatic), libmagickcore-6.q16-6-extra:amd64 (8:6.9.11.60+dfsg-1.3+b2, automatic), libsoup2.4-common:amd64 (2.74.2-3, automatic), libsoup-3.0-0:amd64 (3.0.5-1, automatic), libcloudproviders0:amd64 (0.3.1-2, automatic), libwmflite-0.2-7:amd64 (0.2.12-5, automatic), lynx:amd64 (2.9.0dev.10-1, automatic), libedataserverui-1.2-3:amd64 (3.44.0-3, automatic), libpython3.10:amd64 (3.10.4-1, automatic), rpcsvc-proto:amd64 (1.4.2-4, automatic), mailcap:amd64 (3.70+nmu1, automatic), libmagickwand-6.q16-6:amd64 (8:6.9.11.60+dfsg-1.3+b2, automatic), ca-certificates-java:amd64 (20190909, automatic), liborcus-0.17-0:amd64 (0.17.2-2, automatic), libpoppler118:amd64 (22.02.0-3, automatic), default-jre:amd64 (2:1.11-72, automatic), libdazzle-common:amd64 (3.44.0-1, automatic), libabsl20210324:amd64 (0~20210324.2-2, automatic), libjemalloc2:amd64 (5.2.1-4, automatic), libwebp7:amd64 (1.2.2-2+b1, automatic), dbus-session-bus-common:amd64 (1.14.0-1, automatic), cpp-11:amd64 (11.2.0-19, automatic), libmagickcore-6.q16-6:amd64 (8:6.9.11.60+dfsg-1.3+b2, automatic), libgtksourceview-5-0:amd64 (5.3.1-1, automatic), libgnome-desktop-4-1:amd64 (42.0-1, automatic), libldacbt-enc2:amd64 (2.0.2.3+git20200429+ed310a0-4, automatic), guile-3.0-libs:amd64 (3.0.8-2, automatic), libjxr-tools:amd64 (1.2~git20170615.f752187-5, automatic), lynx-common:amd64 (2.9.0dev.10-1, automatic), mime-support:amd64 (3.66, automatic), libgtk-4-1:amd64 (4.6.2+ds-1, automatic), pkexec:amd64 (0.105-33, automatic), libadwaita-1-0:amd64 (1.1.0-1, automatic), imagemagick-6-common:amd64 (8:6.9.11.60+dfsg-1.3, automatic), libotf1:amd64 (0.9.16-3, automatic), libfcitx5gclient2:amd64 (5.0.13-1, automatic), libsoup-3.0-common:amd64 (3.0.5-1, automatic), libbotan-2-19:amd64 (2.19.1+dfsg-2, automatic), libatk-wrapper-java:amd64 (0.38.0-5, automatic), gcc-11-base:amd64 (11.2.0-19, automatic), libtracker-sparql-3.0-0:amd64 (3.1.2-4, automatic), libcbor0.8:amd64 (0.8.0-2, automatic), libgtk-4-bin:amd64 (4.6.2+ds-1, automatic), libfwupdplugin5:amd64 (1.7.6-1, automatic), perl-modules-5.34:amd64 (5.34.0-3, automatic), libjxr0:amd64 (1.2~git20170615.f752187-5, automatic), python3-charset-normalizer:amd64 (2.0.6-2, automatic), sane-airscan:amd64 (0.99.27-1, automatic), gcc-12-base:amd64 (12-20220319-1, automatic), libigdgmm12:amd64 (22.1.2+ds1-1, automatic), dbus-system-bus-common:amd64 (1.14.0-1, automatic), libmbedtls14:amd64 (2.28.0-1, automatic), libpq5:amd64 (14.2-1+b2, automatic), liblqr-1-0:amd64 (0.4.2-2.1, automatic), libgcc-11-dev:amd64 (11.2.0-19, automatic), linux-headers-5.16.0-5-amd64:amd64 (5.16.14-1, automatic), libstdc++-11-dev:amd64 (11.2.0-19, automatic), libmbedx509-1:amd64 (2.28.0-1, automatic)
Upgrade: dpkg:amd64 (1.20.9, 1.21.2), libreoffice-l10n-en-gb:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), fontconfig:amd64 (2.13.1-4.2, 2.13.1-4.4), libvulkan1:amd64 (1.2.162.0-1, 1.3.204.1-2), libdleyna-core-1.0-5:amd64 (0.6.0-4, 0.6.0-5+b1), libnetfilter-conntrack3:amd64 (1.0.8-3, 1.0.9-1), libm17n-0:amd64 (1.8.0-2, 1.8.0-4), gkbd-capplet:amd64 (3.26.1-1, 3.26.1-2), libreoffice-l10n-en-za:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), fonts-cantarell:amd64 (0.111-3, 0.303-2), libgucharmap-2-90-7:amd64 (1:13.0.5-1, 1:14.0.2-1), libsphinxbase3:amd64 (0.8+5prealpha+1-12, 0.8+5prealpha+1-13+b1), libcogl-path20:amd64 (1.22.8-2, 1.22.8-3), libssh2-1:amd64 (1.9.0-2, 1.10.0-3), fonts-sil-andika:amd64 (5.000-3.1, 6.101-2), libsynctex2:amd64 (2020.20200327.54578-7, 2021.20210626.59705-1), fonts-tlwg-purisa-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), dmidecode:amd64 (3.3-2, 3.3-3), libcups2:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), libneon27-gnutls:amd64 (0.31.2-1, 0.32.2-1), libxapian30:amd64 (1.4.18-3, 1.4.18-4), ispanish:amd64 (1.11-16, 1.11-19), libcanberra-gtk3-0:amd64 (0.30-7, 0.30-8), libkeyutils1:amd64 (1.6.1-2, 1.6.1-3), task-slovenian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), orca:amd64 (3.38.2-1, 42.0-1), libkf5widgetsaddons5:amd64 (5.78.0-2, 5.90.0-1), swell-foop:amd64 (1:3.34.1-1, 1:41.0.1-1), libcurl4:amd64 (7.74.0-1.3+deb11u1, 7.82.0-2), mythes-en-us:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hitori:amd64 (3.38.0-1, 3.38.3-1), libpolkit-agent-1-0:amd64 (0.105-31+deb11u1, 0.105-33), libupower-glib3:amd64 (0.99.11-2, 0.99.17-1), libreoffice-calc:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libgomp1:amd64 (10.2.1-6, 12-20220319-1), libecal-2.0-1:amd64 (3.38.3-1, 3.44.0-3), task-kazakh-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libpulse0:amd64 (14.2-2, 15.0+dfsg1-4), libwebpmux3:amd64 (0.6.1-2.1, 1.2.2-2+b1), speech-dispatcher-audio-plugins:amd64 (0.10.2-2+deb11u1, 0.11.1-1), mokutil:amd64 (0.3.0+1538710437.fb6250f-1+b1, 0.4.0-1), fonts-tlwg-mono:amd64 (1:0.7.2-1, 1:0.7.3-1), libsmartcols1:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), cups-filters:amd64 (1.28.7-1+deb11u1, 1.28.12-1+b1), task-croatian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), brasero-common:amd64 (3.12.2-6, 3.12.3-1), libcaribou0:amd64 (0.4.21-7.1, 0.4.21-7.2), debconf-i18n:amd64 (1.5.77, 1.5.79), console-setup:amd64 (1.205, 1.207), task-nepali-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgpgmepp6:amd64 (1.14.0-1+b2, 1.16.0-1.2), zstd:amd64 (1.4.8+dfsg-2.1, 1.4.9+dfsg-1), libpam-runtime:amd64 (1.4.0-9+deb11u1, 1.4.0-11), udev:amd64 (247.3-7, 250.4-1), coreutils:amd64 (8.32-4+b1, 8.32-4.1), task-korean-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-champlain-0.12:amd64 (0.12.20-1, 0.12.20-1+b1), libgdbm-compat4:amd64 (1.19-2, 1.23-1), iportuguese:amd64 (20210112-1, 20220304-1), libpam-gnome-keyring:amd64 (3.36.0-1, 40.0-3), hw-probe:amd64 (1.5-1, 1.6.2-1), fonts-thai-tlwg:amd64 (1:0.7.2-1, 1:0.7.3-1), libsecret-1-0:amd64 (0.20.4-2, 0.20.5-2), libgsf-1-114:amd64 (1.14.47-1, 1.14.47-1+b1), libreoffice-gnome:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), fonts-tlwg-waree-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), libmm-glib0:amd64 (1.14.12-0.2, 1.18.6-2), evince:amd64 (3.38.2-1, 42.1-1), python3-gi:amd64 (3.38.0-2, 3.42.0-3), libsnmp-base:amd64 (5.9+dfsg-3, 5.9.1+dfsg-1), uno-libs-private:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), librubberband2:amd64 (1.9.0-1, 2.0.0-2), libreoffice-base-core:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libext2fs2:amd64 (1.46.2-2, 1.46.5-2), bind9-host:amd64 (1:9.16.27-1~deb11u1, 1:9.18.0-2), pciutils:amd64 (1:3.7.0-5, 1:3.7.0-6), gnome-user-docs:amd64 (3.38.2-1, 42.0-1), libnftnl11:amd64 (1.1.9-1, 1.2.1-1), libgssapi-krb5-2:amd64 (1.18.3-6+deb11u1, 1.19.2-2+b1), libsoup2.4-1:amd64 (2.72.0-2, 2.74.2-3), readline-common:amd64 (8.1-1, 8.1.2-1), libmtp-common:amd64 (1.1.17-3, 1.1.19-1), g++-10:amd64 (10.2.1-6, 10.3.0-15), libnet-ssleay-perl:amd64 (1.88-3+b1, 1.92-1+b1), shotwell-common:amd64 (0.30.11-1, 0.30.14-2), libcurl3-gnutls:amd64 (7.74.0-1.3+deb11u1, 7.82.0-2), task-macedonian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-tamil-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libatk1.0-data:amd64 (2.36.0-2, 2.36.0-3), openssh-client:amd64 (1:8.4p1-5, 1:8.9p1-3), fonts-tlwg-kinnari:amd64 (1:0.7.2-1, 1:0.7.3-1), libxres1:amd64 (2:1.2.0-4, 2:1.2.1-1), libunity-scopes-json-def-desktop:amd64 (7.1.4+19.04.20190319-5, 7.1.4+19.04.20190319-6), nautilus-extension-gnome-terminal:amd64 (3.38.3-1, 3.44.0-1), libjbig2dec0:amd64 (0.19-2, 0.19-3), libgdk-pixbuf2.0-bin:amd64 (2.42.2+dfsg-1, 2.42.8+dfsg-1), iputils-ping:amd64 (3:20210202-1, 3:20211215-1), libglx-mesa0:amd64 (20.3.5-1, 21.3.7-1), manpages-de:amd64 (4.10.0-1, 4.13-4), fonts-tlwg-sawasdee:amd64 (1:0.7.2-1, 1:0.7.3-1), manpages-es:amd64 (4.10.0-1, 4.13-4), task-macedonian:amd64 (3.68+deb11u1, 3.69+rebuild), manpages-fr:amd64 (4.10.0-1, 4.13-4), gedit-plugin-commander:amd64 (3.38.1-1, 41.0-1), manpages-hu:amd64 (20010119-7, 1:4.13-4), manpages-it:amd64 (4.10.0-1, 4.13-4), manpages-mk:amd64 (4.10.0-1, 4.13-4), fonts-tlwg-sawasdee-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), manpages-nl:amd64 (4.10.0-1, 4.13-4), libgit2-glib-1.0-0:amd64 (0.99.0.1-1+b1, 1.0.0.1-1), manpages-pl:amd64 (1:4.10.0-1, 1:4.13-4), manpages-ro:amd64 (4.10.0-1, 4.13-4), libgdata-common:amd64 (0.17.13-3, 0.18.1-2), gstreamer1.0-plugins-ugly:amd64 (1.18.4-2, 1.20.1-1), manpages-zh:amd64 (1.6.3.4-1, 1.6.3.6-1), gnome-sound-recorder:amd64 (3.38.1-1, 42.0-1), gcc-10:amd64 (10.2.1-6, 10.3.0-15), libzvbi-common:amd64 (0.2.35-18, 0.2.35-19), libgcr-base-3-1:amd64 (3.38.1-2, 3.40.0-4), fcitx5-chinese-addons:amd64 (5.0.4-1+deb11u1, 5.0.12-1), libaudit-common:amd64 (1:3.0-2, 1:3.0.7-1), gnome-sudoku:amd64 (1:3.38.0-1, 1:42.0-1), sane-utils:amd64 (1.0.31-4.1, 1.1.1-5), va-driver-all:amd64 (2.10.0-1, 2.14.0-1), libjack-jackd2-0:amd64 (1.9.17~dfsg-1, 1.9.20~dfsg-1+b1), python3-brlapi:amd64 (6.3+dfsg-1+deb11u1, 6.4-5), task-gujarati:amd64 (3.68+deb11u1, 3.69+rebuild), libfcitx-utils0:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), gir1.2-clutter-1.0:amd64 (1.26.4+dfsg-2, 1.26.4+dfsg-4), libmarisa0:amd64 (0.2.6-2, 0.2.6-9), libatkmm-1.6-1v5:amd64 (2.28.0-3, 2.28.2-1), libnl-3-200:amd64 (3.4.0-1+b1, 3.5.0-0.1), libdatrie1:amd64 (0.2.13-1, 0.2.13-2), libthai0:amd64 (0.1.28-3, 0.1.29-1), libgnome-games-support-common:amd64 (1.8.0-1, 1.8.2-1), libctf-nobfd0:amd64 (2.35.2-2, 2.38-3), gnome-font-viewer:amd64 (3.34.0-2+b1, 42.0-1), acl:amd64 (2.2.53-10, 2.3.1-1), libclutter-1.0-common:amd64 (1.26.4+dfsg-2, 1.26.4+dfsg-4), libnl-genl-3-200:amd64 (3.4.0-1+b1, 3.5.0-0.1), apt:amd64 (2.2.4, 2.4.3), task-slovak-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), bubblewrap:amd64 (0.4.1-3, 0.6.1-1), libhdate1:amd64 (1.6.02-2.1+b1, 1.6.02-2.1+b2), libtsan0:amd64 (10.2.1-6, 11.2.0-19), libreoffice-core:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), packagekit-tools:amd64 (1.2.2-2, 1.2.5-3), gnome-software:amd64 (3.38.1-1, 42.0-1), libio-socket-ssl-perl:amd64 (2.069-1, 2.074-2), xkb-data:amd64 (2.29-2, 2.33-1), gir1.2-dazzle-1.0:amd64 (3.38.0-1, 3.44.0-1), maint-guide-it:amd64 (1.2.46, 1.2.47), task-malayalam-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-gujarati-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), util-linux-locales:amd64 (2.36.1-8+deb11u1, 2.37.3-1), dbus-user-session:amd64 (1.12.20-2, 1.14.0-1), cpp:amd64 (4:10.2.1-1, 4:11.2.0-2), libnss-myhostname:amd64 (247.3-7, 250.4-1), gir1.2-cogl-1.0:amd64 (1.22.8-2, 1.22.8-3), libsnmp40:amd64 (5.9+dfsg-3+b1, 5.9.1+dfsg-1+b1), libnftables1:amd64 (0.9.8-3.1, 1.0.2-1), gir1.2-json-1.0:amd64 (1.6.2-1, 1.6.6-1), libqmi-proxy:amd64 (1.26.10-0.1, 1.30.4-2), libisofs6:amd64 (1.5.2-1, 1.5.4-1), gedit-plugin-color-schemer:amd64 (3.38.1-1, 41.0-1), task-kazakh:amd64 (3.68+deb11u1, 3.69+rebuild), libglvnd0:amd64 (1.3.2-1, 1.4.0-1), task-latvian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), evolution-data-server-common:amd64 (3.38.3-1, 3.44.0-3), task-korean:amd64 (3.68+deb11u1, 3.69+rebuild), gnome-initial-setup:amd64 (3.38.4-1, 42~beta-1), gnome-user-share:amd64 (3.34.0-2, 3.34.0-5), libwww-perl:amd64 (6.52-1, 6.61-1), libblockdev-part2:amd64 (2.25-2, 2.26-1), g++:amd64 (4:10.2.1-1, 4:11.2.0-2), wpasupplicant:amd64 (2:2.9.0-21, 2:2.9.0-23), malcontent:amd64 (0.10.0-2, 0.10.3-1), ssl-cert:amd64 (1.1.0+nmu1, 1.1.2), libtry-tiny-perl:amd64 (0.30-1, 0.31-1), libopencc1.1:amd64 (1.1.1+git20200624+ds2-10, 1.1.3+ds1-5), libsuitesparseconfig5:amd64 (1:5.8.1+dfsg-2, 1:5.11.0+dfsg-1), task-dutch-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libetonyek-0.1-1:amd64 (0.1.9-4, 0.1.10-3), gcc:amd64 (4:10.2.1-1, 4:11.2.0-2), gcr:amd64 (3.38.1-2, 3.40.0-4), task-korean-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), modemmanager:amd64 (1.14.12-0.2, 1.18.6-2), acpid:amd64 (1:2.0.32-1, 1:2.0.33-1), libacl1:amd64 (2.2.53-10, 2.3.1-1), gjs:amd64 (1.66.2-1, 1.72.0-2), libtss2-tcti-cmd0:amd64 (3.0.3-2, 3.2.0-1), librygel-core-2.6-2:amd64 (0.40.0-1, 0.40.3-1+b1), task-ukrainian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-indonesian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-tlwg-typist:amd64 (1:0.7.2-1, 1:0.7.3-1), libglib2.0-bin:amd64 (2.66.8-1, 2.72.0-1), gedit-plugin-join-lines:amd64 (3.38.1-1, 41.0-1), systemd-timesyncd:amd64 (247.3-7, 250.4-1), perl:amd64 (5.32.1-4+deb11u2, 5.34.0-3), gsasl-common:amd64 (1.10.0-4, 1.10.0-5), libgoa-1.0-common:amd64 (3.38.0-3, 3.40.1-2), gstreamer1.0-packagekit:amd64 (1.2.2-2, 1.2.5-3), firefox-esr-l10n-sv-se:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), gnome-software-common:amd64 (3.38.1-1, 42.0-1), libtinfo6:amd64 (6.2+20201114-2, 6.3-2), libgjs0g:amd64 (1.66.2-1, 1.72.0-2), libtirpc-common:amd64 (1.3.1-1, 1.3.2-2), libxcb-image0:amd64 (0.4.0-1+b3, 0.4.0-2), libcanberra-gtk3-module:amd64 (0.30-7, 0.30-8), tzdata:amd64 (2021a-1+deb11u3, 2022a-1), libx11-xcb1:amd64 (2:1.7.2-1, 2:1.7.2-2+b1), xbrlapi:amd64 (6.3+dfsg-1+deb11u1, 6.4-5), libblockdev-swap2:amd64 (2.25-2, 2.26-1), firefox-esr-l10n-es-ar:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-es-cl:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-es-es:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libqt5quickwidgets5:amd64 (5.15.2+dfsg-6, 5.15.2+dfsg-10), firefox-esr-l10n-es-mx:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), myspell-eo:amd64 (2.1.2000.02.25-58, 2.1.2000.02.25-60), myspell-es:amd64 (1.11-16, 1.11-19), myspell-et:amd64 (1:20030606-31, 1:20030606-32), myspell-fa:amd64 (0.20070816-3.1, 0.20070816-3.2), cups-common:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), fonts-smc:amd64 (1:7.2, 1:7.3), libldb2:amd64 (2:2.2.3-2~deb11u1, 2:2.2.3-2+b1), ntfs-3g:amd64 (1:2017.3.23AR.3-4+deb11u1, 1:2021.8.22-3), libkf5itemviews5:amd64 (5.78.0-2, 5.90.0-1), libmagic-mgc:amd64 (1:5.39-3, 1:5.41-2), myspell-sq:amd64 (1.6.4-1.1, 1.6.4-1.2), myspell-uk:amd64 (1.7.1-2, 1.8.0+dfsg-1), libpango-1.0-0:amd64 (1.46.2-3, 1.50.6+ds-1), libunistring2:amd64 (0.9.10-4, 1.0-1), task-icelandic:amd64 (3.68+deb11u1, 3.69+rebuild), libtevent0:amd64 (0.10.2-1, 0.11.0-1), libidn2-0:amd64 (2.3.0-5, 2.3.2-2), libexiv2-27:amd64 (0.27.3-3+deb11u1, 0.27.5-3), libldap-common:amd64 (2.4.57+dfsg-3, 2.5.11+dfsg-1), libwpebackend-fdo-1.0-1:amd64 (1.8.0-1, 1.12.0-1), libgusb2:amd64 (0.3.5-1, 0.3.10-1), libqt5positioning5:amd64 (5.15.2+dfsg-2, 5.15.2+dfsg-3), libntlm0:amd64 (1.6-3, 1.6-4), libtasn1-6:amd64 (4.16.0-2, 4.18.0-4), gir1.2-gstreamer-1.0:amd64 (1.18.4-2.1, 1.20.1-1), gstreamer1.0-gl:amd64 (1.18.4-2, 1.20.1-1), libmpg123-0:amd64 (1.26.4-1, 1.29.3-1), libdmapsharing-3.0-2:amd64 (2.9.41-3, 2.9.41-3+b1), t1-teams:amd64 (4.17+nmu1, 4.18), libaio1:amd64 (0.3.112-9, 0.3.112-13), ibus-gtk3:amd64 (1.5.23-2, 1.5.26-2), python3-minimal:amd64 (3.9.2-3, 3.9.8-1), libmbim-glib4:amd64 (1.24.6-0.1, 1.26.2-1), gir1.2-freedesktop:amd64 (1.66.1-1+b1, 1.72.0-1), task-asturian:amd64 (3.68+deb11u1, 3.69+rebuild), libayatana-appindicator3-1:amd64 (0.5.5-2, 0.5.90-7), task-esperanto:amd64 (3.68+deb11u1, 3.69+rebuild), libaprutil1-dbd-sqlite3:amd64 (1.6.1-5, 1.6.1-5+b1), libpam-systemd:amd64 (247.3-7, 250.4-1), nkf:amd64 (1:2.1.5-1+b3, 1:2.1.5-1+b4), fonts-noto-cjk-extra:amd64 (1:20201206-cjk+repack1-1, 1:20220127+repack1-1), libboost-iostreams1.74.0:amd64 (1.74.0-9, 1.74.0-14), icatalan:amd64 (0.20111230b-13, 0.20111230b-14), usb-modeswitch-data:amd64 (20191128-3, 20191128-4), gir1.2-lokdocview-0.1:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), busybox:amd64 (1:1.30.1-6+b3, 1:1.30.1-7+b2), libtss2-tcti-device0:amd64 (3.0.3-2, 3.2.0-1), zhcon-data:amd64 (1:0.2.6-18, 1:0.2.6-19), libpulsedsp:amd64 (14.2-2, 15.0+dfsg1-4), libwayland-cursor0:amd64 (1.18.0-2~exp1.1, 1.20.0-1), fonts-tlwg-garuda:amd64 (1:0.7.2-1, 1:0.7.3-1), task-spanish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libbrlapi0.8:amd64 (6.3+dfsg-1+deb11u1, 6.4-5), fonts-tlwg-purisa:amd64 (1:0.7.2-1, 1:0.7.3-1), libgnome-todo:amd64 (3.28.1-6, 3.28.1-6+b1), tmispell-voikko:amd64 (0.7.1-4+b2, 0.7.1-5), libreoffice-common:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), task-amharic-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libnl-route-3-200:amd64 (3.4.0-1+b1, 3.5.0-0.1), libqt5core5a:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libmpdec3:amd64 (2.5.1-1, 2.5.1-2), libzbar0:amd64 (0.23.90-1, 0.23.92-4+b1), libselinux1:amd64 (3.1-3, 3.3-1+b2), libfile-mimeinfo-perl:amd64 (0.30-1, 0.32-1), task-tamil-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libpeas-common:amd64 (1.28.0-2, 1.32.0-1), qt5-gtk-platformtheme:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), yelp-xsl:amd64 (3.38.3-1, 42.0-1), libarchive13:amd64 (3.4.3-2+deb11u1, 3.6.0-1), usb.ids:amd64 (2022.02.15-0+deb11u1, 2022.02.15-1), sed:amd64 (4.7-1, 4.8-1), gnome-nibbles:amd64 (1:3.38.2-1, 1:3.38.2-2), task-bosnian:amd64 (3.68+deb11u1, 3.69+rebuild), firefox-esr-l10n-pa-in:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libgspell-1-common:amd64 (1.8.4-1, 1.9.1-4), gedit-plugin-translate:amd64 (3.38.1-1, 41.0-1), lua-socket:amd64 (3.0~rc1+git+ac3201d-4, 3.0~rc1+git+ac3201d-6), libapr1:amd64 (1.7.0-6+deb11u1, 1.7.0-8), pulseaudio:amd64 (14.2-2, 15.0+dfsg1-4), gnome-color-manager:amd64 (3.36.0-1, 3.36.0-1+b1), mozc-server:amd64 (2.26.4220.100+dfsg-4, 2.26.4220.100+dfsg-5.1+b1), fcitx-module-kimpanel:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), wcatalan:amd64 (0.20111230b-13, 0.20111230b-14), libcolord2:amd64 (1.4.5-3, 1.4.6-1), ure:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), task-south-african-english-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libre2-9:amd64 (20210201+dfsg-1, 20220201+dfsg-1), task-polish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), hunspell-ar:amd64 (3.2-1.1, 3.2-1.2), hunspell-bg:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-bs:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-ca:amd64 (3.0.6+repack1-1, 3.0.6+repack1-2), hunspell-cs:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-da:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-el:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-eu:amd64 (0.5.20151110-6, 5.1-2), hunspell-gl:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-gu:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-hi:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), tasksel-data:amd64 (3.68+deb11u1, 3.69+rebuild), hunspell-hr:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-hu:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-id:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-is:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-it:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-lt:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-ne:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), whiptail:amd64 (0.52.21-4+b3, 0.52.21-5+b1), hunspell-pl:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-ro:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-ru:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-si:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-sl:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), gir1.2-glib-2.0:amd64 (1.66.1-1+b1, 1.72.0-1), hunspell-sr:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-sv:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-te:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hunspell-th:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), base-passwd:amd64 (3.5.51, 3.5.52), hunspell-vi:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libcrack2:amd64 (2.9.6-3.4, 2.9.6-3.4+b1), libsasl2-modules:amd64 (2.1.27+dfsg-2.1+deb11u1, 2.1.28+dfsg-2+b1), libmalcontent-ui-0-0:amd64 (0.10.0-2, 0.10.3-1), task-marathi:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-nma-1.0:amd64 (1.8.30-1, 1.8.34-1), libass9:amd64 (1:0.15.0-2, 1:0.15.2-1), libsasl2-2:amd64 (2.1.27+dfsg-2.1+deb11u1, 2.1.28+dfsg-2+b1), osinfo-db:amd64 (0.20210215-1, 0.20220214-1), task-telugu:amd64 (3.68+deb11u1, 3.69+rebuild), libgbm1:amd64 (20.3.5-1, 21.3.7-1), libmalcontent-0-0:amd64 (0.10.0-2, 0.10.3-1), libaacs0:amd64 (0.9.0-2, 0.11.1-1), task-basque-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgexiv2-2:amd64 (0.12.1-1, 0.14.0-1), libpciaccess0:amd64 (0.16-1, 0.16-3), firefox-esr-l10n-en-gb:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), xxd:amd64 (2:8.2.2434-3+deb11u1, 2:8.2.3995-1+b3), python3-ibus-1.0:amd64 (1.5.23-2, 1.5.26-2), gstreamer1.0-clutter-3.0:amd64 (3.0.27-2, 3.0.27-2+b1), libkpathsea6:amd64 (2020.20200327.54578-7, 2021.20210626.59705-1), libbluray2:amd64 (1:1.2.1-4+deb11u1, 1:1.3.1-1), libgdm1:amd64 (3.38.2.1-1, 42.0-1), libexpat1:amd64 (2.2.10-2+deb11u3, 2.4.7-1), task-swedish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-gdkpixbuf-2.0:amd64 (2.42.2+dfsg-1, 2.42.8+dfsg-1), xdg-desktop-portal-gtk:amd64 (1.8.0-1, 1.14.0-1), libbinutils:amd64 (2.35.2-2, 2.38-3), ibus-mozc:amd64 (2.26.4220.100+dfsg-4, 2.26.4220.100+dfsg-5.1+b1), libfakeroot:amd64 (1.25.3-1.1, 1.28-1), bluetooth:amd64 (5.55-3.1, 5.62-2), task-bengali-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libp11-kit0:amd64 (0.23.22-1, 0.24.0-6), task-bengali:amd64 (3.68+deb11u1, 3.69+rebuild), uim-mozc:amd64 (2.26.4220.100+dfsg-4, 2.26.4220.100+dfsg-5.1+b1), fonts-tlwg-norasi-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), synaptic:amd64 (0.90.2, 0.90.2+b1), libfwupd2:amd64 (1.5.7-4, 1.7.6-1), libapt-pkg6.0:amd64 (2.2.4, 2.4.3), fonts-tlwg-typo-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), hunspell-gl-es:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libxmuu1:amd64 (2:1.1.2-2+b3, 2:1.1.3-3), libxcb-imdkit1:amd64 (1.0.2-1, 1.0.3-1), mysql-common:amd64 (5.8+1.0.7, 5.8+1.0.8), pulseaudio-utils:amd64 (14.2-2, 15.0+dfsg1-4), apparmor:amd64 (2.13.6-10, 3.0.4-2), konwert:amd64 (1.8-13.1, 1.8-13.2), liblibreofficekitgtk:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libqt5qml5:amd64 (5.15.2+dfsg-6, 5.15.2+dfsg-10), libblas3:amd64 (3.9.0-3, 3.10.0-2), at-spi2-core:amd64 (2.38.0-4, 2.44.0-3), libdeflate0:amd64 (1.7-1, 1.10-2), libcogl20:amd64 (1.22.8-2, 1.22.8-3), libostree-1-1:amd64 (2020.8-2+deb11u1, 2022.2-3), libatk-bridge2.0-0:amd64 (2.38.0-1, 2.38.0-3), task-vietnamese-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-swedish:amd64 (3.68+deb11u1, 3.69+rebuild), libfido2-1:amd64 (1.6.0-2, 1.10.0-1), x11-common:amd64 (1:7.7+22, 1:7.7+23), kmod:amd64 (28-1, 29-1), acpica-tools:amd64 (20200925-1.2, 20200925-6), bluez-obexd:amd64 (5.55-3.1, 5.62-2), libtss2-tcti-swtpm0:amd64 (3.0.3-2, 3.2.0-1), task-turkish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), liblouis20:amd64 (3.16.0-1, 3.21.0-1), libbs2b0:amd64 (3.1.0+dfsg-2.2+b1, 3.1.0+dfsg-5), cups-client:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), baobab:amd64 (3.38.0-1, 42.0-1), cups-ppdc:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), alsa-ucm-conf:amd64 (1.2.4-2, 1.2.6.3-1), task-hebrew-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-wnck-3.0:amd64 (3.36.0-1, 40.1-1), speech-dispatcher-espeak-ng:amd64 (0.10.2-2+deb11u1, 0.11.1-1), libwayland-server0:amd64 (1.18.0-2~exp1.1, 1.20.0-1), tasksel:amd64 (3.68+deb11u1, 3.69+rebuild), libcolorhug2:amd64 (1.4.5-3, 1.4.6-1), libglx0:amd64 (1.3.2-1, 1.4.0-1), gnome-session-bin:amd64 (3.38.0-4, 42.0-1), i2c-tools:amd64 (4.2-1+b1, 4.3-2), libblockdev-fs2:amd64 (2.25-2, 2.26-1), libmagic1:amd64 (1:5.39-3, 1:5.41-2), task-polish:amd64 (3.68+deb11u1, 3.69+rebuild), liblua5.2-0:amd64 (5.2.4-1.1+b3, 5.2.4-2), libgcr-ui-3-1:amd64 (3.38.1-2, 3.40.0-4), fcitx-module-dbus:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), python3-distro:amd64 (1.5.0-1, 1.7.0-1), cups-daemon:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), liblua5.3-0:amd64 (5.3.3-1.1+b1, 5.3.6-1), task-sinhala-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libcdio19:amd64 (2.1.0-2, 2.1.0-3), colord:amd64 (1.4.5-3, 1.4.6-1), task-finnish:amd64 (3.68+deb11u1, 3.69+rebuild), libsonic0:amd64 (0.2.0-10, 0.2.0-11), libmanette-0.2-0:amd64 (0.2.5-1, 0.2.6-3), xserver-xorg-input-all:amd64 (1:7.7+22, 1:7.7+23), adwaita-icon-theme:amd64 (3.38.0-1, 42~really41.0-1), debconf:amd64 (1.5.77, 1.5.79), libgoa-1.0-0b:amd64 (3.38.0-3, 3.40.1-2), libgpm2:amd64 (1.20.7-8, 1.20.7-10), mailutils:amd64 (1:3.10-3+b1, 1:3.13-1+b1), vim-common:amd64 (2:8.2.2434-3+deb11u1, 2:8.2.3995-1), libwebpdemux2:amd64 (0.6.1-2.1, 1.2.2-2+b1), gnome-tweaks:amd64 (3.34.0-4, 42~beta-1), firefox-esr-l10n-ast:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libreoffice-draw:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), mlterm-tools:amd64 (3.9.0-1, 3.9.0-1+b1), libtiff5:amd64 (4.2.0-1+deb11u1, 4.3.0-6), task-estonian:amd64 (3.68+deb11u1, 3.69+rebuild), libdrm-nouveau2:amd64 (2.4.104-1, 2.4.110-1), libgfortran5:amd64 (10.2.1-6, 12-20220319-1), mlterm:amd64 (3.9.0-1, 3.9.0-1+b1), notification-daemon:amd64 (3.20.0-4, 3.20.0-4+b1), gnome-system-monitor:amd64 (3.38.0-1, 42.0-1), task-irish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), thunderbird:amd64 (1:91.7.0-2~deb11u1, 1:91.7.0-2), libtag1v5:amd64 (1.11.1+dfsg.1-3, 1.12-1), lua-expat:amd64 (1.3.0-4+b1, 1.3.0-5), libsystemd0:amd64 (247.3-7, 250.4-1), libreoffice-l10n-ast:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), transmission-gtk:amd64 (3.00-1, 3.00-2), libqt5network5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libfreetype6:amd64 (2.10.4+dfsg-1, 2.11.1+dfsg-1), libfontembed1:amd64 (1.28.7-1+deb11u1, 1.28.12-1+b1), pci.ids:amd64 (0.0~2021.02.08-1, 0.0~2022.01.22-1), gir1.2-gfbgraph-0.2:amd64 (0.2.4-1, 0.2.5-2), manpages-pt-br:amd64 (4.10.0-1, 4.13-4), sysstat:amd64 (12.5.2-2, 12.5.6-1), libva-x11-2:amd64 (2.10.0-1, 2.14.0-1), libevdocument3-4:amd64 (3.38.2-1, 42.1-1), libgsm1:amd64 (1.0.18-2, 1.0.19-1), libmount1:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), gir1.2-gnomedesktop-3.0:amd64 (3.38.5-3, 42.0-1), gir1.2-javascriptcoregtk-4.0:amd64 (2.34.6-1~deb11u1, 2.34.6-1), sound-icons:amd64 (0.1-7, 0.1-8), task-tagalog:amd64 (3.68+deb11u1, 3.69+rebuild), libi2c0:amd64 (4.2-1+b1, 4.3-2), firefox-esr-l10n-nb-no:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), binutils-x86-64-linux-gnu:amd64 (2.35.2-2, 2.38-3), libxaw7:amd64 (2:1.0.13-1.1, 2:1.0.14-1), totem-common:amd64 (3.38.0-2, 42.0-1), gedit-plugin-bookmarks:amd64 (3.38.1-1, 41.0-1), file:amd64 (1:5.39-3, 1:5.41-2), rhythmbox-plugins:amd64 (3.4.4-4, 3.4.4-5), bzip2:amd64 (1.0.8-4, 1.0.8-5), python3-requests:amd64 (2.25.1+dfsg-2, 2.27.1+dfsg-1), libdata-dump-perl:amd64 (1.23-1.1, 1.25-1), libgsound0:amd64 (1.0.2-5, 1.0.3-2), libpipeline1:amd64 (1.5.3-1, 1.5.5-1), debianutils:amd64 (4.11.2, 5.7-0.1), libpopt0:amd64 (1.18-2, 1.18-3), libpresage1v5:amd64 (0.9.1-2.2, 0.9.1-2.2+b1), libclutter-gtk-1.0-0:amd64 (1.8.4-4, 1.8.4-4+b1), fonts-smc-manjari:amd64 (1.920-1, 2.000-3), libgstreamer-gl1.0-0:amd64 (1.18.4-2, 1.20.1-1), gir1.2-webkit2-4.0:amd64 (2.34.6-1~deb11u1, 2.34.6-1), logrotate:amd64 (3.18.0-2, 3.19.0-2), libapparmor1:amd64 (2.13.6-10, 3.0.4-2), libwbclient0:amd64 (2:4.13.13+dfsg-1~deb11u3, 2:4.13.14+dfsg-1+b2), libssh-gcrypt-4:amd64 (0.9.5-1+deb11u1, 0.9.6-2), task-thai:amd64 (3.68+deb11u1, 3.69+rebuild), libllvm11:amd64 (1:11.0.1-2, 1:11.1.0-6+b2), librsvg2-common:amd64 (2.50.3+dfsg-1, 2.52.5+dfsg-3+b1), fwupd-amd64-signed:amd64 (1.5.7+4, 1:1.2+3), task-galician-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libmfx1:amd64 (21.1.0-1, 22.1.0-1), task-french-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libnuma1:amd64 (2.0.12-1+b1, 2.0.14-3), python3-speechd:amd64 (0.10.2-2+deb11u1, 0.11.1-1), task-hebrew-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgspell-1-2:amd64 (1.8.4-1, 1.9.1-4), libreoffice-voikko:amd64 (5.0-3+b1, 5.0-4), python3:amd64 (3.9.2-3, 3.9.8-1), linux-headers-amd64:amd64 (5.10.106-1, 5.16.14-1), mozc-utils-gui:amd64 (2.26.4220.100+dfsg-4, 2.26.4220.100+dfsg-5.1+b1), system-config-printer-udev:amd64 (1.5.14-1, 1.5.16-1), libwpd-0.10-10:amd64 (0.10.3-1, 0.10.3-2), libdbus-1-3:amd64 (1.12.20-2, 1.14.0-1), wireless-regdb:amd64 (2020.04.29-2, 2021.08.28-1), python3-urllib3:amd64 (1.26.5-1~exp1, 1.26.9-1), pipewire:amd64 (0.3.19-4, 0.3.49-1), task-arabic-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libcaribou-common:amd64 (0.4.21-7.1, 0.4.21-7.2), libgupnp-igd-1.0-4:amd64 (1.2.0-1, 1.2.0-1+b1), exim4-config:amd64 (4.94.2-7, 4.95-4), libgdk-pixbuf-2.0-0:amd64 (2.42.2+dfsg-1, 2.42.8+dfsg-1), libqt5dbus5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libuno-purpenvhelpergcc3-3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), gir1.2-rb-3.0:amd64 (3.4.4-4, 3.4.4-5), task-romanian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-belarusian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libsasl2-modules-db:amd64 (2.1.27+dfsg-2.1+deb11u1, 2.1.28+dfsg-2+b1), liblouis-data:amd64 (3.16.0-1, 3.21.0-1), libcc1-0:amd64 (10.2.1-6, 12-20220319-1), xserver-xorg:amd64 (1:7.7+22, 1:7.7+23), gvfs-fuse:amd64 (1.46.2-1, 1.50.0-1), libcheese-gtk25:amd64 (3.38.0-3, 41.1-1), task-portuguese-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgoa-backend-1.0-1:amd64 (3.38.0-3, 3.40.1-2), task-english:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-tlwg-typo:amd64 (1:0.7.2-1, 1:0.7.3-1), hunspell-kmr:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libfaad2:amd64 (2.10.0-1, 2.10.0-2), libkrb5support0:amd64 (1.18.3-6+deb11u1, 1.19.2-2+b1), t1-cyrillic:amd64 (4.17+nmu1, 4.18), gedit-common:amd64 (3.38.1-1, 41.0-3), libuno-cppu3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libsoup-gnome2.4-1:amd64 (2.72.0-2, 2.74.2-3), libboost-filesystem1.74.0:amd64 (1.74.0-9, 1.74.0-14), aisleriot:amd64 (1:3.22.9-1, 1:3.22.21-1), libqrcodegencpp1:amd64 (1.6.0-1, 1.7.0-2+b1), malcontent-gui:amd64 (0.10.0-2, 0.10.3-1), libqpdf28:amd64 (10.1.0-1, 10.6.3-1), libgs9-common:amd64 (9.53.3~dfsg-7+deb11u2, 9.55.0~dfsg-3), libflac8:amd64 (1.3.3-2+deb11u1, 1.3.4-1), libpoppler-cpp0v5:amd64 (20.09.0-3.1, 22.02.0-3), libsmbclient:amd64 (2:4.13.13+dfsg-1~deb11u3, 2:4.13.14+dfsg-1+b2), libges-1.0-0:amd64 (1.18.4-2, 1.20.1-2+b1), libxatracker2:amd64 (20.3.5-1, 21.3.7-1), squashfs-tools:amd64 (1:4.4-2+deb11u2, 1:4.5.1-1), poppler-data:amd64 (0.4.10-1, 0.4.11-1), task-thai-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-tlwg-typist-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), libbpf0:amd64 (1:0.3-2, 1:0.7.0-2), libopenexr25:amd64 (2.5.4-2, 2.5.7-1), libboost-thread1.74.0:amd64 (1.74.0-9, 1.74.0-14), libreoffice-impress:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), fcitx-pinyin:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libtss2-mu0:amd64 (3.0.3-2, 3.2.0-1), gir1.2-gtk-3.0:amd64 (3.24.24-4+deb11u2, 3.24.33-1), libnumbertext-data:amd64 (1.0.7-1, 1.0.8-1), libextutils-depends-perl:amd64 (0.8000-1, 0.8001-1), gvfs-common:amd64 (1.46.2-1, 1.50.0-1), libxml2:amd64 (2.9.10+dfsg-6.7+deb11u1, 2.9.13+dfsg-1), libxmu6:amd64 (2:1.1.2-2+b3, 2:1.1.3-3), gvfs-libs:amd64 (1.46.2-1, 1.50.0-1), task-kannada-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), mutter-common:amd64 (3.38.6-2~deb11u2, 41.4-1), task-greek:amd64 (3.68+deb11u1, 3.69+rebuild), libmpc3:amd64 (1.2.0-1, 1.2.1-2), gir1.2-gtkchamplain-0.12:amd64 (0.12.20-1, 0.12.20-1+b1), task-dzongkha-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-packagekitglib-1.0:amd64 (1.2.2-2, 1.2.5-3), gir1.2-caribou-1.0:amd64 (0.4.21-7.1, 0.4.21-7.2), libglib2.0-data:amd64 (2.66.8-1, 2.72.0-1), fonts-tlwg-garuda-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), libreoffice-l10n-ar:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-be:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-bg:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-bn:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-bs:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ca:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-cs:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-cy:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-da:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-de:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-dz:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-el:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-eo:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-es:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-et:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-eu:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-fa:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-fi:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-fr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ga:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-gl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-gu:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-he:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-hi:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-hr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-hu:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-id:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-is:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-it:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ja:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ka:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-km:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ko:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libzstd1:amd64 (1.4.8+dfsg-2.1, 1.4.9+dfsg-1), libreoffice-l10n-lt:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-lv:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-mk:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ml:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-mr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-nb:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ne:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-nl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-nn:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), network-manager-gnome:amd64 (1.20.0-3, 1.24.0-2), libreoffice-l10n-pl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-pt:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), grilo-plugins-0.3:amd64 (0.3.12-1, 0.3.14-1), libreoffice-l10n-ro:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ru:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-si:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-sk:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-sl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-sr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-sv:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libqt5quick5:amd64 (5.15.2+dfsg-6, 5.15.2+dfsg-10), libreoffice-l10n-ta:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), util-linux:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), libreoffice-l10n-te:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-th:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-tr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-ug:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-uk:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-l10n-vi:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libbsd0:amd64 (0.11.3-1, 0.11.6-1), libreoffice-l10n-xh:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libgee-0.8-2:amd64 (0.20.4-1, 0.20.5-1), less:amd64 (551-2, 590-1), libuno-cppuhelpergcc3-3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), python-apt-common:amd64 (2.2.1, 2.3.0), gir1.2-gst-plugins-base-1.0:amd64 (1.18.4-2, 1.20.1-1), debian-reference-es:amd64 (2.78, 2.91), task-bosnian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), debian-reference-it:amd64 (2.78, 2.91), libdconf1:amd64 (0.38.0-2, 0.40.0-3), libnma-common:amd64 (1.8.30-1, 1.8.34-1), libfontconfig1:amd64 (2.13.1-4.2, 2.13.1-4.4), firefox-esr-l10n-hi-in:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), qtwayland5:amd64 (5.15.2-3, 5.15.2-4), libhunspell-1.7-0:amd64 (1.7.0-3, 1.7.0-4), libdouble-conversion3:amd64 (3.1.5-6.1, 3.1.7-4), fonts-opensymbol:amd64 (2:102.11+LibO7.0.4-4+deb11u1, 2:102.12+LibO7.3.1-1), libgpgme11:amd64 (1.14.0-1+b2, 1.16.0-1.2), libvdpau1:amd64 (1.4-3, 1.5-1), libasound2:amd64 (1.2.4-1.1, 1.2.6.1-2+b1), wamerican:amd64 (2019.10.06-1, 2020.12.07-2), systemd:amd64 (247.3-7, 250.4-1), libqt5waylandcompositor5:amd64 (5.15.2-3, 5.15.2-4), libtotem0:amd64 (3.38.0-2, 42.0-1), libudev1:amd64 (247.3-7, 250.4-1), libmtp9:amd64 (1.1.17-3, 1.1.19-1), libqt5widgets5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libstemmer0d:amd64 (2.1.0-1, 2.2.0-1), console-setup-linux:amd64 (1.205, 1.207), libgpg-error0:amd64 (1.38-2, 1.43-3), libgweather-common:amd64 (3.36.1-3, 40.0-5), vainfo:amd64 (2.10.0+ds1-1, 2.12.0+ds1-1), libz3-4:amd64 (4.8.10-1, 4.8.12-1+b1), cups-filters-core-drivers:amd64 (1.28.7-1+deb11u1, 1.28.12-1+b1), task-lithuanian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), mesa-va-drivers:amd64 (20.3.5-1, 21.3.7-1), shared-mime-info:amd64 (2.0-1, 2.1-2), libevview3-3:amd64 (3.38.2-1, 42.1-1), isc-dhcp-common:amd64 (4.4.1-2.3, 4.4.2-P1-1+b1), p11-kit-modules:amd64 (0.23.22-1, 0.24.0-6), poppler-utils:amd64 (20.09.0-3.1, 22.02.0-3), liblocale-gettext-perl:amd64 (1.07-4+b1, 1.07-4+b2), exim4-base:amd64 (4.94.2-7, 4.95-4+b1), glib-networking-common:amd64 (2.66.0-2, 2.72.0-1), fdisk:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), libgles2:amd64 (1.3.2-1, 1.4.0-1), libgl1-mesa-dri:amd64 (20.3.5-1, 21.3.7-1), task-cyrillic-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), im-config:amd64 (0.46-1+deb11u1, 0.50-2), libappstream4:amd64 (0.14.4-1, 0.15.2-2), task-laptop:amd64 (3.68+deb11u1, 3.69+rebuild), cups-ipp-utils:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), task-icelandic-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libchamplain-gtk-0.12-0:amd64 (0.12.20-1, 0.12.20-1+b1), gir1.2-ggit-1.0:amd64 (0.99.0.1-1+b1, 1.0.0.1-1), libreadline8:amd64 (8.1-1, 8.1.2-1), appstream:amd64 (0.14.4-1, 0.15.2-2), gnome-mines:amd64 (1:3.36.1-1, 1:40.1-1), libespeak-ng1:amd64 (1.50+dfsg-7+deb11u1, 1.50+dfsg-10), task-greek-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-serbian:amd64 (3.68+deb11u1, 3.69+rebuild), task-russian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-bulgarian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libreoffice-l10n-pt-br:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libcom-err2:amd64 (1.46.2-2, 1.46.5-2), python3-pycurl:amd64 (7.43.0.6-5, 7.44.1-4), unifont:amd64 (1:13.0.06-1, 1:14.0.02-1), task-northern-sami-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libxrandr2:amd64 (2:1.5.1-1, 2:1.5.2-1), libpython3.9-stdlib:amd64 (3.9.2-1, 3.9.12-1), libfcitx-config4:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), python3-louis:amd64 (3.16.0-1, 3.21.0-1), xserver-xorg-legacy:amd64 (2:1.20.11-1+deb11u1, 2:21.1.3-2+b1), hunspell-sv-se:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), publicsuffix:amd64 (20211207.1025-0+deb11u1, 20211207.1025-1), libunoloader-java:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), sensible-utils:amd64 (0.0.14, 0.0.17), libxfont2:amd64 (1:2.0.4-1, 1:2.0.5-1), python3-pkg-resources:amd64 (52.0.0-4, 59.6.0-1.2), gnome-logs:amd64 (3.36.0-2, 3.36.0-4), fontconfig-config:amd64 (2.13.1-4.2, 2.13.1-4.4), libfdisk1:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), gdisk:amd64 (1.0.6-1.1, 1.0.8-4), evince-common:amd64 (3.38.2-1, 42.1-1), mlterm-common:amd64 (3.9.0-1, 3.9.0-1+b1), libpangomm-1.4-1v5:amd64 (2.42.1-1, 2.46.2-1), gedit-plugin-smart-spaces:amd64 (3.38.1-1, 41.0-1), apache2-bin:amd64 (2.4.53-1~deb11u1, 2.4.53-2), liburi-perl:amd64 (5.08-1, 5.10-1), libassuan0:amd64 (2.5.3-7.1, 2.5.5-1), system-config-printer-common:amd64 (1.5.14-1, 1.5.16-1), libqt5gui5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), dbus-x11:amd64 (1.12.20-2, 1.14.0-1), gir1.2-graphene-1.0:amd64 (1.10.4+dfsg1-1, 1.10.8-1), python3-talloc:amd64 (2.3.1-2+b1, 2.3.3-2), presage:amd64 (0.9.1-2.2, 0.9.1-2.2+b1), libdrm-common:amd64 (2.4.104-1, 2.4.110-1), libx11-data:amd64 (2:1.7.2-1, 2:1.7.2-2), task-hindi-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libtinyxml2.6.2v5:amd64 (2.6.2-4, 2.6.2-6), eject:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), usbutils:amd64 (1:013-3, 1:014-1), packagekit:amd64 (1.2.2-2, 1.2.5-3), libgudev-1.0-0:amd64 (234-1, 237-2), task-latvian:amd64 (3.68+deb11u1, 3.69+rebuild), gedit-plugins:amd64 (3.38.1-1, 41.0-1), rhythmbox:amd64 (3.4.4-4, 3.4.4-5), fonts-smc-chilanka:amd64 (1.530-1, 1.540-1), libxmlsec1:amd64 (1.2.31-1, 1.2.33-1+b1), task-irish:amd64 (3.68+deb11u1, 3.69+rebuild), gnome-robots:amd64 (1:3.38.0-1, 1:40.0-2), libgirepository-1.0-1:amd64 (1.66.1-1+b1, 1.72.0-1), gdm3:amd64 (3.38.2.1-1, 42.0-1), libboost-locale1.74.0:amd64 (1.74.0-9, 1.74.0-14), gedit-plugin-color-picker:amd64 (3.38.1-1, 41.0-1), libebook-contacts-1.2-3:amd64 (3.38.3-1, 3.44.0-3), libfile-fcntllock-perl:amd64 (0.22-3+b7, 0.22-3+b8), libudfread0:amd64 (1.1.1-1, 1.1.2-1), fcitx-module-lua:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libfuse3-3:amd64 (3.10.3-2, 3.10.5-1), gir1.2-gtkclutter-1.0:amd64 (1.8.4-4, 1.8.4-4+b1), gnome-calculator:amd64 (3.38.2-1, 1:42.0-3), task-basque:amd64 (3.68+deb11u1, 3.69+rebuild), libreoffice-help-zh-cn:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libappstream-glib8:amd64 (0.7.18-1, 0.7.18-2), libsgutils2-2:amd64 (1.45-1, 1.46-1), libjson-glib-1.0-common:amd64 (1.6.2-1, 1.6.6-1), totem-plugins:amd64 (3.38.0-2, 42.0-1), libpulse-mainloop-glib0:amd64 (14.2-2, 15.0+dfsg1-4), libreoffice-help-zh-tw:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libudisks2-0:amd64 (2.9.2-2+deb11u1, 2.9.4-1), libc6:amd64 (2.31-13+deb11u3, 2.33-7), task-croatian:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-gdata-0.0:amd64 (0.17.13-3, 0.18.1-2), locales:amd64 (2.31-13+deb11u3, 2.33-7), dnsmasq-base:amd64 (2.85-1, 2.86-1.1), dpkg-dev:amd64 (1.20.9, 1.21.2), libasan6:amd64 (10.2.1-6, 11.2.0-19), libaspell15:amd64 (0.60.8-3, 0.60.8-4), docbook-xml:amd64 (4.5-9, 4.5-11), ghostscript:amd64 (9.53.3~dfsg-7+deb11u2, 9.55.0~dfsg-3), gnome-2048:amd64 (3.38.0-1, 3.38.2-2), apt-config-icons:amd64 (0.14.4-1, 0.15.2-2), task-kurdish:amd64 (3.68+deb11u1, 3.69+rebuild), task-italian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-asturian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libpcap0.8:amd64 (1.10.0-2, 1.10.1-4), libpcre2-16-0:amd64 (10.36-2, 10.39-3), gir1.2-nm-1.0:amd64 (1.30.0-2, 1.36.4-1), libunity9:amd64 (7.1.4+19.04.20190319-5, 7.1.4+19.04.20190319-6), klibc-utils:amd64 (2.0.8-6.1, 2.0.10-4), libsndio7.0:amd64 (1.5.0-3, 1.8.1-1.1), gir1.2-ibus-1.0:amd64 (1.5.23-2, 1.5.26-2), task-kurdish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libreoffice-style-colibre:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libpangocairo-1.0-0:amd64 (1.46.2-3, 1.50.6+ds-1), ibus-data:amd64 (1.5.23-2, 1.5.26-2), file-roller:amd64 (3.38.1-1, 3.42.0-1), libxkbcommon0:amd64 (1.0.3-2, 1.4.0-1), task-georgian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gstreamer1.0-x:amd64 (1.18.4-2, 1.20.1-1), libwnck-3-common:amd64 (3.36.0-1, 40.1-1), firefox-esr-l10n-nn-no:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), task-german-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libkrb5-3:amd64 (1.18.3-6+deb11u1, 1.19.2-2+b1), libqt5printsupport5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), gir1.2-accountsservice-1.0:amd64 (0.6.55-3, 22.07.5-1), vdpau-driver-all:amd64 (1.4-3, 1.5-1), libpam-modules:amd64 (1.4.0-9+deb11u1, 1.4.0-11), glib-networking-services:amd64 (2.66.0-2, 2.72.0-1), gir1.2-gnomebluetooth-1.0:amd64 (3.34.3-2, 3.34.5-7), gedit-plugin-text-size:amd64 (3.38.1-1, 41.0-1), libmysofa1:amd64 (1.2~dfsg0-1, 1.2.1~dfsg0-1), fonts-beng-extra:amd64 (1.0-7, 3.2.1-1), libatk-adaptor:amd64 (2.38.0-1, 2.38.0-3), seahorse:amd64 (3.38.0.1-2, 41.0-2+b1), python3-pyatspi:amd64 (2.38.1-1, 2.38.2-1), libatk1.0-0:amd64 (2.36.0-2, 2.36.0-3), dconf-cli:amd64 (0.38.0-2, 0.40.0-3), libgsasl7:amd64 (1.10.0-4, 1.10.0-5+b1), libgssdp-1.2-0:amd64 (1.2.3-2, 1.4.0.1-2), libpcsclite1:amd64 (1.9.1-1, 1.9.5-3), ifupdown:amd64 (0.8.36, 0.8.37), gir1.2-peas-1.0:amd64 (1.28.0-2+b1, 1.32.0-1+b1), gir1.2-gtksource-4:amd64 (4.8.0-1, 4.8.3-1), linux-image-amd64:amd64 (5.10.106-1, 5.16.14-1), gir1.2-totem-1.0:amd64 (3.38.0-2, 42.0-1), libpoppler-glib8:amd64 (20.09.0-3.1, 22.02.0-3), libblockdev-loop2:amd64 (2.25-2, 2.26-1), libvte-2.91-common:amd64 (0.62.3-1, 0.68.0-1), libnet-http-perl:amd64 (6.20-1, 6.22-1), libqt5xml5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libwps-0.4-4:amd64 (0.4.12-1, 0.4.12-2), libgstreamer-plugins-bad1.0-0:amd64 (1.18.4-3, 1.20.1-1), gstreamer1.0-gtk3:amd64 (1.18.4-2, 1.20.1-1), linux-base:amd64 (4.6, 4.8), libreoffice-writer:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), task-punjabi:amd64 (3.68+deb11u1, 3.69+rebuild), xserver-common:amd64 (2:1.20.11-1+deb11u1, 2:21.1.3-2), libusb-1.0-0:amd64 (2:1.0.24-3, 2:1.0.25-1), libuuid1:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), manpages-pl-dev:amd64 (1:4.10.0-1, 1:4.13-4), man-db:amd64 (2.9.4-2, 2.10.2-1), fcitx-module-x11:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), xwayland:amd64 (2:1.20.11-1+deb11u1, 2:22.1.0-1), libblockdev2:amd64 (2.25-2, 2.26-1), python3-cairo:amd64 (1.16.2-4+b2, 1.20.1-3), task-marathi-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), ipp-usb:amd64 (0.9.17-3+b4, 0.9.20-1), hunspell-en-gb:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libblockdev-part-err2:amd64 (2.25-2, 2.26-1), task-brazilian-portuguese-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libjim0.79:amd64 (0.79+dfsg0-2, 0.79+dfsg0-3), libjpeg62-turbo:amd64 (1:2.0.6-4, 1:2.1.2-1), libtext-charwidth-perl:amd64 (0.04-10+b1, 0.04-10+b2), hunspell-en-us:amd64 (1:2019.10.06-1, 1:2020.12.07-2), thunderbird-l10n-ja:amd64 (1:91.7.0-2~deb11u1, 1:91.7.0-2), libwpe-1.0-1:amd64 (1.10.0-2, 1.12.0-1), bash:amd64 (5.1-2+b3, 5.1-6), dictionaries-common:amd64 (1.28.4, 1.28.14), task-malayalam-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgnomekbd-common:amd64 (3.26.1-1, 3.26.1-2), libgcrypt20:amd64 (1.8.7-6, 1.9.4-5), isc-dhcp-client:amd64 (4.4.1-2.3, 4.4.2-P1-1+b1), grep:amd64 (3.6-1, 3.7-1), media-types:amd64 (4.0.0, 7.0.0), libnma0:amd64 (1.8.30-1, 1.8.34-1), libuno-salhelpergcc3-3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libgfbgraph-0.2-0:amd64 (0.2.4-1, 0.2.5-2), gstreamer1.0-plugins-good:amd64 (1.18.4-2, 1.20.1-1), python3-libvoikko:amd64 (4.3-1, 4.3.1-1), mawk:amd64 (1.3.4.20200120-2, 1.3.4.20200120-3+b1), task-welsh:amd64 (3.68+deb11u1, 3.69+rebuild), libsane-common:amd64 (1.0.31-4.1, 1.1.1-5), task-danish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libatspi2.0-0:amd64 (2.38.0-4, 2.44.0-3), uuid-runtime:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), firefox-esr-l10n-gu-in:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libreoffice-l10n-zh-cn:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gedit-plugin-find-in-files:amd64 (3.38.1-1, 41.0-1), gedit-plugin-terminal:amd64 (3.38.1-1, 41.0-1), gvfs-backends:amd64 (1.46.2-1, 1.50.0-1), libgnome-desktop-3-19:amd64 (3.38.5-3, 42.0-1), gstreamer1.0-plugins-base:amd64 (1.18.4-2, 1.20.1-1), libreoffice-l10n-zh-tw:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), mythes-cs:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), mythes-fr:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), mythes-it:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), mythes-ne:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libphonenumber8:amd64 (8.12.16-4, 8.12.44-1), liblouisutdml-bin:amd64 (2.9.0-1, 2.11.0-1), mythes-ru:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), mythes-sk:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), libkf5widgetsaddons-data:amd64 (5.78.0-2, 5.90.0-1), gnome-mahjongg:amd64 (1:3.38.3-1, 1:3.38.3-2), libgrilo-0.3-0:amd64 (0.3.13-1+deb11u1, 0.3.14-1), gvfs:amd64 (1.46.2-1, 1.50.0-1), libklibc:amd64 (2.0.8-6.1, 2.0.10-4), libpython3.9:amd64 (3.9.2-1, 3.9.12-1), vim-tiny:amd64 (2:8.2.2434-3+deb11u1, 2:8.2.3995-1+b3), pocketsphinx-en-us:amd64 (0.8+5prealpha+1-13, 0.8+5prealpha+1-14), xkbset:amd64 (0.6-1, 0.6-2), usb-modeswitch:amd64 (2.6.1-1, 2.6.1-3), tegaki-zinnia-japanese:amd64 (0.3-1.1, 0.3-2), libmbim-proxy:amd64 (1.24.6-0.1, 1.26.2-1), gvfs-daemons:amd64 (1.46.2-1, 1.50.0-1), gnome-desktop3-data:amd64 (3.38.5-3, 42.0-1), gedit-plugin-git:amd64 (3.38.1-1, 41.0-1), gstreamer1.0-pipewire:amd64 (0.3.19-4, 0.3.49-1), gedit-plugin-code-comment:amd64 (3.38.1-1, 41.0-1), libctf0:amd64 (2.35.2-2, 2.38-3), libcogl-common:amd64 (1.22.8-2, 1.22.8-3), fonts-tlwg-laksaman:amd64 (1:0.7.2-1, 1:0.7.3-1), gnome-disk-utility:amd64 (3.38.2-1, 42.0-1), fcitx-frontend-gtk2:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), fcitx-frontend-gtk3:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), gir1.2-handy-1:amd64 (1.0.3-2, 1.5.91-1), task-persian:amd64 (3.68+deb11u1, 3.69+rebuild), network-manager:amd64 (1.30.0-2, 1.36.4-1), mesa-vulkan-drivers:amd64 (20.3.5-1, 21.3.7-1), fuse3:amd64 (3.10.3-2, 3.10.5-1), fortunes-debian-hints:amd64 (2.01.3, 2.01.4), base-files:amd64 (11.1+deb11u3, 12.2), task-lithuanian:amd64 (3.68+deb11u1, 3.69+rebuild), libnss3:amd64 (2:3.61-1+deb11u2, 2:3.75-1), rsyslog:amd64 (8.2102.0-2, 8.2202.0-1), task-welsh-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), cpuid:amd64 (20201006-1, 20220224-1), libk5crypto3:amd64 (1.18.3-6+deb11u1, 1.19.2-2+b1), libpangoft2-1.0-0:amd64 (1.46.2-3, 1.50.6+ds-1), libblockdev-utils2:amd64 (2.25-2, 2.26-1), plymouth:amd64 (0.9.5-3, 22.02.122-1), libaprutil1:amd64 (1.6.1-5, 1.6.1-5+b1), libpolkit-gobject-1-0:amd64 (0.105-31+deb11u1, 0.105-33), ncurses-base:amd64 (6.2+20201114-2, 6.3-2), libtdb1:amd64 (1.4.3-1+b1, 1.4.6-1), task-czech-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-gucharmap-2.90:amd64 (1:13.0.5-1, 1:14.0.2-1), libpocketsphinx3:amd64 (0.8+5prealpha+1-13, 0.8+5prealpha+1-14), task-chinese-s:amd64 (3.68+deb11u1, 3.69+rebuild), task-chinese-t:amd64 (3.68+deb11u1, 3.69+rebuild), task-arabic:amd64 (3.68+deb11u1, 3.69+rebuild), mdadm:amd64 (4.1-11, 4.2-2), mailutils-common:amd64 (1:3.10-3, 1:3.13-1), python3-apt:amd64 (2.2.1, 2.3.0+b1), task-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libatopology2:amd64 (1.2.4-1.1, 1.2.6.1-2+b1), gnome-online-accounts:amd64 (3.38.0-3, 3.40.1-2), libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-5, 7.1.4+19.04.20190319-6), fonts-tlwg-umpush-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), libgnome-games-support-1-3:amd64 (1.8.0-1, 1.8.2-1), zenity-common:amd64 (3.32.0-6, 3.41.0-2), libreoffice-help-ca:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-cs:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-da:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-de:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-dz:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gnome-backgrounds:amd64 (3.38.0-1, 42.0-1), libreoffice-help-el:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-es:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-et:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-eu:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-fi:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-fr:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-gl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), firmware-amd-graphics:amd64 (20210315-3, 20210818-1), libreoffice-help-hi:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-hu:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-it:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-ja:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-km:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-ko:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gedit:amd64 (3.38.1-1, 41.0-3), libreoffice-help-nl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-pl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-pt:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-ru:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-sk:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-sl:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libreoffice-help-sv:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libcolamd2:amd64 (1:5.8.1+dfsg-2, 1:5.11.0+dfsg-1), login:amd64 (1:4.8.1-1, 1:4.11.1+dfsg1-2), gedit-plugins-common:amd64 (3.38.1-1, 41.0-1), libopengl0:amd64 (1.3.2-1, 1.4.0-1), enchant-2:amd64 (2.2.15-1, 2.3.2-1), task-spanish:amd64 (3.68+deb11u1, 3.69+rebuild), four-in-a-row:amd64 (1:3.38.1-1, 1:3.38.1-1+b1), zenity:amd64 (3.32.0-6, 3.41.0-2), gir1.2-polkit-1.0:amd64 (0.105-31+deb11u1, 0.105-33), bolt:amd64 (0.9.1-1, 0.9.2-1), task-danish:amd64 (3.68+deb11u1, 3.69+rebuild), alsa-utils:amd64 (1.2.4-1, 1.2.6-1), libtss2-tcti-mssim0:amd64 (3.0.3-2, 3.2.0-1), libsqlite3-0:amd64 (3.34.1-3, 3.38.1-1), libpackagekit-glib2-18:amd64 (1.2.2-2, 1.2.5-3), firefox-esr-l10n-ar:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-be:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-bg:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-bn:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-bs:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ca:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-cs:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-cy:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-da:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-de:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-el:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-eo:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-et:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-eu:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-fa:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-fi:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-fr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-gl:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-he:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-hr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-hu:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-id:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-is:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-it:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ja:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-kk:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-km:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-kn:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ko:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-lt:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-lv:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-mk:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-mr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-nl:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), task-telugu-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), firefox-esr-l10n-pl:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ro:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ru:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-si:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-sk:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-sl:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-sq:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-sr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-ta:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libqt5sql5:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), firefox-esr-l10n-te:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-th:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-tr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-uk:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), firefox-esr-l10n-vi:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), task-french:amd64 (3.68+deb11u1, 3.69+rebuild), libfile-basedir-perl:amd64 (0.08-1, 0.09-1), cups-browsed:amd64 (1.28.7-1+deb11u1, 1.28.12-1+b1), fcitx5-frontend-gtk3:amd64 (5.0.3-1, 5.0.13-1), ifrench-gut:amd64 (1:1.0-32.1, 1:1.0-32.2), libhtml-parser-perl:amd64 (3.75-1+b1, 3.77-1), pipewire-bin:amd64 (0.3.19-4, 0.3.49-1), task-german:amd64 (3.68+deb11u1, 3.69+rebuild), xorg:amd64 (1:7.7+22, 1:7.7+23), gnome-screenshot:amd64 (3.38.0-1, 41.0-2), python3-markupsafe:amd64 (1.1.1-1+b3, 2.0.1-2+b1), aspell-gl-minimos:amd64 (0.5-47, 0.5-48), task-serbian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gir1.2-mediaart-2.0:amd64 (1.9.4-3, 1.9.5-2), libprocps8:amd64 (2:3.3.17-5, 2:3.3.17-7+b1), python3-distro-info:amd64 (1.0, 1.1), libjavascriptcoregtk-4.0-18:amd64 (2.34.6-1~deb11u1, 2.34.6-1), fonts-yrsa-rasa:amd64 (1.002-3, 2.005-1), task-turkish:amd64 (3.68+deb11u1, 3.69+rebuild), task-portuguese:amd64 (3.68+deb11u1, 3.69+rebuild), libspeex1:amd64 (1.2~rc1.2-1.1, 1.2~rc1.2-3), libcrypt-dev:amd64 (1:4.4.18-4, 1:4.4.27-1.1), libcryptsetup12:amd64 (2:2.3.7-1+deb11u1, 2:2.4.3-1), libasound2-data:amd64 (1.2.4-1.1, 1.2.6.1-2), libglu1-mesa:amd64 (9.0.1-1, 9.0.2-1), adduser:amd64 (3.118, 3.121), findutils:amd64 (4.8.0-1, 4.9.0-2), fcitx-frontend-all:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libgmp10:amd64 (2:6.2.1+dfsg-1+deb11u1, 2:6.2.1+dfsg-3), distro-info-data:amd64 (0.51+deb11u1, 0.52), gedit-plugin-multi-edit:amd64 (3.38.1-1, 41.0-1), mariadb-common:amd64 (1:10.5.15-0+deb11u1, 1:10.6.7-3), libxxhash0:amd64 (0.8.0-2, 0.8.1-1), libqt5svg5:amd64 (5.15.2-3, 5.15.2-4), libglibmm-2.4-1v5:amd64 (2.64.2-2, 2.66.2-2+b1), libthai-data:amd64 (0.1.28-3, 0.1.29-1), gnome-tetravex:amd64 (1:3.38.2-2, 1:3.38.2-3), python3-ldb:amd64 (2:2.2.3-2~deb11u1, 2:2.2.3-2+b1), firefox-esr-l10n-pt-br:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libpcre2-8-0:amd64 (10.36-2, 10.39-3), hunspell:amd64 (1.7.0-3, 1.7.0-4), firefox-esr-l10n-pt-pt:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), gir1.2-gdm-1.0:amd64 (3.38.2.1-1, 42.0-1), libvoikko1:amd64 (4.3-1+b1, 4.3.1-1), libcrypt1:amd64 (1:4.4.18-4, 1:4.4.27-1.1), libmwaw-0.3-3:amd64 (0.3.17-1, 0.3.21-1), libgstreamer1.0-0:amd64 (1.18.4-2.1, 1.20.1-1), task-belarusian:amd64 (3.68+deb11u1, 3.69+rebuild), cpp-10:amd64 (10.2.1-6, 10.3.0-15), fonts-tlwg-mono-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), nautilus-extension-brasero:amd64 (3.12.2-6, 3.12.3-1), libilmbase25:amd64 (2.5.4-1, 2.5.7-2), binutils-common:amd64 (2.35.2-2, 2.38-3), gir1.2-atk-1.0:amd64 (2.36.0-2, 2.36.0-3), alsa-topology-conf:amd64 (1.2.4-1, 1.2.5.1-2), libminiupnpc17:amd64 (2.2.1-1, 2.2.3-1), ca-certificates:amd64 (20210119, 20211016), system-config-printer:amd64 (1.5.14-1, 1.5.16-1), librsvg2-2:amd64 (2.50.3+dfsg-1, 2.52.5+dfsg-3+b1), libnumbertext-1.0-0:amd64 (1.0.7-1, 1.0.8-1), libvncserver1:amd64 (0.9.13+dfsg-2, 0.9.13+dfsg-3), libgtksourceview-4-0:amd64 (4.8.0-1, 4.8.3-1), libsamplerate0:amd64 (0.2.1+ds0-1, 0.2.2-1), libftdi1-2:amd64 (1.5-5+b1, 1.5-5+b2), libitm1:amd64 (10.2.1-6, 12-20220319-1), gnome-keyring:amd64 (3.36.0-1, 40.0-3), libpam-modules-bin:amd64 (1.4.0-9+deb11u1, 1.4.0-11), ocl-icd-libopencl1:amd64 (2.2.14-2, 2.2.14-3), libgxps2:amd64 (0.3.2-1, 0.3.2-2), init-system-helpers:amd64 (1.60, 1.62), libqmi-glib5:amd64 (1.26.10-0.1, 1.30.4-2), libqt5webkit5:amd64 (5.212.0~alpha4-11, 5.212.0~alpha4-14+b1), five-or-more:amd64 (1:3.32.2-1, 1:3.32.2-2), fcitx-ui-classic:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libreoffice-help-common:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gedit-plugin-word-completion:amd64 (3.38.1-1, 41.0-1), thin-provisioning-tools:amd64 (0.9.0-1, 0.9.0-2), libgit2-1.1:amd64 (1.1.0+dfsg.1-4, 1.1.0+dfsg.1-4.1+b1), perl-tk:amd64 (1:804.035-0.1+b1, 1:804.036-1), xxkb:amd64 (1.11-4, 1.11.1-1), libbdplus0:amd64 (0.1.2-3, 0.2.0-1), task-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libxkbregistry0:amd64 (1.0.3-2, 1.4.0-1), gir1.2-malcontent-0:amd64 (0.10.0-2, 0.10.3-1), libv4l-0:amd64 (1.20.0-2, 1.22.1-2), libgnome-autoar-gtk-0-0:amd64 (0.2.4-3, 0.4.3-1), libseccomp2:amd64 (2.5.1-1+deb11u1, 2.5.3-2), python3-smbc:amd64 (1.0.23-1+b1, 1.0.23-2+b1), guile-2.2-libs:amd64 (2.2.7+1-6, 2.2.7+1-6+b1), libbluetooth3:amd64 (5.55-3.1, 5.62-2), gir1.2-evince-3.0:amd64 (3.38.2-1, 42.1-1), python3-six:amd64 (1.16.0-2, 1.16.0-3), procps:amd64 (2:3.3.17-5, 2:3.3.17-7+b1), fonts-noto-color-emoji:amd64 (0~20200916-1, 2.034-1), task-estonian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libxinerama1:amd64 (2:1.1.4-2, 2:1.1.4-3), libdpkg-perl:amd64 (1.20.9, 1.21.2), gir1.2-pango-1.0:amd64 (1.46.2-3, 1.50.6+ds-1), fonts-tlwg-typewriter:amd64 (1:0.7.2-1, 1:0.7.3-1), libytnef0:amd64 (1.9.3-3, 2.0-1), libwnck-3-0:amd64 (3.36.0-1, 40.1-1), task-norwegian:amd64 (3.68+deb11u1, 3.69+rebuild), task-ukrainian:amd64 (3.68+deb11u1, 3.69+rebuild), task-japanese:amd64 (3.68+deb11u1, 3.69+rebuild), aspell-pt-br:amd64 (20131030-13, 20131030-16), python3-uno:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libflite1:amd64 (2.2-2, 2.2-3), aspell-pt-pt:amd64 (20210112-1, 20220304-1), pulseaudio-module-bluetooth:amd64 (14.2-2, 15.0+dfsg1-4), libopenjp2-7:amd64 (2.4.0-3, 2.4.0-6), libwayland-egl1:amd64 (1.18.0-2~exp1.1, 1.20.0-1), libcdparanoia0:amd64 (3.10.2+debian-13.1, 3.10.2+debian-14), libgail-3-0:amd64 (3.24.24-4+deb11u2, 3.24.33-1), libpython3-stdlib:amd64 (3.9.2-3, 3.9.8-1), task-czech:amd64 (3.68+deb11u1, 3.69+rebuild), libglapi-mesa:amd64 (20.3.5-1, 21.3.7-1), libc-dev-bin:amd64 (2.31-13+deb11u3, 2.33-7), libsdl2-2.0-0:amd64 (2.0.14+dfsg2-3, 2.0.20+dfsg-2), mount:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), libayatana-ido3-0.4-0:amd64 (0.8.2-1, 0.9.1-1), libglib2.0-0:amd64 (2.66.8-1, 2.72.0-1), cheese:amd64 (3.38.0-3, 41.1-1), libssl1.1:amd64 (1.1.1n-0+deb11u1, 1.1.1n-1), task-uyghur-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), task-khmer:amd64 (3.68+deb11u1, 3.69+rebuild), libtss2-sys1:amd64 (3.0.3-2, 3.2.0-1), libjson-glib-1.0-0:amd64 (1.6.2-1, 1.6.6-1), x11-xserver-utils:amd64 (7.7+8, 7.7+9), perl-base:amd64 (5.32.1-4+deb11u2, 5.34.0-3), libdbusmenu-glib4:amd64 (18.10.20180917~bzr492+repack1-2, 18.10.20180917~bzr492+repack1-2+b1), libreofficekit-data:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gedit-plugin-character-map:amd64 (3.38.1-1, 41.0-1), libpam0g:amd64 (1.4.0-9+deb11u1, 1.4.0-11), task-tamil:amd64 (3.68+deb11u1, 3.69+rebuild), libuno-sal3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), nano:amd64 (5.4-2, 6.2-1), librygel-db-2.6-2:amd64 (0.40.0-1, 0.40.3-1+b1), libc-l10n:amd64 (2.31-13+deb11u3, 2.33-7), task-northern-sami:amd64 (3.68+deb11u1, 3.69+rebuild), libspa-0.2-modules:amd64 (0.3.19-4, 0.3.49-1), btrfs-progs:amd64 (5.10.1-2, 5.16.2-1), fonts-noto-cjk:amd64 (1:20201206-cjk+repack1-1, 1:20220127+repack1-1), libbrotli1:amd64 (1.0.9-2+b2, 1.0.9-2+b3), task-albanian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libfcitx-gclient1:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), coinor-libcbc3:amd64 (2.10.5+ds1-3, 2.10.7+ds1-1), quadrapassel:amd64 (1:3.38.1-1, 1:40.2-1), xserver-xephyr:amd64 (2:1.20.11-1+deb11u1, 2:21.1.3-2+b1), powertop:amd64 (2.11-1, 2.14-1), gir1.2-gst-plugins-bad-1.0:amd64 (1.18.4-3, 1.20.1-1), gnome-session:amd64 (3.38.0-4, 42.0-1), libgtk-3-0:amd64 (3.24.24-4+deb11u2, 3.24.33-1), anacron:amd64 (2.3-30, 2.3-31+b1), bind9-libs:amd64 (1:9.16.27-1~deb11u1, 1:9.18.0-2), libzmq5:amd64 (4.3.4-1, 4.3.4-2), fcitx-frontend-qt5:amd64 (1.2.5-1+b2, 1.2.7-2), task-catalan-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libdrm-amdgpu1:amd64 (2.4.104-1, 2.4.110-1), simple-scan:amd64 (3.38.1-1, 42.0-1), accountsservice:amd64 (0.6.55-3, 22.07.5-1), dconf-gsettings-backend:amd64 (0.38.0-2, 0.40.0-3), cups-core-drivers:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), libdrm-radeon1:amd64 (2.4.104-1, 2.4.110-1), libdrm2:amd64 (2.4.104-1, 2.4.110-1), node-normalize.css:amd64 (8.0.1-3, 8.0.1-5), kasumi:amd64 (2.5-9+b1, 2.5-10), libyelp0:amd64 (3.38.3-1, 42.0-1), ibus-gtk:amd64 (1.5.23-2, 1.5.26-2), libgtkmm-3.0-1v5:amd64 (3.24.2-2, 3.24.5-1), samba-libs:amd64 (2:4.13.13+dfsg-1~deb11u3, 2:4.13.14+dfsg-1+b2), zhcon:amd64 (1:0.2.6-18, 1:0.2.6-19), libmariadb3:amd64 (1:10.5.15-0+deb11u1, 1:10.6.7-3), sudo:amd64 (1.9.5p2-3, 1.9.10-3), task-russian:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-liberation2:amd64 (2.1.3-1, 2.1.5-1), task-persian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gnome-terminal-data:amd64 (3.38.3-1, 3.44.0-1), task-bulgarian:amd64 (3.68+deb11u1, 3.69+rebuild), libc-bin:amd64 (2.31-13+deb11u3, 2.33-7), coinor-libcoinutils3v5:amd64 (2.11.4+repack1-1, 2.11.4+repack1-2), libopenmpt0:amd64 (0.4.11-1, 0.6.2-1), libc-devtools:amd64 (2.31-13+deb11u3, 2.33-7), libparted-fs-resize0:amd64 (3.4-1, 3.4-2), yelp:amd64 (3.38.3-1, 42.0-1), task-catalan:amd64 (3.68+deb11u1, 3.69+rebuild), librabbitmq4:amd64 (0.10.0-1, 0.11.0-1), coinor-libcgl1:amd64 (0.60.3+repack1-2, 0.60.3+repack1-3), libfcitx-core0:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libtotem-plparser-common:amd64 (3.26.5-5, 3.26.6-1), libva-wayland2:amd64 (2.10.0-1, 2.14.0-1), plymouth-label:amd64 (0.9.5-3, 22.02.122-1), gnome-games:amd64 (1:3.38+3, 1:42+1), transmission-common:amd64 (3.00-1, 3.00-2), keyboard-configuration:amd64 (1.205, 1.207), gedit-plugin-session-saver:amd64 (3.38.1-1, 41.0-1), gir1.2-rsvg-2.0:amd64 (2.50.3+dfsg-1, 2.52.5+dfsg-3+b1), libattr1:amd64 (1:2.4.48-6, 1:2.5.1-1), libmythes-1.2-0:amd64 (2:1.2.4-3+b1, 2:1.2.4-4), exim4-daemon-light:amd64 (4.94.2-7, 4.95-4+b1), libfcitx-qt5-1:amd64 (1.2.5-1+b2, 1.2.7-2), gtk-update-icon-cache:amd64 (3.24.24-4+deb11u2, 3.24.33-1), liblouisutdml-data:amd64 (2.9.0-1, 2.11.0-1), firefox-esr-l10n-zh-cn:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libsrtp2-1:amd64 (2.3.0-5, 2.4.2-3), libdazzle-1.0-0:amd64 (3.38.0-1, 3.44.0-1), libaudit1:amd64 (1:3.0-2, 1:3.0.7-1+b1), libkmod2:amd64 (28-1, 29-1), firefox-esr-l10n-zh-tw:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libclone-perl:amd64 (0.45-1+b1, 0.45-1+b2), libboost-regex1.74.0:amd64 (1.74.0-9, 1.74.0-14), libxext6:amd64 (2:1.3.3-1.1, 2:1.3.4-1), task-hebrew:amd64 (3.68+deb11u1, 3.69+rebuild), gcc-10-base:amd64 (10.2.1-6, 10.3.0-15), libgtk-3-common:amd64 (3.24.24-4+deb11u2, 3.24.33-1), libchamplain-0.12-0:amd64 (0.12.20-1, 0.12.20-1+b1), libisl23:amd64 (0.23-1, 0.24-2), libenchant-2-voikko:amd64 (2.2.15-1, 2.3.2-1), gir1.2-soup-2.4:amd64 (2.72.0-2, 2.74.2-3), libc6-dev:amd64 (2.31-13+deb11u3, 2.33-7), psf-unifont:amd64 (1:13.0.06-1, 1:14.0.02-1), tpm-udev:amd64 (0.5, 0.6), parted:amd64 (3.4-1, 3.4-2), libqt5sql5-sqlite:amd64 (5.15.2+dfsg-9, 5.15.2+dfsg-15), libdvdnav4:amd64 (6.1.0-1+b1, 6.1.1-1), libdc1394-25:amd64 (2.2.6-3, 2.2.6-4), cpio:amd64 (2.13+dfsg-4, 2.13+dfsg-7), task-khmer-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libgsf-bin:amd64 (1.14.47-1, 1.14.47-1+b1), libpeas-1.0-0:amd64 (1.28.0-2+b1, 1.32.0-1+b1), libcanberra-pulse:amd64 (0.30-7, 0.30-8), fonts-tlwg-kinnari-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), gir1.2-goa-1.0:amd64 (3.38.0-3, 3.40.1-2), libcogl-pango20:amd64 (1.22.8-2, 1.22.8-3), bc:amd64 (1.07.1-2+b2, 1.07.1-3+b1), libksba8:amd64 (1.5.0-3, 1.6.0-2), colord-data:amd64 (1.4.5-3, 1.4.6-1), libflatpak0:amd64 (1.10.7-0+deb11u1, 1.12.7-1), libnice10:amd64 (0.1.16-1, 0.1.18-2), iw:amd64 (5.9-3, 5.16-1), mozc-data:amd64 (2.26.4220.100+dfsg-4, 2.26.4220.100+dfsg-5.1), libqt5qmlmodels5:amd64 (5.15.2+dfsg-6, 5.15.2+dfsg-10), cracklib-runtime:amd64 (2.9.6-3.4, 2.9.6-3.4+b1), libv4lconvert0:amd64 (1.20.0-2, 1.22.1-2), gedit-plugin-bracket-completion:amd64 (3.38.1-1, 41.0-1), librasqal3:amd64 (0.9.33-0.1, 0.9.33-0.2), libtext-iconv-perl:amd64 (1.7-7+b1, 1.7-7+b2), libprotobuf23:amd64 (3.12.4-1, 3.12.4-1+b3), libquadmath0:amd64 (10.2.1-6, 12-20220319-1), systemd-sysv:amd64 (247.3-7, 250.4-1), libsecret-common:amd64 (0.20.4-2, 0.20.5-2), python3-cups:amd64 (2.0.1-4+b1, 2.0.1-5+b1), cron:amd64 (3.0pl1-137, 3.0pl1-137.1), task-hindi:amd64 (3.68+deb11u1, 3.69+rebuild), libcheese8:amd64 (3.38.0-3, 41.1-1), libical3:amd64 (3.0.9-2, 3.0.14-1), libgtk-3-bin:amd64 (3.24.24-4+deb11u2, 3.24.33-1), apt-utils:amd64 (2.2.4, 2.4.3), libgnome-bluetooth13:amd64 (3.34.3-2, 3.34.5-7), python3-idna:amd64 (2.10-1, 3.3-1), task-galician:amd64 (3.68+deb11u1, 3.69+rebuild), libwebkit2gtk-4.0-37:amd64 (2.34.6-1~deb11u1, 2.34.6-1), opencc:amd64 (1.1.1+git20200624+ds2-10, 1.1.3+ds1-5), gir1.2-totemplparser-1.0:amd64 (3.26.5-5, 3.26.6-1), bluez:amd64 (5.55-3.1, 5.62-2), gnome-terminal:amd64 (3.38.3-1, 3.44.0-1), libsoundtouch1:amd64 (2.2+ds1-2, 2.3.1+ds1-1+b1), libblkid1:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), caribou:amd64 (0.4.21-7.1, 0.4.21-7.2), libgnutls30:amd64 (3.7.1-5, 3.7.3-4+b1), libdbusmenu-gtk3-4:amd64 (18.10.20180917~bzr492+repack1-2, 18.10.20180917~bzr492+repack1-2+b1), ibus:amd64 (1.5.23-2, 1.5.26-2), gnome-characters:amd64 (3.34.0-1, 42.0-1), task-xhosa-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libsrt1.4-gnutls:amd64 (1.4.2-1.3, 1.4.4-4), libhandy-1-0:amd64 (1.0.3-2, 1.5.91-1), gedit-plugin-draw-spaces:amd64 (3.38.1-1, 41.0-1), tali:amd64 (1:3.38.0-1, 1:40.6-1), libaa1:amd64 (1.4p5-48, 1.4p5-50), gnome-bluetooth:amd64 (3.34.3-2, 3.34.5-7), cups:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), curl:amd64 (7.74.0-1.3+deb11u1, 7.82.0-2), libubsan1:amd64 (10.2.1-6, 12-20220319-1), libzvbi0:amd64 (0.2.35-18, 0.2.35-19), fonts-tlwg-loma:amd64 (1:0.7.2-1, 1:0.7.3-1), gstreamer1.0-plugins-bad:amd64 (1.18.4-3, 1.20.1-1), task-amharic:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-tlwg-norasi:amd64 (1:0.7.2-1, 1:0.7.3-1), liblsan0:amd64 (10.2.1-6, 12-20220319-1), aspell-am:amd64 (0.03-1-5.1, 0.03-1-5.2), aspell-bn:amd64 (1:0.01.1-1-4, 1:0.01.1-1-5), aspell-ca:amd64 (0.20111230b-13, 0.20111230b-14), aspell-cs:amd64 (0.51.0-1.2, 0.51.0-1.3), aspell-eo:amd64 (2.1.2000.02.25-58, 2.1.2000.02.25-60), aspell-es:amd64 (1.11-16, 1.11-19), aspell-et:amd64 (1:20030606-31, 1:20030606-32), aspell-eu:amd64 (0.5.20151110-6, 3.0.20070215-1), aspell-hi:amd64 (0.02-8, 0.02-9), aspell-hr:amd64 (0.51-5, 0.51-6.1), libegl-mesa0:amd64 (20.3.5-1, 21.3.7-1), wportuguese:amd64 (20210112-1, 20220304-1), aspell-lv:amd64 (0.9.6-10, 0.9.6-11), aspell-mr:amd64 (0.10-11, 0.10-12), libargon2-1:amd64 (0~20171227-0.2, 0~20171227-0.3), libsane1:amd64 (1.0.31-4.1, 1.1.1-5), aspell-ro:amd64 (3.3.9-1.1, 3.3.9-1.2), aspell-ru:amd64 (0.99g5-24, 0.99g5-28), aspell-sk:amd64 (2.04+ds.1, 2.04+ds.2), aspell-sv:amd64 (0.51-0-3.1, 0.51-0-3.2), aspell-tl:amd64 (0.4-0-19, 0.4-0-21), aspell-uk:amd64 (1.7.1-2, 1.8.0+dfsg-1), sysvinit-utils:amd64 (2.96-7+deb11u1, 3.01-1), libcairo-gobject-perl:amd64 (1.005-2+b2, 1.005-3+b1), libenchant-2-2:amd64 (2.2.15-1, 2.3.2-1), libreoffice-math:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), gnome-sushi:amd64 (3.38.0-1, 41.0-3), konwert-filters:amd64 (1.8-13.1, 1.8-13.2), logsave:amd64 (1.46.2-2, 1.46.5-2), libpangoxft-1.0-0:amd64 (1.46.2-3, 1.50.6+ds-1), task-chinese-t-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libva-drm2:amd64 (2.10.0-1, 2.14.0-1), libalgorithm-diff-xs-perl:amd64 (0.04-6+b1, 0.04-6+b2), libhttp-message-perl:amd64 (6.28-1, 6.36-1), task-brazilian-portuguese:amd64 (3.68+deb11u1, 3.69+rebuild), libreoffice-gtk3:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1+b2), libraw20:amd64 (0.20.2-1, 0.20.2-2), libpipewire-0.3-modules:amd64 (0.3.19-4, 0.3.49-1), gstreamer1.0-pulseaudio:amd64 (1.18.4-2, 1.20.1-1), libjcat1:amd64 (0.1.3-2, 0.1.9-1), fonts-sil-abyssinica:amd64 (2.000-1, 2.100-3), libdv4:amd64 (1.0.0-13, 1.0.0-14), libdw1:amd64 (0.183-1, 0.186-1), fonts-tlwg-loma-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), mesa-utils:amd64 (8.4.0-1+b1, 8.4.0-1+b2), fonts-tlwg-umpush:amd64 (1:0.7.2-1, 1:0.7.3-1), gir1.2-gdesktopenums-3.0:amd64 (3.38.0-2, 42.0-1), memtester:amd64 (4.5.0-1, 4.5.1-1), firefox-esr-l10n-ne-np:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libplymouth5:amd64 (0.9.5-3, 22.02.122-1), librhythmbox-core10:amd64 (3.4.4-4, 3.4.4-5), libpci3:amd64 (1:3.7.0-5, 1:3.7.0-6), libgnomekbd8:amd64 (3.26.1-1, 3.26.1-2), task-telugu-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), dconf-service:amd64 (0.38.0-2, 0.40.0-3), gir1.2-upowerglib-1.0:amd64 (0.99.11-2, 0.99.17-1), libgc1:amd64 (1:8.0.4-3, 1:8.0.6-1.1), libgd3:amd64 (2.3.0-2, 2.3.0-2+b1), libtss2-esys-3.0.2-0:amd64 (3.0.3-2, 3.2.0-1), libxml-parser-perl:amd64 (2.46-2, 2.46-3+b1), gir1.2-coglpango-1.0:amd64 (1.22.8-2, 1.22.8-3), libgl1:amd64 (1.3.2-1, 1.4.0-1), libncursesw6:amd64 (6.2+20201114-2, 6.3-2), ibus-m17n:amd64 (1.4.3-1, 1.4.9-1+b1), libgs9:amd64 (9.53.3~dfsg-7+deb11u2, 9.55.0~dfsg-3), ncurses-bin:amd64 (6.2+20201114-2, 6.3-2), libgtksourceview-4-common:amd64 (4.8.0-1, 4.8.3-1), libbz2-1.0:amd64 (1.0.8-4, 1.0.8-5), voikko-fi:amd64 (2.4-1, 2.5-1), libpython3.9-minimal:amd64 (3.9.2-1, 3.9.12-1), libegl1:amd64 (1.3.2-1, 1.4.0-1), realmd:amd64 (0.16.3-3, 0.17.0-1+b1), libquvi-scripts-0.9:amd64 (0.9.20131130-1.2, 0.9.20131130-2), gir1.2-vte-2.91:amd64 (0.62.3-1, 0.68.0-1), task-punjabi-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), gnome-keyring-pkcs11:amd64 (3.36.0-1, 40.0-3), zlib1g:amd64 (1:1.2.11.dfsg-2+deb11u1, 1:1.2.11.dfsg-4), libfcitx-qt5-data:amd64 (1.2.5-1, 1.2.7-2), liblouisutdml9:amd64 (2.9.0-1, 2.11.0-1), debian-reference-common:amd64 (2.78, 2.91), libmd4c0:amd64 (0.4.7-2, 0.4.8-1), speech-dispatcher:amd64 (0.10.2-2+deb11u1, 0.11.1-1), task-finnish-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libx11-6:amd64 (2:1.7.2-1, 2:1.7.2-2+b1), ethtool:amd64 (1:5.9-1, 1:5.16-1), libgstreamer-plugins-base1.0-0:amd64 (1.18.4-2, 1.20.1-1), libdbus-glib-1-2:amd64 (0.110-6, 0.112-2), gir1.2-grilo-0.3:amd64 (0.3.13-1+deb11u1, 0.3.14-1), fonts-tlwg-laksaman-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), fonts-ipafont-mincho:amd64 (00303-21, 00303-23), libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-3, 1.12-1), gnome-chess:amd64 (1:3.38.0-1, 1:42.0-1), libspeechd2:amd64 (0.10.2-2+deb11u1, 0.11.1-1), xserver-xorg-video-all:amd64 (1:7.7+22, 1:7.7+23), libmediaart-2.0-0:amd64 (1.9.4-3, 1.9.5-2), libwayland-client0:amd64 (1.18.0-2~exp1.1, 1.20.0-1), libgraphene-1.0-0:amd64 (1.10.4+dfsg1-1, 1.10.8-1), fonts-smc-gayathri:amd64 (1.100-2, 1.110-2-1), liblapack3:amd64 (3.9.0-3, 3.10.0-2), firefox-esr:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), libxmlsec1-nss:amd64 (1.2.31-1, 1.2.33-1+b1), init:amd64 (1.60, 1.62), libgdata22:amd64 (0.17.13-3, 0.18.1-2), libgnome-autoar-0-0:amd64 (0.2.4-3, 0.4.3-1), gnome-taquin:amd64 (3.38.1-1, 3.38.1-2), python3-dbus:amd64 (1.2.16-5, 1.2.18-3+b1), python3.9:amd64 (3.9.2-1, 3.9.12-1), libxkbcommon-x11-0:amd64 (1.0.3-2, 1.4.0-1), xterm:amd64 (366-1+deb11u1, 372-1), xdg-dbus-proxy:amd64 (0.1.2-2, 0.1.3-1), mesa-vdpau-drivers:amd64 (20.3.5-1, 21.3.7-1), cups-server-common:amd64 (2.3.3op2-3+deb11u1, 2.4.1op1-2), libelf1:amd64 (0.183-1, 0.186-1), groff-base:amd64 (1.22.4-6, 1.22.4-8), libvte-2.91-0:amd64 (0.62.3-1, 0.68.0-1), libglib-object-introspection-perl:amd64 (0.049-1+b1, 0.049-1+b3), libclutter-1.0-0:amd64 (1.26.4+dfsg-2, 1.26.4+dfsg-4), libmd0:amd64 (1.0.3-3, 1.0.4-1), rhythmbox-plugin-cdrecorder:amd64 (3.4.4-4, 3.4.4-5), xfonts-unifont:amd64 (1:13.0.06-1, 1:14.0.02-1), libaprutil1-ldap:amd64 (1.6.1-5, 1.6.1-5+b1), firefox-esr-l10n-ga-ie:amd64 (91.7.0esr-1~deb11u1, 91.7.0esr-1), fonts-unifont:amd64 (1:13.0.06-1, 1:14.0.02-1), ncurses-term:amd64 (6.2+20201114-2, 6.3-2), cheese-common:amd64 (3.38.0-3, 41.1-1), libnet-dbus-perl:amd64 (1.2.0-1+b1, 1.2.0-1+b2), libaccountsservice0:amd64 (0.6.55-3, 22.07.5-1), dash:amd64 (0.5.11+git20200708+dd9ef66-5, 0.5.11+git20210903+057cd650a4ed-8), shotwell:amd64 (0.30.11-1, 0.30.14-2), libblockdev-crypto2:amd64 (2.25-2, 2.26-1), libnm0:amd64 (1.30.0-2, 1.36.4-1), libtirpc3:amd64 (1.3.1-1, 1.3.2-2), fonts-ipafont-gothic:amd64 (00303-21, 00303-23), gsfonts-x11:amd64 (0.27, 0.28), fonts-ipafont:amd64 (00303-21, 00303-23), libgcc-10-dev:amd64 (10.2.1-6, 10.3.0-15), libreoffice-help-en-gb:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libtalloc2:amd64 (2.3.1-2+b1, 2.3.3-2), gnome-todo:amd64 (3.28.1-6, 3.28.1-6+b1), task-british-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libmozjs-78-0:amd64 (78.4.0-2, 78.15.0-2), task-romanian:amd64 (3.68+deb11u1, 3.69+rebuild), dbus:amd64 (1.12.20-2, 1.14.0-1), libepoxy0:amd64 (1.5.5-1, 1.5.9-2), espeak-ng-data:amd64 (1.50+dfsg-7+deb11u1, 1.50+dfsg-10), fonts-tlwg-waree:amd64 (1:0.7.2-1, 1:0.7.3-1), libreoffice-help-en-us:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libstdc++-10-dev:amd64 (10.2.1-6, 10.3.0-15), libdvdread8:amd64 (6.1.1-2, 6.1.2-1), task-dutch:amd64 (3.68+deb11u1, 3.69+rebuild), libgck-1-0:amd64 (3.38.1-2, 3.40.0-4), task-malayalam:amd64 (3.68+deb11u1, 3.69+rebuild), libedit2:amd64 (3.1-20191231-2+b1, 3.1-20210910-1), task-thai-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), bsdutils:amd64 (1:2.36.1-8+deb11u1, 1:2.37.3-1+b1), libreoffice-style-elementary:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), gir1.2-secret-1:amd64 (0.20.4-2, 0.20.5-2), iproute2:amd64 (5.10.0-4, 5.17.0-1), irussian:amd64 (0.99g5-24, 0.99g5-28), libspeexdsp1:amd64 (1.2~rc1.2-1.1, 1.2~rc1.2-3), task-japanese-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libibus-1.0-5:amd64 (1.5.23-2, 1.5.26-2), glib-networking:amd64 (2.66.0-2, 2.72.0-1), libglib-perl:amd64 (3:1.329.3-1+b1, 3:1.329.3-2+b1), libgnutls-dane0:amd64 (3.7.1-5, 3.7.3-4+b1), libcairo-perl:amd64 (1.109-1, 1.109-2+b1), task-cyrillic:amd64 (3.68+deb11u1, 3.69+rebuild), libfstrm0:amd64 (0.6.0-1+b1, 0.6.1-1), libss2:amd64 (1.46.2-2, 1.46.5-2), totem:amd64 (3.38.0-2, 42.0-1), task-slovenian:amd64 (3.68+deb11u1, 3.69+rebuild), python3-cupshelpers:amd64 (1.5.14-1, 1.5.16-1), task-slovak:amd64 (3.68+deb11u1, 3.69+rebuild), libtirpc-dev:amd64 (1.3.1-1, 1.3.2-2), libnewt0.52:amd64 (0.52.21-4+b3, 0.52.21-5+b1), rhythmbox-data:amd64 (3.4.4-4, 3.4.4-5), libcupsfilters1:amd64 (1.28.7-1+deb11u1, 1.28.12-1+b1), policykit-1:amd64 (0.105-31+deb11u1, 0.105-33), libclutter-gst-3.0-0:amd64 (3.0.27-2, 3.0.27-2+b1), libcanberra0:amd64 (0.30-7, 0.30-8), libnss-mdns:amd64 (0.14.1-2, 0.15.1-1), libtotem-plparser18:amd64 (3.26.5-5, 3.26.6-1), libgdbm6:amd64 (1.19-2, 1.23-1), xdg-desktop-portal:amd64 (1.8.1-1, 1.14.1-1), wpolish:amd64 (20210105-1, 20220301-1), python3-gi-cairo:amd64 (3.38.0-2, 3.42.0-3), gir1.2-gck-1:amd64 (3.38.1-2, 3.40.0-4), libqt5waylandclient5:amd64 (5.15.2-3, 5.15.2-4), libcolord-gtk1:amd64 (0.1.26-2, 0.3.0-1), binutils:amd64 (2.35.2-2, 2.38-3), libuv1:amd64 (1.40.0-2, 1.44.1-2), fakeroot:amd64 (1.25.3-1.1, 1.28-1), libva2:amd64 (2.10.0-1, 2.14.0-1), gedit-plugin-synctex:amd64 (3.38.1-1, 41.0-1), libpst4:amd64 (0.6.75-1, 0.6.76-1), libdrm-intel1:amd64 (2.4.104-1, 2.4.110-1), task-chinese-s-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libkf5itemviews-data:amd64 (5.78.0-2, 5.90.0-1), ipolish:amd64 (20210105-1, 20220301-1), gir1.2-atspi-2.0:amd64 (2.38.0-4, 2.44.0-3), task-hungarian:amd64 (3.68+deb11u1, 3.69+rebuild), bsdextrautils:amd64 (2.36.1-8+deb11u1, 2.37.3-1+b1), libxfixes3:amd64 (1:5.0.3-2, 1:6.0.0-1), libayatana-indicator3-7:amd64 (0.8.4-1+deb11u2, 0.9.1-1), fcitx-table:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libstdc++6:amd64 (10.2.1-6, 12-20220319-1), iagno:amd64 (1:3.38.0-1, 1:3.38.1-2), task-norwegian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), libatomic1:amd64 (10.2.1-6, 12-20220319-1), libexif12:amd64 (0.6.22-3, 0.6.24-1), p11-kit:amd64 (0.23.22-1, 0.24.0-6), libncurses6:amd64 (6.2+20201114-2, 6.3-2), fwupd:amd64 (1.5.7-4, 1.7.6-1), dkms:amd64 (2.8.4-3, 2.8.7-2), intel-media-va-driver:amd64 (21.1.1+dfsg1-1, 22.2.1+dfsg1-1), libmtp-runtime:amd64 (1.1.17-3, 1.1.19-1), libxi6:amd64 (2:1.7.10-1, 2:1.8-1), libreoffice-l10n-pa-in:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libdebconfclient0:amd64 (0.260, 0.261), libxt6:amd64 (1:1.2.0-1, 1:1.2.1-1), libbrasero-media3-1:amd64 (3.12.2-6, 3.12.3-1), gnome-clocks:amd64 (3.38.0-1, 41.0-2), task-japanese-gnome-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), fonts-tlwg-typewriter-ttf:amd64 (1:0.7.2-1, 1:0.7.3-1), gnome-session-common:amd64 (3.38.0-4, 42.0-1), libopencc-data:amd64 (1.1.1+git20200624+ds2-10, 1.1.3+ds1-5), fcitx-m17n:amd64 (0.2.4-2, 0.2.4-3), libqt5help5:amd64 (5.15.2-5, 5.15.2-5+b1), iso-codes:amd64 (4.6.0-1, 4.9.0-1), liborc-0.4-0:amd64 (1:0.4.32-1, 1:0.4.32-2), libparted2:amd64 (3.4-1, 3.4-2), openssl:amd64 (1.1.1n-0+deb11u1, 1.1.1n-1), hyphen-de:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hyphen-hr:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), hyphen-hu:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), python3.9-minimal:amd64 (3.9.2-1, 3.9.12-1), hyphen-lt:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), task-hungarian-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), e2fsprogs:amd64 (1.46.2-2, 1.46.5-2), unicon-imc2:amd64 (3.0.4+dfsg1-3, 3.0.4+dfsg1-4), lightsoff:amd64 (1:3.38.0-1, 1:40.0.1-1), libhttp-daemon-perl:amd64 (6.12-1, 6.14-1), libburn4:amd64 (1.5.2-1, 1.5.4-1), libhfstospell11:amd64 (0.5.2-1+b1, 0.5.3-1), task-esperanto-desktop:amd64 (3.68+deb11u1, 3.69+rebuild), hunspell-pt-br:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), mobile-broadband-provider-info:amd64 (20201225-1, 20210805-1), libspectre1:amd64 (0.2.9-1, 0.2.10-1), task-italian:amd64 (3.68+deb11u1, 3.69+rebuild), hunspell-pt-pt:amd64 (1:7.1.0~rc3-3, 1:7.2.0-2), nftables:amd64 (0.9.8-3.1, 1.0.2-1), gir1.2-gcr-3:amd64 (3.38.1-2, 3.40.0-4), linux-libc-dev:amd64 (5.10.106-1, 5.16.14-1), upower:amd64 (0.99.11-2, 0.99.17-1), aspell:amd64 (0.60.8-3, 0.60.8-4), libpipewire-0.3-0:amd64 (0.3.19-4, 0.3.49-1), libnspr4:amd64 (2:4.29-1, 2:4.32-3), libgcc-s1:amd64 (10.2.1-6, 12-20220319-1), libevdev2:amd64 (1.11.0+dfsg-1, 1.12.0+dfsg-1), libgdk-pixbuf2.0-common:amd64 (2.42.2+dfsg-1, 2.42.8+dfsg-1)
End-Date: 2022-04-02  22:53:54

Start-Date: 2022-04-02  22:54:29
Commandline: apt full-upgrade
Requested-By: alain (1000)
Install: libcodec2-1.0:amd64 (1.0.1-3, automatic), exfatprogs:amd64 (1.1.3-1, automatic), libwacom9:amd64 (2.1.0-2, automatic), libgupnp-dlna-2.0-4:amd64 (0.12.0-3, automatic), libfolks-eds26:amd64 (0.15.5-2, automatic), libgweather-4-common:amd64 (4.0.0-1, automatic), libmutter-9-0:amd64 (41.4-1, automatic), libcmark0.30.2:amd64 (0.30.2-5, automatic), xdg-desktop-portal-gnome:amd64 (42.0.1-1, automatic), gir1.2-tracker-3.0:amd64 (3.1.2-4, automatic), libsepol2:amd64 (3.3-1, automatic), libfolks26:amd64 (0.15.5-2, automatic), gir1.2-mutter-9:amd64 (41.4-1, automatic), libzimg2:amd64 (3.0.3+ds1-1+b1, automatic), fcitx-module-quickphrase-editor5:amd64 (1.2.7-2, automatic), libgnome-bg-4-1:amd64 (42.0-1, automatic), libgupnp-av-1.0-3:amd64 (0.14.0-3, automatic), xcvt:amd64 (0.1.1-3, automatic), libsemanage2:amd64 (3.3-1+b2, automatic), libgweather-4-0:amd64 (4.0.0-1, automatic), libfreerdp-server2-2:amd64 (2.6.1+dfsg1-3, automatic), libgsl27:amd64 (2.7.1+dfsg-3, automatic), libfreerdp-client2-2:amd64 (2.6.1+dfsg1-3, automatic), ure-java:amd64 (1:7.3.1-1+b2, automatic)
Upgrade: libqt5webengine-data:amd64 (5.15.2+dfsg-3, 5.15.8+dfsg-1), tracker:amd64 (2.3.6-2, 3.1.2-4), xserver-xorg-video-nouveau:amd64 (1:1.0.17-1, 1:1.0.17-2), liblibreoffice-java:amd64 (1:7.0.4-4+deb11u1, 1:7.3.1-1), libedata-book-1.2-26:amd64 (3.38.3-1, 3.44.0-3), libebook-1.2-20:amd64 (3.38.3-1, 3.44.0-3), librygel-renderer-gst-2.6-2:amd64 (0.40.0-1, 0.40.3-1+b1), evolution-data-server:amd64 (3.38.3-1, 3.44.0-3), rygel-playbin:amd64 (0.40.0-1, 0.40.3-1+b1), libimepinyin0:amd64 (1.0.4-1, 1.0.11-1), libwacom-common:amd64 (1.8-2, 2.1.0-2), gnome-weather:amd64 (3.36.1-1, 41.0-2), eog:amd64 (3.38.2-1, 42.0-1), fcitx5-chewing:amd64 (5.0.3-1, 5.0.10-1), gpg:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), xserver-xorg-video-amdgpu:amd64 (19.1.0-2, 22.0.0-1), libimecore0:amd64 (1.0.4-1, 1.0.11-1), xserver-xorg-core:amd64 (2:1.20.11-1+deb11u1, 2:21.1.3-2+b1), libfcitx5core7:amd64 (5.0.5-1, 5.0.15-1), libfcitx5utils2:amd64 (5.0.5-1, 5.0.15-1), libqt5webenginewidgets5:amd64 (5.15.2+dfsg-3, 5.15.8+dfsg-1+b1), dleyna-server:amd64 (0.6.0-2, 0.6.0-2+b2), fcitx5-module-cloudpinyin:amd64 (5.0.4-1+deb11u1, 5.0.12-1), fcitx:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libinput10:amd64 (1.16.4-3, 1.20.0-1), goldendict:amd64 (1.5.0~rc2+git20200409+ds-2, 1.5.0~rc2+git20220219+ds-1), xserver-xorg-video-intel:amd64 (2:2.99.917+git20200714-1+deb11u1, 2:2.99.917+git20210115-1), tracker-miner-fs:amd64 (2.3.5-2.1, 3.1.3-4), udisks2:amd64 (2.9.2-2+deb11u1, 2.9.4-1), gnome:amd64 (1:3.38+3, 1:42+1), libime-data:amd64 (1.0.4-1, 1.0.11-1), evolution-plugins:amd64 (3.38.3-1, 3.44.0-1), fcitx5-module-wayland:amd64 (5.0.5-1, 5.0.15-1), gnome-remote-desktop:amd64 (0.1.9-5, 41.2-1), fcitx-modules:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libevolution:amd64 (3.38.3-1, 3.44.0-1), libasound2-plugins:amd64 (1.2.2-2, 1.2.6-1), fcitx5-config-qt:amd64 (5.0.3-3, 5.0.12-1), gnupg:amd64 (2.2.27-2+deb11u1, 2.2.27-3), fcitx5-module-quickphrase:amd64 (5.0.5-1, 5.0.15-1), gpg-wks-server:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), librygel-server-2.6-2:amd64 (0.40.0-1, 0.40.3-1+b1), libfcitx5-qt1:amd64 (5.0.3-1, 5.0.11-1), xserver-xorg-video-vesa:amd64 (1:2.5.0-1, 1:2.5.0-1+b1), gnome-online-miners:amd64 (3.34.0-2, 3.34.0-4), gnome-calendar:amd64 (3.38.2-1, 41.2-3), gnome-shell-extensions:amd64 (3.38.2-1, 41.1-2), folks-common:amd64 (0.14.0-1, 0.15.5-2), gnome-shell:amd64 (3.38.6-1~deb11u1, 41.4-1), gpg-agent:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), libpostproc55:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), fcitx5-module-emoji:amd64 (5.0.5-1, 5.0.15-1), gnome-settings-daemon-common:amd64 (3.38.2-1, 41.0-4), fcitx-bin:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), libnautilus-extension1a:amd64 (3.38.2-1+deb11u1, 42.0-1), fcitx5-frontend-qt5:amd64 (5.0.3-1, 5.0.11-1), gnome-settings-daemon:amd64 (3.38.2-1, 41.0-4+b1), fcitx5-modules:amd64 (5.0.5-1, 5.0.15-1), libavcodec58:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), libime-data-language-model:amd64 (1.0.4-1, 1.0.11-1), gpgv:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), gsettings-desktop-schemas:amd64 (3.38.0-2, 42.0-1), xserver-xorg-video-radeon:amd64 (1:19.1.0-2, 1:19.1.0-2+b1), libfcitx5-qt-data:amd64 (5.0.3-1, 5.0.11-1), gnome-maps:amd64 (3.38.6-0+deb11u1, 42.0-1), evolution-plugin-pstimport:amd64 (3.38.3-1, 3.44.0-1), gnome-contacts:amd64 (3.38.1-1+b1, 41.0-2), xserver-xorg-video-vmware:amd64 (1:13.3.0-3, 1:13.3.0-3+b1), libfreerdp2-2:amd64 (2.3.0+dfsg1-2+deb11u1, 2.6.1+dfsg1-3), fcitx-data:amd64 (1:4.2.9.8-3, 1:4.2.9.8-5), xserver-xorg-input-libinput:amd64 (0.30.0-1, 1.2.1-1+b1), libavutil56:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), rygel:amd64 (0.40.0-1, 0.40.3-1+b1), evolution-plugin-bogofilter:amd64 (3.38.3-1, 3.44.0-1), gpgsm:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), libswscale5:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), gnome-shell-common:amd64 (3.38.6-1~deb11u1, 41.4-1), libime-bin:amd64 (1.0.4-1, 1.0.11-1), gnome-control-center-data:amd64 (1:3.38.4-1, 1:41.4-1), gnome-music:amd64 (3.36.7-1, 42.0-1), tracker-extract:amd64 (2.3.5-2.1, 3.1.3-4), evolution:amd64 (3.38.3-1, 3.44.0-1), libwinpr2-2:amd64 (2.3.0+dfsg1-2+deb11u1, 2.6.1+dfsg1-3), libsemanage-common:amd64 (3.1-1, 3.3-1), libgweather-3-16:amd64 (3.36.1-3, 40.0-5), libimetable0:amd64 (1.0.4-1, 1.0.11-1), bogofilter-bdb:amd64 (1.2.5-1, 1.2.5-1+b1), xserver-xorg-input-wacom:amd64 (0.34.99.1-1+b1, 1.0.0-2), libchromaprint1:amd64 (1.5.0-2, 1.5.1-2), exfat-fuse:amd64 (1.3.0-2, 1.3.0+git20220115-2), gnome-control-center:amd64 (1:3.38.4-1, 1:41.4-1), libswresample3:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), libfcitx5config6:amd64 (5.0.5-1, 5.0.15-1), libedata-cal-2.0-1:amd64 (3.38.3-1, 3.44.0-3), librygel-renderer-2.6-2:amd64 (0.40.0-1, 0.40.3-1+b1), nautilus:amd64 (3.38.2-1+deb11u1, 42.0-1), dirmngr:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), gnome-core:amd64 (1:3.38+3, 1:42+1), libqt5webenginecore5:amd64 (5.15.2+dfsg-3, 5.15.8+dfsg-1+b1), nautilus-data:amd64 (3.38.2-1+deb11u1, 42.0-1), gnupg-utils:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), bogofilter-common:amd64 (1.2.5-1, 1.2.5-1+b1), libavformat58:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), gir1.2-gweather-3.0:amd64 (3.36.1-3, 40.0-5), gnupg-l10n:amd64 (2.2.27-2+deb11u1, 2.2.27-3), fcitx5-data:amd64 (5.0.5-1, 5.0.15-1), gpg-wks-client:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), gnome-shell-extension-prefs:amd64 (3.38.6-1~deb11u1, 41.4-1), xserver-xorg-video-ati:amd64 (1:19.1.0-2, 1:19.1.0-2+b1), libgslcblas0:amd64 (2.6+dfsg-2, 2.7.1+dfsg-3), gstreamer1.0-libav:amd64 (1.18.4-3, 1.20.1-1), rygel-tracker:amd64 (0.40.0-1, 0.40.3-1+b1), fcitx5-chinese-addons-bin:amd64 (5.0.4-1+deb11u1, 5.0.12-1), bogofilter:amd64 (1.2.5-1, 1.2.5-1+b1), fcitx5-module-xorg:amd64 (5.0.5-1, 5.0.15-1), xserver-xorg-video-fbdev:amd64 (1:0.5.0-1, 1:0.5.0-2), gpgconf:amd64 (2.2.27-2+deb11u1, 2.2.27-3+b1), evolution-common:amd64 (3.38.3-1, 3.44.0-1), libwacom-bin:amd64 (1.8-2, 2.1.0-2), libebackend-1.2-10:amd64 (3.38.3-1, 3.44.0-3), libinput-bin:amd64 (1.16.4-3, 1.20.0-1), passwd:amd64 (1:4.8.1-1, 1:4.11.1+dfsg1-2), libavfilter7:amd64 (7:4.3.3-0+deb11u1, 7:4.4.1-3+b2), gnome-documents:amd64 (3.34.0-2, 3.34.0-4)
Remove: exfat-utils:amd64 (1.3.0-2), libwacom2:amd64 (1.8-2), libgupnp-dlna-2.0-3:amd64 (0.10.5-4), fcitx5-chinese-addons:amd64 (5.0.12-1), libfolks-eds25:amd64 (0.14.0-1+b1), libjurt-java:amd64 (1:7.0.4-4+deb11u1), libridl-java:amd64 (1:7.0.4-4+deb11u1), libmutter-7-0:amd64 (3.38.6-2~deb11u2), fcitx5-module-quickphrase-editor:amd64 (1.2.5-1+b2), fcitx-pinyin:amd64 (1:4.2.9.8-5), fcitx5-pinyin:amd64 (5.0.4-1+deb11u1), libfolks25:amd64 (0.14.0-1+b1), gir1.2-mutter-7:amd64 (3.38.6-2~deb11u2), fcitx5:amd64 (5.0.5-1), linux-headers-5.10.0-8-amd64:amd64 (5.10.46-4), libgupnp-av-1.0-2:amd64 (0.12.11-2), libsemanage1:amd64 (3.1-1+b2), fcitx-table-malayalam-phonetic:amd64 (0.2.4-2), fcitx5-module-pinyinhelper:amd64 (5.0.4-1+deb11u1), libgsl25:amd64 (2.6+dfsg-2), fcitx-table-amharic:amd64 (0.2.4-2), fcitx5-table:amd64 (5.0.4-1+deb11u1), libavresample4:amd64 (7:4.3.3-0+deb11u1), libjuh-java:amd64 (1:7.0.4-4+deb11u1), fcitx-table:amd64 (1:4.2.9.8-5), xserver-xorg-video-qxl:amd64 (0.1.5+git20200331-1)
End-Date: 2022-04-02  22:54:58

Start-Date: 2022-04-02  22:55:30
Commandline: apt install flatpak
Requested-By: alain (1000)
Install: flatpak:amd64 (1.12.7-1)
End-Date: 2022-04-02  22:55:31

Start-Date: 2022-04-02  22:55:46
Commandline: apt install gnome-software-plugin-flatpak
Requested-By: alain (1000)
Install: gnome-software-plugin-flatpak:amd64 (42.0-1)
End-Date: 2022-04-02  22:55:46

Start-Date: 2022-04-02  23:11:52
Commandline: apt install --reinstall hplip hplip-gui
Requested-By: alain (1000)
Install: python3-ptyprocess:amd64 (0.7.0-3, automatic), python3-reportlab-accel:amd64 (3.6.5-1, automatic), python3-reportlab:amd64 (3.6.5-1, automatic), libsane-hpaio:amd64 (3.21.12+dfsg0-1, automatic), python3-pyqt5.sip:amd64 (12.9.1-1, automatic), python3-pyqt5:amd64 (5.15.6+dfsg-1+b2, automatic), libqt5test5:amd64 (5.15.2+dfsg-15, automatic), python3-notify2:amd64 (0.3-4, automatic), wget:amd64 (1.21.2-2+b1, automatic), python3-pexpect:amd64 (4.8.0-2, automatic), printer-driver-postscript-hp:amd64 (3.21.12+dfsg0-1, automatic), hplip-gui:amd64 (3.21.12+dfsg0-1), python3-renderpm:amd64 (3.6.5-1, automatic), libhpmud0:amd64 (3.21.12+dfsg0-1, automatic), libimagequant0:amd64 (2.17.0-1, automatic), python3-pil:amd64 (9.0.1-1, automatic), hplip:amd64 (3.21.12+dfsg0-1), hplip-data:amd64 (3.21.12+dfsg0-1, automatic), python3-olefile:amd64 (0.46-3, automatic), libraqm0:amd64 (0.7.0-4, automatic), libqt5designer5:amd64 (5.15.2-5+b1, automatic), printer-driver-hpcups:amd64 (3.21.12+dfsg0-1, automatic), python3-dbus.mainloop.pyqt5:amd64 (5.15.6+dfsg-1+b2, automatic)
End-Date: 2022-04-02  23:11:58

Start-Date: 2022-04-02  23:56:05
Commandline: apt install --reinstall thunderbird-l10n-fr
Requested-By: alain (1000)
Install: thunderbird-l10n-fr:amd64 (1:91.7.0-2)
End-Date: 2022-04-02  23:56:05

Start-Date: 2022-04-03  00:27:30
Commandline: apt upgrade
Requested-By: alain (1000)
Install: python3.10:amd64 (3.10.4-2, automatic), gnome-bluetooth-3-common:amd64 (42.0-3, automatic), libmutter-10-0:amd64 (42.0-3, automatic), libgnome-bluetooth-3.0-13:amd64 (42.0-3, automatic), gir1.2-gnomebluetooth-3.0:amd64 (42.0-3, automatic), linux-headers-5.16.0-6-amd64:amd64 (5.16.18-1, automatic), gir1.2-mutter-10:amd64 (42.0-3, automatic), linux-headers-5.16.0-6-common:amd64 (5.16.18-1, automatic), linux-image-5.16.0-6-amd64:amd64 (5.16.18-1, automatic), gir1.2-gweather-4.0:amd64 (4.0.0-1, automatic), python3.10-minimal:amd64 (3.10.4-2, automatic)
Upgrade: dpkg:amd64 (1.21.2, 1.21.7), libreoffice-l10n-en-gb:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-en-za:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libgucharmap-2-90-7:amd64 (1:14.0.2-1, 1:14.0.3-1), liborcus-parser-0.17-0:amd64 (0.17.2-2, 0.17.2-2+b1), libperl5.32:amd64 (5.32.1-4+deb11u2, 5.32.1-6), openjdk-11-jre:amd64 (11.0.14+9-1, 11.0.14.1+1-1), liblibreoffice-java:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), linux-kbuild-5.16:amd64 (5.16.14-1, 5.16.18-1), libmailutils8:amd64 (1:3.13-1+b1, 1:3.14-1+b2), libreoffice-calc:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), cups-filters:amd64 (1.28.12-1+b1, 1.28.13-1), openjdk-11-jre-headless:amd64 (11.0.14+9-1, 11.0.14.1+1-1), hw-probe:amd64 (1.6.2-1, 1.6.3-1), libltdl7:amd64 (2.4.6-15, 2.4.7-2), libgsf-1-114:amd64 (1.14.47-1+b1, 1.14.49-1), libreoffice-gnome:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), evince:amd64 (42.1-1, 42.1-2), uno-libs-private:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libreoffice-base-core:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), bind9-host:amd64 (1:9.18.0-2, 1:9.18.1-1), libwacom9:amd64 (2.1.0-2, 2.2.0-1), libatk1.0-data:amd64 (2.36.0-3, 2.38.0-1), apt:amd64 (2.4.3, 2.4.4), libwacom-common:amd64 (2.1.0-2, 2.2.0-1), libreoffice-core:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libatk-wrapper-java-jni:amd64 (0.38.0-5, 0.40.0-1), gnome-initial-setup:amd64 (42~beta-1, 42.0.1-2), gnome-weather:amd64 (41.0-2, 42.0-1), libproxy1v5:amd64 (0.4.17-1, 0.4.17-2), wpasupplicant:amd64 (2:2.9.0-23, 2:2.10-4), malcontent:amd64 (0.10.3-1, 0.10.4-1), libgoa-1.0-common:amd64 (3.40.1-2, 3.44.0-1), libx11-xcb1:amd64 (2:1.7.2-2+b1, 2:1.7.4-1), libldb2:amd64 (2:2.2.3-2+b1, 2:2.2.3-2+b2), libmagic-mgc:amd64 (1:5.41-2, 1:5.41-3), libpcre3:amd64 (2:8.39-13, 2:8.39-14), libpango-1.0-0:amd64 (1.50.6+ds-1, 1.50.6+ds-2), python3-minimal:amd64 (3.9.8-1, 3.10.4-1), gir1.2-freedesktop:amd64 (1.72.0-1, 1.72.0-1+b1), libayatana-appindicator3-1:amd64 (0.5.90-7, 0.5.90-8), gir1.2-lokdocview-0.1:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libreoffice-common:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libzbar0:amd64 (0.23.92-4+b1, 0.23.92-4+b2), libplist3:amd64 (2.2.0-6, 2.2.0-6+b1), libgtksourceview-5-common:amd64 (5.3.1-1, 5.4.0-1), libnatpmp1:amd64 (20150609-7.1, 20150609-7.1+b1), ure:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libre2-9:amd64 (20220201+dfsg-1, 20220401+dfsg-1), gir1.2-glib-2.0:amd64 (1.72.0-1, 1.72.0-1+b1), libmalcontent-ui-0-0:amd64 (0.10.3-1, 0.10.4-1), gir1.2-nma-1.0:amd64 (1.8.34-1, 1.8.36-1), libmalcontent-0-0:amd64 (0.10.3-1, 0.10.4-1), libexpat1:amd64 (2.4.7-1, 2.4.8-1), libmbedcrypto3:amd64 (2.16.9-0.1, 2.16.11-0.3), libpython3.10-minimal:amd64 (3.10.4-1, 3.10.4-2), libapt-pkg6.0:amd64 (2.4.3, 2.4.4), liblibreofficekitgtk:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libatk-bridge2.0-0:amd64 (2.38.0-3, 2.38.0-4), edid-decode:amd64 (0.1~git20201230.95d81c9-2, 0.1~git20220315.cb74358c2896-1), linux-compiler-gcc-11-x86:amd64 (5.16.14-1, 5.16.18-1), libmagic1:amd64 (1:5.41-2, 1:5.41-3), python3-reportlab-accel:amd64 (3.6.5-1, 3.6.8-1), libpython3.10-stdlib:amd64 (3.10.4-1, 3.10.4-2), libproxy1-plugin-networkmanager:amd64 (0.4.17-1, 0.4.17-2), ibritish:amd64 (3.4.02-2, 3.4.05-1), libgoa-1.0-0b:amd64 (3.40.1-2, 3.44.0-1), mailutils:amd64 (1:3.13-1+b1, 1:3.14-1+b2), libreoffice-draw:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), python3-reportlab:amd64 (3.6.5-1, 3.6.8-1), libreoffice-l10n-ast:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libfontembed1:amd64 (1.28.12-1+b1, 1.28.13-1), libevdocument3-4:amd64 (42.1-1, 42.1-2), gir1.2-javascriptcoregtk-4.0:amd64 (2.34.6-1, 2.36.0-2), gnome:amd64 (1:42+1, 1:42+3), file:amd64 (1:5.41-2, 1:5.41-3), rhythmbox-plugins:amd64 (3.4.4-5, 3.4.4-5+b1), evolution-plugins:amd64 (3.44.0-1, 3.44.0-2), gir1.2-webkit2-4.0:amd64 (2.34.6-1, 2.36.0-2), libwbclient0:amd64 (2:4.13.14+dfsg-1+b2, 2:4.13.14+dfsg-1+b3), iamerican:amd64 (3.4.02-2, 3.4.05-1), libevolution:amd64 (3.44.0-1, 3.44.0-2), python3:amd64 (3.9.8-1, 3.10.4-1), linux-headers-amd64:amd64 (5.16.14-1, 5.16.18-1), libxft2:amd64 (2.3.2-2, 2.3.4-1), libuno-purpenvhelpergcc3-3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), gir1.2-rb-3.0:amd64 (3.4.4-5, 3.4.4-5+b1), libgoa-backend-1.0-1:amd64 (3.40.1-2, 3.44.0-1), libuno-cppu3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), aisleriot:amd64 (1:3.22.21-1, 1:3.22.22-1), malcontent-gui:amd64 (0.10.3-1, 0.10.4-1), libsane-hpaio:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libgs9-common:amd64 (9.55.0~dfsg-3, 9.56.0~dfsg-1), libsmbclient:amd64 (2:4.13.14+dfsg-1+b2, 2:4.13.14+dfsg-1+b3), libreoffice-impress:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libnumbertext-data:amd64 (1.0.8-1, 1.0.9-1), mutter-common:amd64 (41.4-1, 42.0-3), gnome-calendar:amd64 (41.2-3, 42.0-1), libreoffice-l10n-ar:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-be:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-bg:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-bn:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-bs:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ca:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-cs:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-cy:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-da:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-de:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-dz:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-el:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-eo:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-es:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-et:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-eu:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-fa:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-fi:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-fr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ga:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-gl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-gu:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-he:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-hi:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-hr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-hu:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-id:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-is:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-it:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ja:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ka:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-km:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ko:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-lt:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-lv:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-mk:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ml:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-mr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-nb:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ne:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-nl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-nn:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), network-manager-gnome:amd64 (1.24.0-2, 1.26.0-1), libreoffice-l10n-pl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-pt:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ro:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ru:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-si:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-sk:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-sl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-sr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-sv:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ta:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-te:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-th:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-tr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-ug:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-uk:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), gnome-shell-extensions:amd64 (41.1-2, 42.0-2), libreoffice-l10n-vi:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-xh:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libgee-0.8-2:amd64 (0.20.5-1, 0.20.5-2), gnome-shell:amd64 (41.4-1, 42.0-2), libuno-cppuhelpergcc3-3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), gcc-9-base:amd64 (9.3.0-22, 9.4.0-5), libnma-common:amd64 (1.8.34-1, 1.8.36-1), libldap-2.4-2:amd64 (2.4.57+dfsg-3, 2.4.59+dfsg-1+b1), fonts-opensymbol:amd64 (2:102.12+LibO7.3.1-1, 2:102.12+LibO7.3.2~rc2-1), libexempi8:amd64 (2.5.2-1, 2.6.1-1), wget:amd64 (1.21.2-2+b1, 1.21.3-1), cups-filters-core-drivers:amd64 (1.28.12-1+b1, 1.28.13-1), libevview3-3:amd64 (42.1-1, 42.1-2), gnome-settings-daemon-common:amd64 (41.0-4, 42.1-2), libreoffice-l10n-pt-br:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libvolume-key1:amd64 (0.3.12-3.1+b1, 0.3.12-3.1+b2), gettext-base:amd64 (0.21-4, 0.21-6), libunoloader-java:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), gnome-logs:amd64 (3.36.0-4, 42.0-1), grub-efi-amd64:amd64 (2.04-20, 2.06-2), evince-common:amd64 (42.1-1, 42.1-2), python3-talloc:amd64 (2.3.3-2, 2.3.3-3+b1), libx11-data:amd64 (2:1.7.2-2, 2:1.7.4-1), libsoup-3.0-0:amd64 (3.0.5-1, 3.0.6-1), rhythmbox:amd64 (3.4.4-5, 3.4.4-5+b1), libgirepository-1.0-1:amd64 (1.72.0-1, 1.72.0-1+b1), libreoffice-help-zh-cn:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-zh-tw:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), dpkg-dev:amd64 (1.21.2, 1.21.7), ghostscript:amd64 (9.55.0~dfsg-3, 9.56.0~dfsg-1), libpwquality1:amd64 (1.4.4-1, 1.4.4-1+b1), libreoffice-style-colibre:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libpangocairo-1.0-0:amd64 (1.50.6+ds-1, 1.50.6+ds-2), libatk-adaptor:amd64 (2.38.0-3, 2.38.0-4), libatk1.0-0:amd64 (2.36.0-3, 2.38.0-1), xauth:amd64 (1:1.1-1, 1:1.1.1-1), libpython3.10:amd64 (3.10.4-1, 3.10.4-2), gnome-settings-daemon:amd64 (41.0-4+b1, 42.1-2), linux-image-amd64:amd64 (5.16.14-1, 5.16.18-1), printer-driver-postscript-hp:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libreoffice-writer:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), xwayland:amd64 (2:22.1.0-1, 2:22.1.1-1), libnma0:amd64 (1.8.34-1, 1.8.36-1), libuno-salhelpergcc3-3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libreoffice-l10n-zh-cn:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-l10n-zh-tw:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), evolution-plugin-pstimport:amd64 (3.44.0-1, 3.44.0-2), liborcus-0.17-0:amd64 (0.17.2-2, 0.17.2-2+b1), libphonenumber8:amd64 (8.12.44-1, 8.12.46-1), libcap-ng0:amd64 (0.7.9-2.2+b1, 0.7.9-2.2+b2), ienglish-common:amd64 (3.4.02-2, 3.4.05-1), libpangoft2-1.0-0:amd64 (1.50.6+ds-1, 1.50.6+ds-2), grub-efi-amd64-signed:amd64 (1+2.04+20, 1+2.06+2), ispell:amd64 (3.4.02-2, 3.4.05-1), libtdb1:amd64 (1.4.6-1, 1.4.6-2+b1), gir1.2-gucharmap-2.90:amd64 (1:14.0.2-1, 1:14.0.3-1), mailutils-common:amd64 (1:3.13-1, 1:3.14-1), gnome-online-accounts:amd64 (3.40.1-2, 3.44.0-1), zenity-common:amd64 (3.41.0-2, 3.42.0-1), libreoffice-help-ca:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-cs:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-da:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-de:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-dz:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-el:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-es:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-et:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-eu:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-fi:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-fr:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-gl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-hi:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-hu:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-it:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-ja:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-km:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-ko:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-nl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-pl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-pt:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-ru:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-sk:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-sl:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libreoffice-help-sv:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), zenity:amd64 (3.41.0-2, 3.42.0-1), hplip-gui:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libsqlite3-0:amd64 (3.38.1-1, 3.38.2-1), python3-renderpm:amd64 (3.6.5-1, 3.6.8-1), cups-browsed:amd64 (1.28.12-1+b1, 1.28.13-1), evolution-plugin-bogofilter:amd64 (3.44.0-1, 3.44.0-2), libhtml-parser-perl:amd64 (3.77-1, 3.78-1), libproxy1-plugin-webkit:amd64 (0.4.17-1, 0.4.17-2), gnome-shell-common:amd64 (41.4-1, 42.0-2), libjavascriptcoregtk-4.0-18:amd64 (2.34.6-1, 2.36.0-2), gnome-control-center-data:amd64 (1:41.4-1, 1:41.4-2), evolution:amd64 (3.44.0-1, 3.44.0-2), python3-ldb:amd64 (2:2.2.3-2+b1, 2:2.2.3-2+b2), gir1.2-atk-1.0:amd64 (2.36.0-3, 2.38.0-1), libhpmud0:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libminiupnpc17:amd64 (2.2.3-1, 2.2.3-1+b1), libnumbertext-1.0-0:amd64 (1.0.8-1, 1.0.9-1), libgtksourceview-5-0:amd64 (5.3.1-1, 5.4.0-1), grub-efi-amd64-bin:amd64 (2.04-20, 2.06-2), grub2-common:amd64 (2.04-20, 2.06-2), five-or-more:amd64 (1:3.32.2-2, 1:3.32.3-1), libreoffice-help-common:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), gir1.2-malcontent-0:amd64 (0.10.3-1, 0.10.4-1), libv4l-0:amd64 (1.22.1-2, 1.22.1-3), hplip:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), gir1.2-evince-3.0:amd64 (42.1-1, 42.1-2), libdpkg-perl:amd64 (1.21.2, 1.21.7), gir1.2-pango-1.0:amd64 (1.50.6+ds-1, 1.50.6+ds-2), python3-uno:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), libpython3-stdlib:amd64 (3.9.8-1, 3.10.4-1), libgettextpo0:amd64 (0.21-4, 0.21-6), xserver-xorg-input-wacom:amd64 (1.0.0-2, 1.0.0-3), libreofficekit-data:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libuno-sal3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), btrfs-progs:amd64 (5.16.2-1, 5.16.2-1+b1), grub-common:amd64 (2.04-20, 2.06-2), bind9-libs:amd64 (1:9.18.0-2, 1:9.18.1-1), libyelp0:amd64 (42.0-1, 42.1-1), samba-libs:amd64 (2:4.13.14+dfsg-1+b2, 2:4.13.14+dfsg-1+b3), gnome-control-center:amd64 (1:41.4-1, 1:41.4-2), yelp:amd64 (42.0-1, 42.1-1), gnome-games:amd64 (1:42+1, 1:42+3), libsoup-3.0-common:amd64 (3.0.5-1, 3.0.6-1), hplip-data:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libgsf-bin:amd64 (1.14.47-1+b1, 1.14.49-1), gnome-core:amd64 (1:42+1, 1:42+3), gir1.2-goa-1.0:amd64 (3.40.1-2, 3.44.0-1), libv4lconvert0:amd64 (1.22.1-2, 1.22.1-3), apt-utils:amd64 (2.4.3, 2.4.4), libwebkit2gtk-4.0-37:amd64 (2.34.6-1, 2.36.0-2), libatk-wrapper-java:amd64 (0.38.0-5, 0.40.0-1), libreoffice-math:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), gnome-sushi:amd64 (41.0-3, 41.1-1), libpangoxft-1.0-0:amd64 (1.50.6+ds-1, 1.50.6+ds-2), libreoffice-gtk3:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), librhythmbox-core10:amd64 (3.4.4-5, 3.4.4-5+b1), perl-modules-5.32:amd64 (5.32.1-4+deb11u2, 5.32.1-6), libgs9:amd64 (9.55.0~dfsg-3, 9.56.0~dfsg-1), ure-java:amd64 (1:7.3.1-1+b2, 1:7.3.2~rc2-1), gnome-shell-extension-prefs:amd64 (41.4-1, 42.0-2), libx11-6:amd64 (2:1.7.2-2+b1, 2:1.7.4-1), rhythmbox-plugin-cdrecorder:amd64 (3.4.4-5, 3.4.4-5+b1), libreoffice-help-en-gb:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libtalloc2:amd64 (2.3.3-2, 2.3.3-3+b1), libepoxy0:amd64 (1.5.9-2, 1.5.10-1), libmbedtls12:amd64 (2.16.9-0.1, 2.16.11-0.3), libreoffice-help-en-us:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libimobiledevice6:amd64 (1.3.0-6, 1.3.0-6+b1), printer-driver-hpcups:amd64 (3.21.12+dfsg0-1, 3.22.2+dfsg0-1), libreoffice-style-elementary:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), libcupsfilters1:amd64 (1.28.12-1+b1, 1.28.13-1), xdg-desktop-portal:amd64 (1.14.1-1, 1.14.2-1), libcolord-gtk1:amd64 (0.3.0-1, 0.3.0-3), libproxy1-plugin-gsettings:amd64 (0.4.17-1, 0.4.17-2), evolution-common:amd64 (3.44.0-1, 3.44.0-2), intel-media-va-driver:amd64 (22.2.1+dfsg1-1, 22.3.0+dfsg1-1), libreoffice-l10n-pa-in:amd64 (1:7.3.1-1, 1:7.3.2~rc2-1), gnome-clocks:amd64 (41.0-2, 42.0-1), libgsf-1-common:amd64 (1.14.47-1, 1.14.49-1), libwacom-bin:amd64 (2.1.0-2, 2.2.0-1), libmbedx509-0:amd64 (2.16.9-0.1, 2.16.11-0.3), linux-libc-dev:amd64 (5.16.14-1, 5.16.18-1), libevdev2:amd64 (1.12.0+dfsg-1, 1.12.1+dfsg-1)
End-Date: 2022-04-03  00:30:01

Start-Date: 2022-04-03  00:30:29
Commandline: apt full-upgrade
Requested-By: alain (1000)
Upgrade: gedit-common:amd64 (41.0-3, 42.0-2), gedit:amd64 (41.0-3, 42.0-2)
Remove: gedit-plugin-commander:amd64 (41.0-1), gedit-plugin-color-schemer:amd64 (41.0-1), gedit-plugin-join-lines:amd64 (41.0-1), gedit-plugin-translate:amd64 (41.0-1), gedit-plugin-bookmarks:amd64 (41.0-1), gedit-plugin-smart-spaces:amd64 (41.0-1), gedit-plugins:amd64 (41.0-1), gedit-plugin-color-picker:amd64 (41.0-1), gedit-plugin-text-size:amd64 (41.0-1), linux-headers-5.10.0-13-amd64:amd64 (5.10.106-1), gedit-plugin-find-in-files:amd64 (41.0-1), gedit-plugin-terminal:amd64 (41.0-1), gedit-plugin-git:amd64 (41.0-1), gedit-plugin-code-comment:amd64 (41.0-1), gedit-plugin-multi-edit:amd64 (41.0-1), gedit-plugin-word-completion:amd64 (41.0-1), gedit-plugin-character-map:amd64 (41.0-1), gedit-plugin-session-saver:amd64 (41.0-1), gedit-plugin-bracket-completion:amd64 (41.0-1), gedit-plugin-draw-spaces:amd64 (41.0-1), linux-image-5.10.0-13-amd64:amd64 (5.10.106-1), gedit-plugin-synctex:amd64 (41.0-1)
End-Date: 2022-04-03  00:30:33

Start-Date: 2022-04-03  00:34:29
Commandline: apt install --reinstall firefox-l10n-fr
Requested-By: alain (1000)
Install: firefox-l10n-fr:amd64 (98.0-2), firefox:amd64 (98.0-2, automatic)
End-Date: 2022-04-03  00:34:32

Start-Date: 2022-04-03  08:22:24
Commandline: packagekit role='install-packages'
Requested-By: alain (1000)
Install: python3-cffi-backend:amd64 (1.15.0-1+b1, automatic), hexchat-python3:amd64 (2.16.0-4+b2, automatic), hexchat-lua:amd64 (2.16.0-4+b2, automatic), hexchat-plugins:amd64 (2.16.0-4+b2, automatic), hexchat:amd64 (2.16.0-4+b2), hexchat-perl:amd64 (2.16.0-4+b2, automatic), hexchat-common:amd64 (2.16.0-4, automatic)
End-Date: 2022-04-03  08:22:25

Start-Date: 2022-04-03  09:42:17
Commandline: apt install vlc
Requested-By: alain (1000)
Install: vlc-plugin-qt:amd64 (3.0.17.3-1, automatic), libvlc5:amd64 (3.0.17.3-1, automatic), libsdl-image1.2:amd64 (1.2.12-13+b1, automatic), vlc-data:amd64 (3.0.17.3-1, automatic), libmatroska7:amd64 (1.6.3-2, automatic), libxcb-composite0:amd64 (1.14-3, automatic), libvlccore9:amd64 (3.0.17.3-1, automatic), vlc:amd64 (3.0.17.3-1), vlc-bin:amd64 (3.0.17.3-1, automatic), libresid-builder0c2a:amd64 (2.1.1-15+b1, automatic), libopenmpt-modplug1:amd64 (0.8.9.0-openmpt1-2, automatic), vlc-l10n:amd64 (3.0.17.3-1, automatic), libspatialaudio0:amd64 (0.3.0+git20180730+dfsg1-2+b1, automatic), libmad0:amd64 (0.15.1b-10, automatic), libsidplay2:amd64 (2.1.1-15+b1, automatic), libdvbpsi10:amd64 (1.3.3-1, automatic), libprotobuf-lite23:amd64 (3.12.4-1+b3, automatic), libupnp13:amd64 (1:1.8.4-2, automatic), vlc-plugin-samba:amd64 (3.0.17.3-1, automatic), libproxy-tools:amd64 (0.4.17-2, automatic), libvncclient1:amd64 (0.9.13+dfsg-3, automatic), vlc-plugin-notify:amd64 (3.0.17.3-1, automatic), libebml5:amd64 (1.4.2-2, automatic), vlc-plugin-access-extra:amd64 (3.0.17.3-1, automatic), vlc-plugin-skins2:amd64 (3.0.17.3-1, automatic), libplacebo192:amd64 (4.192.1-1, automatic), vlc-plugin-video-splitter:amd64 (3.0.17.3-1, automatic), vlc-plugin-video-output:amd64 (3.0.17.3-1, automatic), libsdl1.2debian:amd64 (1.2.15+dfsg2-6, automatic), libcddb2:amd64 (1.3.2-7, automatic), libaribb24-0:amd64 (1.0.3-2, automatic), libixml10:amd64 (1:1.8.4-2, automatic), libvlc-bin:amd64 (3.0.17.3-1, automatic), vlc-plugin-base:amd64 (3.0.17.3-1, automatic), vlc-plugin-visualization:amd64 (3.0.17.3-1, automatic)
End-Date: 2022-04-03  09:42:20

Start-Date: 2022-04-03  10:15:09
Commandline: /usr/bin/unattended-upgrade
Remove: linux-headers-5.10.0-8-common:amd64 (5.10.46-4)
End-Date: 2022-04-03  10:15:10

Start-Date: 2022-04-03  10:15:10
Commandline: /usr/bin/unattended-upgrade
Remove: linux-headers-5.10.0-13-common:amd64 (5.10.106-1)
End-Date: 2022-04-03  10:15:11

Start-Date: 2022-04-03  10:15:12
Commandline: /usr/bin/unattended-upgrade
Upgrade: libglib2.0-bin:amd64 (2.72.0-1, 2.72.0-1+b1), libglib2.0-0:amd64 (2.72.0-1, 2.72.0-1+b1)
End-Date: 2022-04-03  10:15:12

Start-Date: 2022-04-03  10:15:13
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5dbus5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:13

Start-Date: 2022-04-03  10:15:14
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5sql5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:14

Start-Date: 2022-04-03  10:15:15
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5xml5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:15

Start-Date: 2022-04-03  10:15:16
Commandline: /usr/bin/unattended-upgrade
Upgrade: usb.ids:amd64 (2022.02.15-1, 2022.04.02-1)
End-Date: 2022-04-03  10:15:16

Start-Date: 2022-04-03  10:15:17
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5gui5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:17

Start-Date: 2022-04-03  10:15:18
Commandline: /usr/bin/unattended-upgrade
Upgrade: qt5-gtk-platformtheme:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:18

Start-Date: 2022-04-03  10:15:19
Commandline: /usr/bin/unattended-upgrade
Upgrade: zstd:amd64 (1.4.9+dfsg-1, 1.4.10+dfsg-1)
End-Date: 2022-04-03  10:15:19

Start-Date: 2022-04-03  10:15:20
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5widgets5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:21

Start-Date: 2022-04-03  10:15:21
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5sql5-sqlite:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:22

Start-Date: 2022-04-03  10:15:22
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5printsupport5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:23

Start-Date: 2022-04-03  10:15:23
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5test5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:24

Start-Date: 2022-04-03  10:15:25
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5core5a:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:25

Start-Date: 2022-04-03  10:15:26
Commandline: /usr/bin/unattended-upgrade
Upgrade: libqt5network5:amd64 (5.15.2+dfsg-15, 5.15.2+dfsg-16)
End-Date: 2022-04-03  10:15:26

Start-Date: 2022-04-03  10:15:27
Commandline: /usr/bin/unattended-upgrade
Upgrade: libzstd1:amd64 (1.4.9+dfsg-1, 1.4.10+dfsg-1)
End-Date: 2022-04-03  10:15:27

Start-Date: 2022-04-03  11:11:04
Commandline: apt upgrade
Requested-By: alain (1000)
Upgrade: libespeak-ng1:amd64 (1.50+dfsg-10, 1.51+dfsg-2), libndp0:amd64 (1.6-1+b1, 1.8-1), espeak-ng-data:amd64 (1.50+dfsg-10, 1.51+dfsg-2)
End-Date: 2022-04-03  11:11:05

Start-Date: 2022-04-03  11:38:23
Commandline: apt install --reinstall vlc
Requested-By: alain (1000)
Reinstall: vlc:amd64 (3.0.17.3-1)
End-Date: 2022-04-03  11:38:23

Start-Date: 2022-04-03  12:10:48
Commandline: apt install --reinstall fcitx5-module-chttrans fcitx5-module-cloudpinyin fcitx5-module-emoji fcitx5-module-fullwidth fcitx5-module-punctuation fcitx5-module-quickphrase fcitx5-module-wayland fcitx5-module-xorg fcitx5-modules g++-10 gedit-plugins-common gir1.2-dazzle-1.0 gir1.2-gdata-0.0 gir1.2-ggit-1.0 gir1.2-gnomebluetooth-1.0 gir1.2-gucharmap-2.90 gir1.2-handy-0.0 gir1.2-mutter-9 gir1.2-vte-2.91 gir1.2-zpj-0.0 gnome-documents gnome-screenshot libamtk-5-0 libamtk-5-common libcmis-0.5-5v5 libdazzle-1.0-0 libdazzle-common libextutils-pkgconfig-perl libgdk-pixbuf-xlib-2.0-0 libgdk-pixbuf2.0-0 libgit2-1.1 libgit2-glib-1.0-0 libgucharmap-2-90-7 libhandy-0.0-0 libhttp-parser2.9 libldap-2.4-2 liblibreoffice-java libllvm11 libmbedcrypto3 libmbedcrypto7 libmbedtls12 libmbedtls14 libmbedx509-0 libmbedx509-1 libminizip1 libmms0 libmozjs-78-0 libmusicbrainz5-2 libmusicbrainz5cc2v5 libmutter-9-0 libneon27-gnutls libofa0 libperl5.32 libpth20 libpython3.9 libpython3.9-minimal libpython3.9-stdlib libqrcodegencpp1 libqt5quickwidgets5 libqt5webengine-data libqt5webenginecore5 libqt5webenginewidgets5 libquvi-scripts-0.9 libre2-9 libstdc++-10-dev libunoloader-java libxcb-ewmh2 libxcb-imdkit1 lua-bitop lua-expat lua-json lua-lpeg lua-socket perl-modules-5.32 pkg-config python3.9 python3.9-minimal tegaki-zinnia-japanese unicode-cldr-core unicon-imc2 unoconv ure-java
Requested-By: alain (1000)
Reinstall: libqt5webengine-data:amd64 (5.15.8+dfsg-1), libgucharmap-2-90-7:amd64 (1:14.0.3-1), libperl5.32:amd64 (5.32.1-6), liblibreoffice-java:amd64 (1:7.3.2~rc2-1), libneon27-gnutls:amd64 (0.32.2-1), g++-10:amd64 (10.3.0-15), libgit2-glib-1.0-0:amd64 (1.0.0.1-1), libgdk-pixbuf-xlib-2.0-0:amd64 (2.40.2-2), unoconv:amd64 (0.7-2), lua-json:amd64 (1.3.4-2), gir1.2-dazzle-1.0:amd64 (3.44.0-1), libxcb-ewmh2:amd64 (0.4.1-1.1), libmusicbrainz5cc2v5:amd64 (5.1.0+git20150707-10), libqt5quickwidgets5:amd64 (5.15.2+dfsg-10), libamtk-5-0:amd64 (5.2.0-1), libhandy-0.0-0:amd64 (0.0.13-3), libqt5webenginewidgets5:amd64 (5.15.8+dfsg-1+b1), libpth20:amd64 (2.0.7-22), libmutter-9-0:amd64 (41.4-1), libamtk-5-common:amd64 (5.2.0-1), lua-socket:amd64 (3.0~rc1+git+ac3201d-6), libre2-9:amd64 (20220401+dfsg-1), fcitx5-module-cloudpinyin:amd64 (5.0.12-1), libmbedcrypto3:amd64 (2.16.11-0.3), libmbedcrypto7:amd64 (2.28.0-1), libxcb-imdkit1:amd64 (1.0.3-1), libminizip1:amd64 (1.1-8+b1), lua-expat:amd64 (1.3.0-5), libllvm11:amd64 (1:11.1.0-6+b2), fcitx5-module-wayland:amd64 (5.0.15-1), fcitx5-module-quickphrase:amd64 (5.0.15-1), libqrcodegencpp1:amd64 (1.7.0-2+b1), libmms0:amd64 (0.6.4-3), libgdk-pixbuf2.0-0:amd64 (2.40.2-2), libextutils-pkgconfig-perl:amd64 (1.16-1.1), libldap-2.4-2:amd64 (2.4.59+dfsg-1+b1), fcitx5-module-emoji:amd64 (5.0.15-1), lua-lpeg:amd64 (1.0.2-1), gir1.2-ggit-1.0:amd64 (1.0.0.1-1), libpython3.9-stdlib:amd64 (3.9.12-1), libunoloader-java:amd64 (1:7.3.2~rc2-1), gir1.2-mutter-9:amd64 (41.4-1), gir1.2-zpj-0.0:amd64 (0.0.3-5), gir1.2-gdata-0.0:amd64 (0.18.1-2), lua-bitop:amd64 (1.0.2-5), gir1.2-gnomebluetooth-1.0:amd64 (3.34.5-7), libmusicbrainz5-2:amd64 (5.1.0+git20150707-10), fcitx5-modules:amd64 (5.0.15-1), libpython3.9:amd64 (3.9.12-1), tegaki-zinnia-japanese:amd64 (0.3-2), gir1.2-gucharmap-2.90:amd64 (1:14.0.3-1), libdazzle-common:amd64 (3.44.0-1), gedit-plugins-common:amd64 (41.0-1), gnome-screenshot:amd64 (41.0-2), unicode-cldr-core:amd64 (32.0.1-1.1), pkg-config:amd64 (0.29.2-1), libgit2-1.1:amd64 (1.1.0+dfsg.1-4.1+b1), libofa0:amd64 (0.9.3-21), libdazzle-1.0-0:amd64 (3.44.0-1), libqt5webenginecore5:amd64 (5.15.8+dfsg-1+b1), libhttp-parser2.9:amd64 (2.9.4-4), gir1.2-handy-0.0:amd64 (0.0.13-3), perl-modules-5.32:amd64 (5.32.1-6), libpython3.9-minimal:amd64 (3.9.12-1), ure-java:amd64 (1:7.3.2~rc2-1), libquvi-scripts-0.9:amd64 (0.9.20131130-2), gir1.2-vte-2.91:amd64 (0.68.0-1), libcmis-0.5-5v5:amd64 (0.5.2-3), python3.9:amd64 (3.9.12-1), libmozjs-78-0:amd64 (78.15.0-2), libmbedtls12:amd64 (2.16.11-0.3), libmbedtls14:amd64 (2.28.0-1), libstdc++-10-dev:amd64 (10.3.0-15), fcitx5-module-xorg:amd64 (5.0.15-1), python3.9-minimal:amd64 (3.9.12-1), unicon-imc2:amd64 (3.0.4+dfsg1-4), libmbedx509-0:amd64 (2.16.11-0.3), libmbedx509-1:amd64 (2.28.0-1), gnome-documents:amd64 (3.34.0-4)
Upgrade: fcitx5-module-punctuation:amd64 (5.0.4-1+deb11u1, 5.0.12-1), fcitx5-module-fullwidth:amd64 (5.0.4-1+deb11u1, 5.0.12-1), fcitx5-module-chttrans:amd64 (5.0.4-1+deb11u1, 5.0.12-1)
Remove: fcitx:amd64 (1:4.2.9.8-5), fcitx-data:amd64 (1:4.2.9.8-5)
End-Date: 2022-04-03  12:11:03

Start-Date: 2022-04-03  12:11:40
Commandline: apt upgrade
Requested-By: alain (1000)
Upgrade: fcitx5-chinese-addons-data:amd64 (5.0.4-1+deb11u1, 5.0.12-1)
End-Date: 2022-04-03  12:11:41

Start-Date: 2022-04-03  12:14:48
Commandline: apt install --reinstall gnome
Requested-By: alain (1000)
Reinstall: gnome:amd64 (1:42+3)
End-Date: 2022-04-03  12:14:49
 



je préfère t'avertir , le fichier est particulièrement indigeste .
si tu comprends quelquechose , dis le moi .
si tu comprends pas , aussi , d'ailleurs .
merci

alain

coyotus.png

Dernière modification par Debian Alain (03-04-2022 12:40:08)

Hors ligne

#6 03-04-2022 14:04:58

robert2a
Membre
Distrib. : Buster 10 version 10.11
Noyau : kernel buster backports
(G)UI : Mate
Inscription : 15-11-2014

Re : [résolu] apt autoremove

1-Commence par expliquer comment et avec quoi tu a fait l'installation ?
2- faire une migration en 2 fois  , pourquoi ?  bullseye => sid ne te convient pas ?
3-utiliser un iso live pourquoi ?

que un noyau  de bullseye soit en autoremove ne me choque pas sur sid
idem pour les paquets qui commence "live"


apt policy live*
live-config-backend:
  Installé : (aucun)
  Candidat : (aucun)
 Table de version :
live-build:
  Installé : (aucun)
  Candidat : 1:20210902
 Table de version :
     1:20210902 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-recommended:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-boot-initramfs-tools:
  Installé : (aucun)
  Candidat : 1:20210208
 Table de version :
     1:20210208 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
livescript:
  Installé : (aucun)
  Candidat : 1.6.1+dfsg-2
 Table de version :
     1.6.1+dfsg-2 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-boot-doc:
  Installé : (aucun)
  Candidat : 1:20210208
 Table de version :
     1:20210208 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual-html:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-boot:
  Installé : (aucun)
  Candidat : 1:20210208
 Table de version :
     1:20210208 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-config-systemd:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-wrapper:
  Installé : (aucun)
  Candidat : 0.10
 Table de version :
     0.10 500
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-localisation-desktop:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-extra:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-config-doc:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual-odf:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual-pdf:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-kde:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual-txt:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-standard:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-config:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-clone:
  Installé : (aucun)
  Candidat : 2.4-1
 Table de version :
     2.4-1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-gnome:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
lives:
  Installé : (aucun)
  Candidat : 3.0.2-1.1
 Table de version :
     3.0.2-1.1 500
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-tools:
  Installé : (aucun)
  Candidat : 1:20190831
 Table de version :
     1:20190831 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-wrapper-doc:
  Installé : (aucun)
  Candidat : 0.10
 Table de version :
     0.10 500
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-manual-epub:
  Installé : (aucun)
  Candidat : 2:20151217.1
 Table de version :
     2:20151217.1 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-cinnamon:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-lxde:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-lxqt:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-base:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-mate:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
lives-data:
  Installé : (aucun)
  Candidat : 3.0.2-1.1
 Table de version :
     3.0.2-1.1 500
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-config-sysvinit:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-boot-backend:
  Installé : (aucun)
  Candidat : (aucun)
 Table de version :
live-task-xfce:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
live-task-localisation:
  Installé : (aucun)
  Candidat : 11.0.3
 Table de version :
     11.0.3 500
        500 http://deb.debian.org/debian bookworm/main amd64 Packages
        500 http://deb.debian.org/debian sid/main amd64 Packages
lives-plugins:
  Installé : (aucun)
  Candidat : 3.0.2-1.1
 Table de version :
     3.0.2-1.1 500
        500 http://deb.debian.org/debian sid/main amd64 Packages
livemedia-utils:
  Installé : (aucun)
  Candidat : (aucun)
 Table de version :
 




apt-get upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'
état... Fait      
Calcul de la mise à jour... Fait
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
 




apt-get dist-upgrade
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'
état... Fait      
Calcul de la mise à jour... Fait
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
 



idem pour "apt full-upgrade"
tu pense bien que sur une migration , j'ai nettoyé sid .

Dernière modification par robert2a (03-04-2022 14:12:48)


Machines : kabylake I7 7700 , AMD 1700(X) ,AMD threadripper gen1 , AMD Raven R3 2200G , AMD FX(tm)-8320

Hors ligne

#7 03-04-2022 14:17:03

bendia
Chadministrateur
Distrib. : openSUSE Tumbleweed, Buster
Noyau : Linux 5.9.1-2-default + Linux 4.19.0-12-amd64
(G)UI : Gnome + Console et un peu Fluxbox
Inscription : 20-03-2012
Site Web

Re : [résolu] apt autoremove

Je crois qu'on a dans le tuto aptitude un exemple de gestion des paquets automatiquement installés. Je ne sais pas si on peut faire la même chose avec apt sous testing/sid cependant.

Ben
___________________
La seule question bête, c'est celle qu'on ne pose pas.

Hors ligne

#8 03-04-2022 14:41:39

Debian Alain
Membre
Lieu : Bretagne
Distrib. : unstable sid / bullseye (stable)
Noyau : Linux sid 5.18.0-3-amd64
(G)UI : Gnome X.org (X11) / GDM3
Inscription : 11-03-2017
Site Web

Re : [résolu] apt autoremove

j'ai solutionné le souci avec la commande suivante :

sudo apt remove <paquets> && sudo apt install --reinstall <les mêmes paquets>


rustique mais efficace



maintenant :

sudo apt -s autoremove


[sudo] Mot de passe de alain :
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
0 mis à jour, 0 nouvellement installés, 0 à enlever et 0 non mis à jour.
 



sudo apt update


[sudo] Mot de passe de alain :
Atteint :1 http://deb.debian.org/debian testing InRelease
Atteint :2 http://deb.debian.org/debian-security testing-security/updates InRelease
Atteint :3 http://deb.debian.org/debian unstable InRelease
Atteint :4 http://deb.debian.org/debian experimental InRelease
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances... Fait
Lecture des informations d'état... Fait      
Tous les paquets sont à jour.
 



merci pour l'aide .

amicalement ,

alain.

coyotus.png

Hors ligne

#9 03-04-2022 15:15:29

robert2a
Membre
Distrib. : Buster 10 version 10.11
Noyau : kernel buster backports
(G)UI : Mate
Inscription : 15-11-2014

Re : [résolu] apt autoremove

si tu regarde exfat-fuse , il est optionnel , et il dépend de fuse (il ne casse pas le bureau)
pour fuse maintenant il y a une version 3 => fuse3 (je connais pas la nuance , mais qui remplace fuse ).
donc vérifier si fuse est installé , et supprimé/installé exfat-fuse (remarque: fuse3 casse fuse (sera désinstallé ) )

quand je vois des paquets "chinese" sur une debian FR  roll , a moins de lire/écrire et parler le chinois je vois pas trop l'utilité  roll

bref on lance pas un autoremove (ou un --purge) sans bonne raison (et après réflexion).
il y a plein d'outils sur apt , aptitude , synaptic , je les connais pas tous (voir la documentation et la description ).

Bien comprendre la nuance entre un "upgrade" et un "full-upgrade"  (idem avec apt-get )
je lui ai conseillé un netinstall debian stable , plutôt qu'un iso exotique , (comme un live ou un iso bookworm qui risque de contenir des bugs ).

bon je vais pas lui mâcher le travail  wink
et surtout , pas d'urgence et pas de précipitation  smile

Machines : kabylake I7 7700 , AMD 1700(X) ,AMD threadripper gen1 , AMD Raven R3 2200G , AMD FX(tm)-8320

Hors ligne

Pied de page des forums